Принтер HP LaserJet Professional P1100 series

Ръководство за потребителя

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Принтер HP LaserJet Professional P1100 series

 Български

Информация за търговската марка и авторските права

    Авторски права и лиценз

    © 2015 Copyright HP Development Company, L.P.

    Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

    Информацията, която се съдържа вътре е обект на промяна без забележка.

    Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

    Част номер: CE651-91053

    Edition 2, 4/2015

    Търговски марки

    Adobe®, Acrobat® и PostScript® са търговски марки на Adobe Systems Incorporated.

    Intel® Core™ е търговска марка на Intel Corporation в САЩ и други страни/региони.

    ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.

    Microsoft®, Windows®, Windows® XP и Windows Vista® са регистрирани в САЩ търговски марки на Microsoft Corporation.


Принтер HP LaserJet Professional P1100 series

Конвенции, използвани в това ръководство

    СЪВЕТ:

    Съветите предоставят полезни напътствия или клавишни комбинации.
    ЗАБЕЛЕЖКА:

    Бележките предоставят важна информация, обясняваща някакво понятие, или за завършване на задача.
    ВНИМАНИЕ:

    Предупрежденията за внимание показват процедури, които трябва да следвате, за да избегнете загуба на данни или повреждане на устройството.

    ПРЕДУПРЕЖДЕНИЕ!

    Предупрежденията ви информират за конкретни процедури, които трябва да следвате, за да избегнете лични наранявания, катастрофална загуба на данни или сериозна повреда на устройството.


Основни сведения за принтера

Основни сведения за принтера
  • Съпоставка на продукта
  • Екологични характеристики
  • Характеристики на продукта
  • Изгледи на продукта


Основни сведения за принтера

Съпоставка на продукта

    Принтер HP LaserJet Professional P1100 series
    Принтер HP LaserJet Professional P1100w series
    Илюстрация на продукта
    Илюстрация на продукта
    ●
    Скорост: До 18 страници A4 на минута (стр./мин.), 19 формат Letter стр./мин.
    ●
    Тава: входна тава за 150 листа
    ●
    Свързване: Високоскоростен USB 2.0 порт
    ●
    Двустранен печат: Ръчен двустранен печат (с помощта на драйвера за принтера)
    ●
    Скорост: 18 страници A4 на минута (стр./мин.), 19 формат Letter стр./мин.
    ●
    Тави: Основна входна тава за зареждане на 150 листа и слот за приоритетно зареждане за 10 листа
    ●
    Свързване: Високоскоростен USB порт 2.0 и работа в безжична мрежа 802.11b/g
    ●
    Двустранен печат: Ръчен двустранен печат (с помощта на драйвера за принтера)


Основни сведения за принтера

Екологични характеристики

    Рециклиране
    Намалете отпадъците, като използвате рециклирана хартия.
    Рециклирайте печатащите касети, като използвате процедурата на HP за връщане.
    Икономия на енергия
    Пестене на енергия с режим на автоматично изключване на продукта.
    Двустранен печат
    Пестете хартия с помощта на настройките за ръчно двустранно отпечатване.
    HP Smart Web Printing
    Използвайте HP Smart Web Printing, за да избирате, съхранявате и организирате текст и графики от няколко уеб страници и след това да ги редактирате и да отпечатвате точно това, което виждате на екрана. Това ви дава необходимия контрол за отпечатване на значимата информация, като намалите отпадъците.
    Изтеглете HP Smart Web Printing от тази уеб страница: www.hp.com/go/smartweb.


Основни сведения за принтера

Характеристики на продукта

    Полза
    Поддържащи характеристики
    Отлично качество на печат
    ●
    Оригинална касета на HP.
    ●
    Настройката FastRes 600 осигурява 600 точки на инч (dpi) ефективно качество на отпечатване. Настройката FastRes 1200 осигурява 1200 dpi ефективно качество на отпечатване.
    ●
    Регулируеми настройки за оптимизиране на качеството на печат.
    Поддържани операционни системи
    ●
    Windows Vista (32-битова и 64-битова)
    ●
    Windows XP (32-битова и 64-битова)
    ●
    Windows 7
    ●
    Windows Server 2003 (32-битова и 64-битова)
    ●
    Windows Server 2008 (32-битова и 64-битова)
    ●
    Mac OS X v10.4, v10.5 и v10.6
    Лекота при използване
    ●
    Инсталирането на печатащата касета е лесно.
    ●
    Удобен достъп до печатащата касета и до пътя на хартията през вратичката на касетата.
    ●
    Тавата за хартия може да се регулира с една ръка.
    Удобно боравене с хартията
    ●
    Слот за приоритетно зареждане за 10 листа (само за модели с безжична връзка)
    ●
    Входна тава за 150 листа 75 g/m2 хартия).
    ●
    Изходна касета за 125 листа 75 g/m2 хартия).
    ●
    Ръчен двустранен печат.
    Връзки на интерфейса
    ●
    Високоскоростен USB 2.0 порт
    ●
    Работа в безжична мрежа 802.11b/g (само за модели с безжична връзка)
    Пестене на енергия
    ●
    След определено от потребителя време функцията за автоматично изключване автоматично пести електричество, като намалява значително консумацията на електроенергия, докато продуктът не отпечатва.
    Икономичен печат
    ●
    С функциите за отпечатване на n страници върху една (печат на повече страници върху един лист) и за ръчен двустранен печат се пести хартия.
    ●
    Функцията на драйвера на принтера EconoMode пести тонера.
    Консумативи
    ●
    Удостоверение за оригинални печатащи касети на HP.
    ●
    Лесна поръчка на допълнителни консумативи.
    ●
    Страница за състоянието на консумативите показва приблизителното ниво на тонера в печатащата касета. Не е налична за консумативи, които не са с марката HP.
    Достъпност
    ●
    Онлайн ръководството за потребителя е подходящо за устройства за четене на текст от екран.
    ●
    Всички вратички и капаци могат да се отворят с една ръка.
    Безопасност
    ●
    Гнездо на фиксатор Kensington в задната част на устройството.


Основни сведения за принтера

Изгледи на продукта

Този раздел предоставя информация по следните теми:

  • Изглед на предна и лява страни
  • Изглед отзад
  • Местоположение на серийния номер и номера на продукта
  • Разположение на панела за управление


Основни сведения за принтера

Изглед на предна и лява страни

    Принтер HP LaserJet Professional P1100 series изглед отпред

    Принтер HP LaserJet Professional P1100 series

    1
    Изходна касета
    2
    Сгъваем удължител на изходната тава
    3
    Входна тава
    4
    Пособие на удължител на къс носител
    5
    Бутон за захранване
    6
    Жлеб за повдигане на вратичката на касетата
    7
    Панел за управление

    Принтер HP LaserJet Professional P1100w series изглед отпред

    Принтер HP LaserJet Professional P1100w series

    1
    Изходна касета
    2
    Сгъваем удължител на изходната тава
    3
    Слот за приоритетно зареждане
    4
    Основна входна тава
    5
    Бутон за захранване
    6
    Жлеб за повдигане на вратичката на касетата
    7
    Панел за управление


Основни сведения за принтера

Изглед отзад

    Изглед на продукта отзад

    1
    USB порт
    2
    Конектор на захранването
    3
    Фиксатор Kensington


Основни сведения за принтера

Местоположение на серийния номер и номера на продукта

    Етикетът, който съдържа номера на продукта и серийния номер, се намира на задната част на продукта.

    Местоположение на етикета с номера на продукта и серийния номер


Основни сведения за принтера

Разположение на панела за управление
    ЗАБЕЛЕЖКА:

    Вижте Интерпретиране на начините на светене на панела за управление за описание на значението на цветовете на лампичките.

    Принтер HP LaserJet Professional P1100 series разположение на панела за управление

    Принтер HP LaserJet Professional P1100 series

    1
    Лампичка „внимание” [image]: Показва, че вратичката на печатащата касета е отворена или има други проблеми.
    2
    Лампичка „готовност” [image]: Когато продуктът е готов за печат, светва лампичката за готовност. Когато продуктът обработва данни, лампичката за готовност мига.

    Принтер HP LaserJet Professional P1100w series разположение на панела за управление

    Принтер HP LaserJet Professional P1100w series

    1
    Бутон за безжична мрежа [image]: За откриване на безжични мрежи, натиснете бутона за безжична мрежа. Този бутон също разрешава и забранява функцията за безжична връзка.
    2
    Лампичка за безжична мрежа: Когато продуктът търси мрежа, лампичката за безжична мрежа мига. Когато продуктът е свързан с безжична мрежа, лампичката за безжична мрежа свети.
    3
    Лампичка „внимание” [image]: Показва, че вратичката на печатащата касета е отворена или има други проблеми.
    4
    Лампичка „готовност” [image]: Когато продуктът е готов за печат, светва лампичката за готовност. Когато продуктът обработва данни, лампичката за готовност мига.
    5
    Бутон „Отказ” [image]: За да отмените заданието за печат, натиснете бутона „Отказ”. Натиснете и задръжте бутона за 5 секунди, за да отпечатате страница с конфигурацията на принтера.


Софтуер за Windows

Софтуер за Windows
  • Поддържани операционни системи за Windows
  • Поддържани драйвери за принтери за Windows
  • Приоритет на настройките за печат
  • Смяна на настройките на драйвера на принтера за Windows
  • Премахване на софтуер за Windows
  • Поддържани помощни устройства (само за модели с безжична връзка)


Софтуер за Windows

Поддържани операционни системи за Windows

    Продуктът се доставя със софтуер за следните операционни системи Windows®:

    ●
    Windows Vista (32-битова и 64-битова)
    ●
    Windows XP (32-битова и 64-битова)
    ●
    Windows 7
    ●
    Windows Server 2003 (32-битова и 64-битова)

    За допълнителна информация за надстройване на Windows 2000 Server до Windows Server 2003, използване на Windows Server 2003 Point and Print или използване на Windows Server 2003 Terminal Services and Printing посетете www.microsoft.com.

    ●
    Windows Server 2008 (32-битова и 64-битова)


Софтуер за Windows

Поддържани драйвери за принтери за Windows

    Продуктът идва със софтуер за Windows, който позволява на компютъра да комуникира с продукта. Този софтуер се нарича драйвер на принтера. Драйверите на принтера осигуряват достъп до характеристики на продукта, като отпечатване върху хартия със специален размер, преоразмеряване на документи и поставяне на водни знаци.

    ЗАБЕЛЕЖКА:

    Най-новите драйвери са достъпни на www.hp.com/support/ljp1100series. В зависимост от конфигурацията на Windows-базираните компютри, инсталационната програма за софтуера на продукта проверява автоматично продукта за достъп до интернет, за да получи най-последните драйвери.

    Освен драйвера за принтера, който е инсталиран от компактдиска на продукта XML Paper Specification (XPS) драйвер е наличен за изтегляне от интернет.


Софтуер за Windows

Приоритет на настройките за печат

    Промените в настройките за печат са с различен приоритет в зависимост от това, къде са направени промените:

    ЗАБЕЛЕЖКА:

    Имената на командите и диалоговите прозорци може да варират в зависимост от софтуерната програма.
    ●
    Диалогов прозорец Page Setup (Настройка на страница): Щракнете върху Page Setup (Настройка на страница) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
    ●
    Диалогов прозорец Print (Печат): Щракнете върху Print (Печат), Print Setup (Настройки на печат) или подобна команда от менюто File (Файл) на програмата, в която работите, за да отворите този диалогов прозорец. Настройките, променени в диалоговия прозорец Print (Печат) имат по-нисък приоритет спрямо промените, направени в диалоговия прозорец Page Setup (Настройка на страницата).
    ●
    Диалогов прозорец Printer Properties (Свойства на принтера) (драйвер на принтера): Щракнете върху Properties (Свойства) в диалоговия прозорец Print (Печат), за да отворите драйвера на принтера. Настройките, променени в диалоговия прозорец Printer Properties (Свойства на принтера), имат по-нисък приоритет спрямо настройките, направени на което и да било друго място в печатащата програма. Тук може да промените повечето от настройките за печат.
    ●
    Настройки по подразбиране на драйверите на принтера: Настройките по подразбиране на драйвера на принтера определят настройките, използвани във всички задания за печат освен ако настройките не са променени в диалоговите прозорци Page Setup (Настройка на страница), Print (Печатане) или Printer Properties (Свойства на принтера).


Софтуер за Windows

Смяна на настройките на драйвера на принтера за Windows

    Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
    Промяна на настройките по подразбиране за всички задания за печат
    Промяна на настройките за конфигуриране на устройството
    1.
    В менюто Файл на софтуерната програма щракнете върху Печат.
    2.
    Изберете драйвера, след което щракнете върху Свойства или Предпочитания.
    Стъпките може да са различни, но тази процедура е най-често срещаната.
    1.
    Windows Vista и Windows 7: Щракнете върху Старт, след това върху Контролен панел, след това в категорията за Хардуер и звук изберете Принтер.

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Старт, а след това върху Принтери и факсове.

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт”): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    2.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Предпочитания за печат.
    1.
    Windows Vista и Windows 7: Щракнете върху Старт, след това върху Контролен панел, след това в категорията за Хардуер и звук изберете Принтер.

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Старт, а след това върху Принтери и факсове.

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт”): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    2.
    Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства.
    3.
    Щракнете върху раздел Настройки на устройството.


Софтуер за Windows

Премахване на софтуер за Windows

Този раздел предоставя информация по следните теми:

  • Използвайте помощната програма за деинсталиране, за да премахнете софтуера на Windows
  • Използвайте контролния панел на Windows, за да премахнете софтуера


Софтуер за Windows

Използвайте помощната програма за деинсталиране, за да премахнете софтуера на Windows

    1.
    Щракнете върху бутона Старт, след това върху елемента от менюто Програми или Всички програми.
    2.
    Щракнете върху бутона HP от менюто, след което върху елемента от менюто Принтер HP LaserJet Professional P1100 series.
    3.
    Щракнете върху Деинсталиране от менюто, след което следвайте инструкциите на екрана, за да премахнете софтуера.


Софтуер за Windows

Използвайте контролния панел на Windows, за да премахнете софтуера
    Windows XP, Windows Server 2003 и Windows Server 2008

    1.
    Щракнете върху бутона Старт, след това върху Контролен панел, а след това върху Добавяне или премахване на програми.
    2.
    Намерете и изберете устройството от списъка.
    3.
    Щракнете върху бутона Промени/премахни, за да премахнете програмата.

    Windows Vista и Windows 7

    1.
    Щракнете върху бутона Старт, след това върху Контролен панел, след което изберете Програми и компоненти.
    2.
    Намерете и изберете устройството от списъка.
    3.
    Изберете опцията Деинсталирай/промени.


Софтуер за Windows

Поддържани помощни устройства (само за модели с безжична връзка)

Този раздел предоставя информация по следните теми:

  • Вграден Уеб сървър


Софтуер за Windows

Вграден Уеб сървър

    Продуктът е оборудван с вграден уеб сървър, който предоставя достъп до информация за продукта и мрежовите дейности. Тази информация се появява с уеб браузъра, като например Microsoft Internet Explorer, Apple Safari или Firefox.

    Вграденият уеб сървър се намира в устройството. Той не е зареден на мрежов сървър.

    Вграденият уеб сървър предоставя интерфейс за устройството, който може да се използва от всеки, който има свързан с мрежа компютър и стандартен уеб браузър. Не се инсталира или конфигурира специален софтуер, но на вашия компютър трябва да има поддържан Уеб браузър. За да получите достъп до вградения уеб сървър, въведете IP адреса на устройството в браузъра в реда за адрес. (Може да намерите IP адреса, като разпечатате страницата с конфигурацията. За повече информация относно отпечатване на страницата с конфигурацията вж. Отпечатване на страниците с информация.)

    За пълно описание на функциите и възможностите на вградения Уеб сървър вж. Раздели на Вграден уеб сървър HP.


Използване на продукта с Mac

Използване на продукта с Mac
  • Софтуер за Mac
  • Печат с Mac


Използване на продукта с Mac

Софтуер за Mac

Този раздел предоставя информация по следните теми:

  • Поддържани операционни системи за Macintosh
  • Поддържани драйвери на принтери за Macintosh
  • Премахване на софтуер за Mac
  • Приоритет за настройки за печат за Mac
  • Смяна на настройките на драйвера на принтера за Macintosh
  • Софтуер за компютри Mac
  • Поддържани помощни устройства за Mac (само за модели с безжична връзка)


Използване на продукта с Mac

Поддържани операционни системи за Macintosh

    Устройството поддържа следните операционни системи за Macintosh:

    ●
    Mac OS X v10.4, v10.5 и v10.6
    ЗАБЕЛЕЖКА:

    Поддържат се процесори PPC и Intel® Core™.


Използване на продукта с Mac

Поддържани драйвери на принтери за Macintosh

    Инсталиращият софтуер на HP LaserJet software предоставя PostScript® файлове с описание на принтера, CUPS драйвер и помощни програми за принтер на HP за Mac OS X. PPD файлът за принтера на HP заедно с CUPS драйвера предоставя пълна функционалност за печат и достъп до специфични функции на принтера на HP.


Използване на продукта с Mac

Премахване на софтуер за Mac

    Използвайте помощната програма за деинсталиране, за да премахнете софтуера.

    1.
    Преминете към следната папка:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Щракнете двукратно върху файла HP Uninstaller.app.
    3.
    Щракнете върху бутона Продължи, след което следвайте инструкциите на екрана, за да премахнете софтуера.


Използване на продукта с Mac

Приоритет за настройки за печат за Mac

    На промените в настройките на принтера се дава приоритет в зависимост от това къде се правят промените:

    ЗАБЕЛЕЖКА:

    Имената на командите и диалоговите прозорци може да са различни в зависимост от вашата софтуерна програма.
    ●
    Диалогов прозорец Настройка на страница: Щракнете върху Настройка на страница или подобна команда от менюто Файл на програмата, в която работите, за да отворите този диалогов прозорец. Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
    ●
    Диалогов прозорец Печат: Щракнете върху Печат, Настройка на печат или подобна команда в менюто Файл на програмата, в която работите, за да отворите този диалогов прозорец. Настройките, променени в диалогов прозорец Печат, са с по-нисък приоритет и не презаписват промените, направени в диалогов прозорец Настройка на страница.
    ●
    Настройки по подразбиране на драйвера на принтера: Настройките по подразбиране на драйвера на принтера, използвани при всички задания за печат, освен ако настройките не са променени в диалоговите прозорци Настройка на страницата или Печат.


Използване на продукта с Mac

Смяна на настройките на драйвера на принтера за Macintosh

    Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
    Промяна на настройките по подразбиране за всички задания за печат
    Промяна на настройките за конфигуриране на устройството
    1.
    В менюто Файл щракнете върху Печат.
    2.
    Променете желаните настройки в различните менюта.
    1.
    В менюто Файл щракнете върху Печат.
    2.
    Променете желаните настройки в различните менюта.
    3.
    В менюто Предварително зададени схеми щракнете върху Запамети като и въведете името на предварително зададената схема.
    Тези настройки се записват в менюто Предварително зададени схеми. За да използвате новите настройки, трябва да изберете опцията за предварително зададена схаме всеки път, когато отваряте програма и печатате.
    Mac OS X v10.4
    1.
    От менюто на Apple щракнете върху Системни предпочитания и после върху Печат и Факс.
    2.
    Щракнете върху Настройка на принтера.
    3.
    Щракнете върху менюто Опции за инсталиране.
    Mac OS X v10.5 и v10.6
    1.
    От менюто на Apple щракнете върху Системни предпочитания и после върху Печат и Факс.
    2.
    Щракнете върху Опции и консумативи.
    3.
    Щракнете върху менюто Драйвер.
    4.
    Изберете драйвера от списъка и конфигурирайте опциите за инсталиране.


Използване на продукта с Mac

Софтуер за компютри Mac

Този раздел предоставя информация по следните теми:

  • Помощната програма за принтер на HP за Mac
  • Инсталиране на софтуера за Mac компютри в безжична мрежа


Използване на продукта с Mac

Помощната програма за принтер на HP за Mac

    Използвайте HP LaserJet Utility, за да отпечатате страниците с информация за продукта и да промените настройката за автоматично изключване за компютър с Mac.

    За отваряне на HP LaserJet Utility направете следното.

    ▲
    Отворете опашката за печат и щракнете върху иконата Помощна програма.


Използване на продукта с Mac

Инсталиране на софтуера за Mac компютри в безжична мрежа

    Преди да инсталирате софтуера на принтера се уверете, че устройството не е свързано с мрежата посредством мрежов кабел.

    ЗАБЕЛЕЖКА:

    Трябва да имате Mac OS X V10.6, за да инсталирате устройството в безжична мрежа.

    За да свържете устройството към компютър в безжична мрежа, изпълнете следните стъпки:

    1.
    Отворете Търсач в таблото.
    2.
    Щракнете върху Приложения, щракнете двукратно върху Системни предпочитания и после щракнете върху Печат и Факс.
    3.
    Отворете Опашка за печат, щракнете върху Настройка на принтер, върху раздела Помощна програма и след това върху Отваряне на помощната програма за принтер.
    4.
    Щракнете върху HTMLConfig.
    5.
    Щракнете върху раздела Работа в мрежа и след това щракнете върху Безжична връзка в списъка вляво.
    6.
    Под Комуникационен режим щракнете върху Инфраструктура, изберете име на мрежата от списъка Имена на налични мрежи (SSID) и след това щракнете върху бутона <<.
    7.
    От изскачащото меню Защитен режим под Удостоверяване щракнете върху WEP.
    8.
    Въведете WEP ключа и след това щракнете върху Приложи.
    9.
    Щракнете върху OK в полето за потвърждение
    10.
    Затворете прозорците на HTML Config и прозореца Опашка за печат.
    11.
    В прозореца Печат и Факс изберете USB опцията (в списъка с модела на устройството) и след това щракнете върху бутона - (минус).
    12.
    Когато се покаже прозорецът на списъка с принтери, изберете опцията Bonjour (в списъка с модела на устройството) и след това щракнете върху Добави.


Използване на продукта с Mac

Поддържани помощни устройства за Mac (само за модели с безжична връзка)

Този раздел предоставя информация по следните теми:

  • Вграден уеб сървър


Използване на продукта с Mac

Вграден уеб сървър

    Мрежовите модели са оборудвани с вграден уеб сървър, който предоставя достъп до информация за устройството и мрежовите дейности. Тази информация се визуализира с уеб браузър, като например Microsoft Internet Explorer, Netscape Navigator, Apple Safari или Firefox.

    Вграденият Уеб сървър се намира в устройството. Той не се зарежда от мрежов сървър.

    Вграденият уеб сървър осигурява интерфейс към устройството, който всеки, притежаващ свързан към мрежата компютър и стандартен уеб браузър може да използва. Не се инсталира или конфигурира специален софтуер, но трябва да имате поддържан уеб браузър на вашия компютър. За да получите достъп до вградения уеб сървър, въведете IP адреса на устройството в адресния ред на браузъра. (За да намерите IP адреса, разпечатайте страница с конфигурации.)


Използване на продукта с Mac

Печат с Mac

Този раздел предоставя информация по следните теми:

  • Създаване и използване на готови типове за печат в Macintosh
  • Преоразмеряване на документите за печат на размер хартия по избор
  • Печатане на титулна страница
  • Печатане на много страници на един лист хартия в Macintosh
  • Двустранен печат


Използване на продукта с Mac

Създаване и използване на готови типове за печат в Macintosh

    Използвайте готови типове за печат, за да запаметите текущите настройки на драйвера за принтера за повторна употреба.

    Създаване на готов тип за печат

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    Изберете настройките за печат.
    4.
    В прозореца Presets (Готови типове) щракнете върху Save As... (Запиши като...) и въведете име на готов тип.
    5.
    Щракнете върху OK.

    Използване на готови типове за печат

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    В прозореца Presets (Готови типове) изберете готовия тип за печат, който искате да използвате.

    ЗАБЕЛЕЖКА:

    За да използвате настройките по подразбиране на драйвера на принтера, изберете Standard (Стандартни).


Използване на продукта с Mac

Преоразмеряване на документите за печат на размер хартия по избор

    Можете да мащабирате документ, така че да се побере на различни размери хартия.

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Отворете менюто Paper Handling (Боравене с хартия).
    3.
    В областта Destination Paper Size (Размер на целевата хартия) изберете Scale to fit paper size (Оразмери за съвпадане с размера хартия), след което изберете размера от падащото меню.
    4.
    Ако искате да използвате само хартия, по-малка от документа, изберете Scale down only (Само намали мащаба).


Използване на продукта с Mac

Печатане на титулна страница

    Можете да печатате отделна титулна страница за вашия документ, която да включва съобщение (например "Поверително").

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    Отворете менюто Cover Page (Титулна страница) и след това изберете дали да отпечатате титулната страница Before Document (Преди документа), или After Document (След документа).
    4.
    В менюто Cover Page Type (Тип на титулната страница) изберете съобщението, което искате да отпечатате на титулната страница.
    ЗАБЕЛЕЖКА:

    За да отпечатате празна титулна страница, изберете Standard (Стандартна) като Cover Page Type (Тип титулна страница).


Използване на продукта с Mac

Печатане на много страници на един лист хартия в Macintosh

    Можете да отпечатвате по повече от една страница на един лист хартия. Тази функция предоставя ценово ефективен начин за печатане на чернови.

    Много страници на лист

    1.
    В менюто File (Файл) щракнете върху Print (Печат).
    2.
    Изберете драйвера.
    3.
    Отворете менюто Layout (Оформление).
    4.
    До Pages per Sheet (Страници на лист) изберете броя страници, които искате да печатате на всеки лист (1, 2, 4, 6, 9 или 16).
    5.
    До Layout Direction (Посока на оформлението), изберете поредността и пласирането на страниците на листа.
    6.
    До Borders (Полета) изберете вида поле, което да се отпечатва около всяка страница на листа.


Използване на продукта с Mac

Двустранен печат

Този раздел предоставя информация по следните теми:

  • Печатане от двете страни, ръчно


Използване на продукта с Mac

Печатане от двете страни, ръчно

    1.
    Поставете достатъчно хартия във входната тава, за да обезпечите заданието за печат. Ако зареждате специална хартия като бланки, поставете я с лицевата страна надолу в тавата.
    2.
    В менюто Файл щракнете върху Печат.
    3.
    Mac OS X v10.4: В падащия списък Layout (Оформление) изберете Long-edged binding (Подвързване по дългата страна) или Short-edged binding (Подвързване по късата страна).

    или

    Mac OS X v10.5 и v10.6: Щракнете върху отметката Two-sided (Двустранно).

    4.
    Щракнете върху Печат. Следвайте инструкциите в диалоговия прозорец, който се отваря на екрана на компютъра, преди да поставите изходното тесте в тавата за отпечатване на втората половина.
    5.
    Отидете при продукта и махнете празните листове хартия, които са в тавата.
    6.
    Извадете отпечатаното тесте от изходната касета и го поставете с отпечатаната страна надолу в тавата с горния край, насочен към продукта.
    7.
    Щракнете върху бутона Продължи, за да довършите заданието за печат.


Свързване на продукта

Свързване на продукта
  • Поддържани мрежови операционни системи (само за безжични модели)
  • USB връзка
  • Мрежова връзка (само за безжични модели)


Свързване на продукта

Поддържани мрежови операционни системи (само за безжични модели)

    Продуктът поддържа следните операционни системи за отпечатване по безжична мрежа:

    ●
    Windows Vista (32-битова и 64-битова)
    ●
    Windows XP (32-битова и 64-битова)
    ●
    Windows 7
    ●
    Windows Server 2003 (32-битова и 64-битова)
    ●
    Windows Server 2008 (32-битова и 64-битова)
    ●
    Mac OS X v10.4, v10.5 и v10.6


Свързване на продукта

USB връзка

Този продукт поддържа високоскоростна USB 2.0 връзка. Трябва да използвате USB кабел тип от А до Б, който е не по-дълъг от 2 м (6,56 фута).

Този раздел предоставя информация по следните теми:

  • Инсталиране от компактдиск


Свързване на продукта

Инсталиране от компактдиск

    1.
    Поставете инсталационния компактдиск със софтуера в CD устройството на компютъра.
    ЗАБЕЛЕЖКА:

    Не свързвайте USB кабела, докато не получите подкана.
    2.
    Ако инсталационната програма не стартира автоматично, потърсете в съдържанието на компактдиска файла SETUP.EXE и го отворете.
    3.
    Следвайте указанията за инсталиране на екрана, за да инсталирате софтуера за принтера.

    Когато използвате компактдиск, за да инсталирате софтуера, можете да изберете следните типове инсталации:

    ●
    Лесно инсталиране (препоръчва се)

    Няма да ви бъде поискано да приемате или да правите промени в настройките по подразбиране и автоматично ще приемете лицензионното споразумение на софтуера.

    ●
    Разширено инсталиране

    Ще бъдете подканени да приемете или да направите промени в настройките по подразбиране.


Свързване на продукта

Мрежова връзка (само за безжични модели)

Продуктът може да се свърже към безжични мрежи.

Този раздел предоставя информация по следните теми:

  • Поддържани мрежови протоколи
  • Инсталиране на продукта в безжична мрежа с компактдиск за софтуера
  • Изключете компонента за безжична връзка на продукта
  • Конфигуриране на мрежов принтер


Свързване на продукта

Поддържани мрежови протоколи

    За да свържете продукт с мрежови възможности към мрежата, ще имате нужда от мрежа, която използва следните протоколи:

    ●
    TCP/IP (IPv4 или IPv6)
    ●
    Порт 9100
    ●
    LPR
    ●
    DHCP
    ●
    AutoIP
    ●
    SNMP
    ●
    Bonjour
    ●
    SLP
    ●
    WSD
    ●
    NBNS


Свързване на продукта

Инсталиране на продукта в безжична мрежа с компактдиск за софтуера

    1.
    Поставете компактдиска за инсталиране на софтуера в CD устройството на компютъра.

    Ако инсталационната програма не стартира автоматично, потърсете в съдържанието на компактдиска файла SETUP.EXE и го отворете.

    2.
    Следвайте инструкциите за инсталиране на екрана, за да завършите инсталирането на продукта.
    3.
    Когато инсталацията завърши, ако искате да се уверите, че продуктът има мрежов IP адрес, отпечатайте конфигурационна страница. Натиснете и задръжте бутона на продукта за отказ [image], докато лампичката за готовност [image] мига, след което освободете бутона, за да отпечатате конфигурационната страница.


Свързване на продукта

Изключете компонента за безжична връзка на продукта

    Ако искате да прекъснете връзката на компютъра с безжична мрежа, можете да изключите компонента за безжична връзка в продукта.

    1.
    В панела за управление на продукта натиснете и задръжте бутона за безжична връзка за повече от 5 секунди.
    2.
    За да потвърдите, че компонентът за безжична връзка е изключен, отпечатайте конфигурационна страница, а след това се уверете, че IP адресът на продукта е определен като 0.0.0.0 на конфигурационната страница.


Свързване на продукта

Конфигуриране на мрежов принтер

Този раздел предоставя информация по следните теми:

  • Използвайте помощното приспособление за безжична конфигурация
  • Възстановяване на настройките по подразбиране за безжична връзка
  • Преглед или промяна на мрежови настройки
  • Задаване или смяна на мрежовата парола
  • IP адрес
  • Настройка на скоростта на връзката


Свързване на продукта

Използвайте помощното приспособление за безжична конфигурация

    Използвайте помощното приспособление за безжична връзка, за да конфигурирате продукта да отпечатва в безжична мрежа.

    1.
    Свържете продукта за безжична връзка с компютъра посредством USB кабел.
    2.
    Щракнете върху бутона Старт, след това върху елемента от менюто Програми или Всички програми.
    3.
    Щракнете върху бутона HP от менюто, след което върху елемента от менюто Принтер HP LaserJet Professional P1100 series.
    4.
    Щракнете върху Безжична конфигурация в менюто.
    5.
    Следвайте инструкциите на екрана, за да конфигурирате продукта да отпечатва в безжична мрежа.


Свързване на продукта

Възстановяване на настройките по подразбиране за безжична връзка

    1.
    Изключете продукта.
    2.
    Натиснете и задръжте бутона за безжична връзка [image] и бутона „Отказ” [image], след което включете принтера.
    3.
    Задържайте бутоните, докато всички светлини започнат да мигат в унисон, след което ги освободете.


Свързване на продукта

Преглед или промяна на мрежови настройки

    Може да използвате вградения уеб сървър (EWS), за да прегледате или смените настройките на IP конфигурацията.

    1.
    Отпечатайте страница с конфигурацията и намерете IP адреса.
    ●
    Ако използвате IPv4, IP адресът съдържа само цифри. Той има следния формат:

    xxx.xxx.xxx.xxx
    ●
    Ако използвате IPv6, IP адресът е шестнадесетична комбинация от знаци и цифри. Той има формат от вида:

    xxxx::xxx:xxxx:xxxx:xxxx
    2.
    Отворете вградения уеб сървър, като въведете IP адреса на принтера в адресния ред на уеб браузъра.
    3.
    Щракнете върху раздела Networking (Работа в мрежа), за да получите информация за мрежата. При необходимост може да промените настройките.


Свързване на продукта

Задаване или смяна на мрежовата парола

    Използвайте вградения уеб сървър за задаване на мрежова парола или за смяна на съществуваща парола.

    1.
    Отворете вградения уеб сървър, щракнете върху раздела Работа в мрежа и после върху връзката Парола.
    ЗАБЕЛЕЖКА:

    Ако преди това е била зададена парола, получавате подкана да въведете паролата. Въведете паролата, след което щракнете върху бутона Приложи.

    2.
    Въведете новата парола в полето Парола и в полето Потвърждаване на парола.
    3.
    В долната част на прозореца щракнете върху бутона Приложи, за да запишете паролата.


Свързване на продукта

IP адрес

    IP адресът на продукта може да се настрои ръчно или да се конфигурира автоматично с помощта на DHCP, BootP или AutoIP.

    За да промените IP адреса ръчно, използвайте вградения уеб сървър HP.

    1.
    Отворете вградения уеб сървър HP, след което щракнете върху раздела Работа в мрежа.
    2.
    В навигационната рамка, щракнете върху връзката IPv4 Configuration (IPv4 конфигурация) или връзката IPv6 Configuration (IPv6 Конфигурация).
    3.
    В раздела IP Address Configuration (Конфигурация на IP адрес) щракнете върху опцията Manual IP (Ръчен IP адрес).
    4.
    Въведете изискваните данни в кутийката Manual IP Address (Ръчен IP адрес), кутийката IP Subnet Mask (IP маска на подмрежата) и кутийката Manual Default Gateway (Ръчен шлюз по подразбиране).
    5.
    Щракнете върху бутона Приложи.


Свързване на продукта

Настройка на скоростта на връзката

    Използвайте раздела Работа в мрежа във вградения уеб сървър HP, за да зададете скорост на връзката, ако е необходимо. Настройката е на страницата Разширени.

    Неправилните промени скоростта на връзката може да попречат на комуникацията на принтера с други мрежови устройства. За повечето ситуации, оставете принтера в автоматичен режим. Промените може да предизвикат изключване и след това включване на принтера. Правете промени само когато принтерът е в режим на готовност.


Хартия и печатни носители

Хартия и печатни носители
  • Как да използвате хартията и печатните носители
  • Водачи за специална хартия или специални печатни носители
  • Смяна на драйвера на принтера, за да отговаря на типа и размера на носителя
  • Поддържани размери на хартията
  • Поддържани видове хартия и капацитет на тавата
  • Ориентация на хартията при зареждане на тавите
  • Зареждане на тавите за хартия


Хартия и печатни носители

Как да използвате хартията и печатните носители

    Този продукт поддържа различни видове хартия и други печатни носители съгласно указанията в това ръководство за потребителя. Хартия или печатни носители, които не отговарят на тези указания, може да доведат до лошо качество на печата, повече засядания и преждевременно износване на продукта.

    За най-добри резултати използвайте само хартия и печатни носители с марка HP, предназначени за лазерни принтери или за универсална употреба. Не използвайте хартия и печатни носители за мастилено-струйни принтери. HP Company не препоръчва използването на други марки носители, тъй като HP не може да контролира тяхното качество.

    Възможни са случаи, когато хартията отговаря на всички указания в това ръководство за потребителя, но въпреки това резултатите не са задоволителни. Това може да е в резултат от неправилно боравене, недопустими температури и/или нива на влажност или други променливи, върху които компанията HP няма контрол.

    ВНИМАНИЕ:

    Използването на хартия или печатни носители, които не отговарят на спецификациите на HP може да причини проблеми на продукта, изискващи ремонт. Такъв ремонт не се покрива от гаранцията на HP или договорите за обслужване.


Хартия и печатни носители

Водачи за специална хартия или специални печатни носители

    Това устройство поддържа печат на специални носители. Използвайте следните указания, за да получите удовлетворителни резултати. Когато използвате специална хартия или печатни носители, проверете дали сте задали типа и размера в драйвера за принтера, за да постигнете най-добри резултати.

    ВНИМАНИЕ:

    Устройствата HP LaserJet използват фюзери, за да се свържат частиците на сухия тонер към хартията в абсолютно точните места. Хартията на HP за лазерни принтери е предвидена да издържа много висока температура. Използването на хартия за мастиленоструйни принтери може да повреди устройството.

    Тип носител
    Какво да правите
    Какво да не правите
    Пликове
    ●
    Съхранявайте пликовете плоски.
    ●
    Използвайте пликове, при които шевът се простира по цялата дължина до ъгъла на плика.
    ●
    Използвайте отлепящи се адхезивни ленти, които са одобрени за използване при лазерни принтери.
    ●
    Не използвайте пликове, които са набръчкани, намачкани, прилепнали един към друг или повредени по някакъв друг начин.
    ●
    Не използвайте пликове, които са с кламери, закопчалки, прозорчета или изпъкнали покрития.
    ●
    Не използвайте самозалепващи адхезиви или други синтетични материали.
    Етикети
    ●
    Използвайте само етикети, които нямат оголени подложки между тях.
    ●
    Използвайте етикети, които не са огънати.
    ●
    Използвайте само пълни листове с етикети.
    ●
    Не използвайте етикети, които са набръчкани или са покрити с мехурчета, или са повредени.
    ●
    Не печатайте листове с частично покритие с етикети.
    Прозрачни фолиа
    ●
    Използвайте само прозрачни фолиа, които са одобрени за използване за печат при лазерни принтери.
    ●
    Поставяйте прозрачните фолиа върху равна повърхност след изваждането им от продукта.
    ●
    Не използвайте прозрачни печатни носители, които не са одобрени за печат при лазерни принтери.
    Бланки или предварително отпечатани формуляри
    ●
    Използвайте само бланки или формуляри, одобрени за използване при лазерни принтери.
    ●
    Не използвайте релефни или метализирани бланки.
    Тежка хартия
    ●
    Използвайте само тежка хартия, която е одобрена за използване при лазерни принтери и отговаря на изискванията за теглото при този продукт.
    ●
    Не използвайте хартия, която е по-тежка от позволената според спецификацията за препоръчания носител при този продукт, освен ако не е хартия на НР, одобрена за използване при този продукт.
    Гланцова хартия или хартия с покритие
    ●
    Използвайте само гланцова хартия или такава с покритие, която е одобрена за използване при лазерни принтери.
    ●
    Не използвайте гланцова хартия или такава с покритие, предназначена за използване при мастилено-струйни принтери.


Хартия и печатни носители

Смяна на драйвера на принтера, за да отговаря на типа и размера на носителя

    Избирането на носител според типа и размера води до значително по-добро качество при тежка хартия, гланцова хартия и прозрачно фолио. Използване на погрешните настройки може да доведе до незадоволително качество на печат. Винаги отпечатвайте според типа при използване на специални носители за печат, като етикети или прозрачни фолиа. Винаги отпечатвайте според размера, когато печатате върху пликове.

    ЗАБЕЛЕЖКА:

    В зависимост от софтуерната програма командите и имената на диалогови прозорци, които следват, може да се различават.

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.
    2.
    Изберете драйвера, след което щракнете върху бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздел Paper/Quality (Хартия/Качество).
    4.
    В полето със списък Типът е или Размерът е изберете правилния тип или размер на носителя.
    5.
    Щракнете върху бутона OK.


Хартия и печатни носители

Поддържани размери на хартията

    Този продукт поддържа различни размери хартия и се приспособява за различни носители.

    ЗАБЕЛЕЖКА:

    За да получите най-добри резултати при печат, изберете съответния размер хартия и го въведете в драйвера ви за печат преди печатането.

    Поддържани размери на хартия и носители за печат
    Размер
    Размери
    Входна тава
    Слот за приоритетно зареждане (само за модели с безжична връзка)
    Letter
    216 x 279 мм
    отметка
    отметка
    Legal
    216 x 356 мм
    отметка
    отметка
    A4
    210 x 297 мм
    отметка
    отметка
    Executive
    184 x 267 мм
    отметка
    отметка
    A5
    148 x 210 мм
    отметка
    отметка
    A6
    105 x 148 мм
    отметка
    отметка
    B5 (JIS)
    182 x 257 мм
    отметка
    отметка
    16k
    184 x 260 мм
    195 x 270 мм
    197 x 273 мм
    отметка
    отметка
    Персонализирано
    Минимално: 76 x 127 мм
    Максимално: 216 x 356 мм
    отметка
    отметка

    Поддържани пликове и пощенски картички
    Размер
    Размери
    Входна тава
    Слот за приоритетно зареждане (само за модели с безжична връзка)
    Плик #10
    105 x 241 мм
    отметка
    отметка
    Плик DL
    110 x 220 мм
    отметка
    отметка
    Плик C5
    162 x 229 мм
    отметка
    отметка
    Плик B5
    176 x 250 мм
    отметка
    отметка
    Плик Monarch
    98 x 191 мм
    отметка
    отметка
    Двойна пощенска картичка (JIS)
    148 x 200 мм
    отметка
    отметка


Хартия и печатни носители

Поддържани видове хартия и капацитет на тавата

Този раздел предоставя информация по следните теми:

  • Поддържани типове на хартии и печатни носители
  • Капацитет на тавите и касетите


Хартия и печатни носители

Поддържани типове на хартии и печатни носители

    За пълен списък на конкретните типове хартии с марката на HP, поддържани от този принтер, посетете www.hp.com/support/ljp1100series.

    Тип хартия (драйвер за принтера)
    Входна тава
    Слот за приоритетно зареждане (само за модели с безжична връзка)
    Хартия, включително следните типове:
    ●
    Обикновена
    ●
    Пергамент
    ●
    Рециклирана
    отметка
    отметка
    Груба
    отметка
    отметка
    Плик
    отметка
    отметка
    Етикети
    отметка
    отметка
    Картон
    отметка
    отметка
    Прозрачно фолио
    отметка
    отметка
    Пощенски картички
    отметка
    отметка


Хартия и печатни носители

Капацитет на тавите и касетите

    Тава или касета
    Тип хартия
    Спецификации
    Количество
    Входна тава
    Хартия
    Диапазон:
    60 г/м2 подвързана до 163 г/м2 подвързана
    150 листа 75 г/м2 подвързана
    Пликове
    60 г/м2 подвързана до 90 г/м2 подвързана
    до 10 плика
    Прозрачни фолиа
    Минимално 0,13 мм дебела
    До 75 листа прозрачно фолио
    Изходна касета
    Хартия
    Обхват:
    60 г/м2 подвързана до 163 г/м2 подвързана
    До 125 листа 75 г/м2 подвързана
    Пликове
    По-малко от 60 г/м2 подвързана до 90 г/м2 подвързана
    До 10 плика
    Прозрачни фолиа
    Минимално 0,13 мм дебела
    До 75 листа прозрачно фолио


Хартия и печатни носители

Ориентация на хартията при зареждане на тавите

    Ако използвате хартия, която изисква специфична ориентация, поставете я съгласно информацията в следната таблица:

    Тип хартия
    Как се зарежда хартията
    Предварително отпечатана хартия или бланки
    ●
    С лицевата страна нагоре
    ●
    Горният ръб е насочен към продукта
    Перфорирана
    ●
    С лицевата страна нагоре
    ●
    Отвори към лявата страна на продукта
    Плик
    ●
    С лицевата страна нагоре
    ●
    Левият къс ръб е насочен към продукта


Хартия и печатни носители

Зареждане на тавите за хартия
ВНИМАНИЕ:

Ако се опитвате да печатате върху носител, който е набръчкан, прегънат или повреден по някакъв начин, може да предизвикате засядане. За повече информация вж. Изчистване на заседнала хартия.

Този раздел предоставя информация по следните теми:

  • Слот за приоритетно зареждане
  • Входна тава


Хартия и печатни носители

Слот за приоритетно зареждане

    Слотът за приоритетно зареждане побира до 10 листа, един плик, едно прозрачно фолио, един етикет или един лист картон. Заредете хартията с горната част напред, а страната, върху която ще се печата, обърната нагоре. За да предотвратите засядане и изкривяване на листите, винаги регулирайте страничните водачи за носителите, преди да я заредите.


Хартия и печатни носители

Входна тава

Във входната тава могат да се поставят 150 страници хартия 75 г/м2 или по-малко листове по-тежка хартия (15 мм височина на тестето или по-малко).

Заредете медията с горната част напред, а страната, върху която ще се печата, обърната нагоре. За да предотвратите заседнали и изкривени страници, винаги регулирайте страничните и предните водачи на медията.

ЗАБЕЛЕЖКА:

Когато добавяте нова хартия, не забравяйте да отстраните напълно тази, която е във входната тава, и подравнявайте цялото тесте. Това помага да се предотврати поемането на няколко листа хартия наведнъж в продукта и намалява риска от засядане на хартия.

Този раздел предоставя информация по следните теми:

  • Регулиране на тавата за къса хартия (само при базови модели)


Хартия и печатни носители

Регулиране на тавата за къса хартия (само при базови модели)

    За да отпечатвате върху хартия, по-къса от 185 мм , използвайте удължителя за къси носители, за да регулирате входната тава.

    1.
    Отстранете инструмента за удължаване на къси носители от слота за съхраняване, който е от лявата страна на областта за поставяне на носители.

    Отстраняване на удължителя за къси ностители)

    2.
    Прикрепете инструмента към регулируемия водач на носителя.

    Прикрепване на удължителя за къси носители

    3.
    Поставете хартията в принтера докрай и след това плъзнете регулируемия водач за хартия с прикрепения инструмент за поддържане на хартия.

    Регулиране на уължителя за къси носители

    4.
    Когато приключите с отпечатването върху къс носител, отстранете удължителя за къси носители и го поставете обратно в слота за съхранение.


Задачи за печат

Задачи за печат
  • Отменяне на задание за печат
  • Печат с Windows


Задачи за печат

Отменяне на задание за печат

Можете да спрете отпечатването чрез софтуерната програма.

ЗАБЕЛЕЖКА:

Може да ви отнеме няколко минути, за да изчистите всички задания за печат, след като отмените заданието за печат.

Този раздел предоставя информация по следните теми:

  • Спрете текущото задание за печат от панела за управление (само за модели с безжична връзка)
  • Спиране на текущото задание за печат от програма


Задачи за печат

Спрете текущото задание за печат от панела за управление (само за модели с безжична връзка)

    ▲
    Натиснете бутона за отказ [image] на панела за управление.


Задачи за печат

Спиране на текущото задание за печат от програма

    Когато изпращате задание за печат на екрана, за кратко се отваря диалогов прозорец, който ви дава възможност да отмените заданието за печат.

    Ако няколко задания се изпращат към принтера чрез софтуера, те може да изчакват в опашка за печат (например в диспечера на печат на Windows). Вижте документацията за софтуерната програма за специфични указания за отмяната на отпечатването от компютъра.

    Ако дадено задание за печат чака на опашка за печат или в принтерен спулер, изтрийте го оттам.

    1.
    Windows Vista и Windows 7: Щракнете върху Старт, след това върху Контролен панел, след това в категорията за Хардуер и звук изберете Принтер.

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед на менюто „Старт” по подразбиране): Щракнете върху Старт, после върху Настройки, след което щракнете върху Принтери и факсове.

    или

    Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на меню „Старт”): Щракнете върху Старт, след това върху Настройки, след което щракнете върху Принтери.

    2.
    В списъка на принтерите щракнете двукратно върху името на този принтер, за да се отвори опашката за печат или спулера.
    3.
    Изберете заданието за печат, което искате да отмените, щракнете двукратно върху него, след което върху Отказ или Изтриване.


Задачи за печат

Печат с Windows
ЗАБЕЛЕЖКА:

В зависимост от софтуерната програма командите и имената на диалогови прозорци, които следват, може да се различават.

Този раздел предоставя информация по следните теми:

  • Отваряне на драйвера на принтера на Windows
  • Помощ за произволна опция за печат с Windows
  • Промяна на броя на копията за печат с Windows
  • Отпечатване на цветен текст като черен с Windows
  • Запишете настройките за печат по избор за повторно използване с Windows
  • Подобряване на качеството на печат с Windows
  • Отпечатване на първа или последна страница на различна хартия с Windows
  • Мащабиране на документ до размер за побиране на страницата с Windows
  • Добавяне на воден знак към документ с Windows
  • Двустранен печат с Windows
  • Създаване на брошура с Windows
  • Отпечатване: няколко страници на лист с Windows
  • Избор на ориентация на страницата с Windows
  • Използване на HP ePrint


Задачи за печат

Отваряне на драйвера на принтера на Windows

    1.
    В менюто Файл в софтуерната програма щракнете върху Печат.
    2.
    Изберете продукта, след което щракнете върху менюто Свойства или Предпочитания.


Задачи за печат

Помощ за произволна опция за печат с Windows

    Помощта за драйвера на принтера се намира отделно от Помощта за програмата. В помощта за драйвера на принтера са дадени обяснения за бутоните, квадратчетата за отметка и падащите списъци, налични в драйвера на принтера. Тя също включва инструкции за стандартни печатни задачи, като например печат от двете страни, отпечатване на много страници на един лист хартия и отпечатване на първата или титулната страница на различна хартия.

    Активирайте екраните с помощна информация за драйвера на принтера по един от следните начини:

    ●
    В диалоговия прозорец Свойства на драйвера на принтера щракнете върху бутона Помощ.
    ●
    Натиснете клавиша F1 от клавиатурата на компютъра.
    ●
    Щракнете върху въпросителния знак в горния десен ъгъл на драйвера на принтера.
    ●
    Щракнете с десния бутон на мишката върху произволен елемент в драйвера.


Задачи за печат

Промяна на броя на копията за печат с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Разширени.
    2.
    В областта Копия настройте броя на копията с помощта на клавишите със стрелки.

    Ако ще отпечатвате множество копия, поставете отметка в квадратчето Комплектувай, за да комплектувате копията.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Отпечатване на цветен текст като черен с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Разширени.
    2.
    Поставете отметка на Печат на целия текст като черен.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Запишете настройките за печат по избор за повторно използване с Windows

Този раздел предоставя информация по следните теми:

  • Използване на набори за бърз печат
  • Създаване на набор за бърз печат по избор


Задачи за печат

Използване на набори за бърз печат

    1.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания. Появява се падащият списък Набори с бързи задачи за печат във всички раздели без раздела Услуги.
    2.
    В падащия списък Набори с бързи задачи за печат изберете един от наборите за бързи задачи, след което щракнете върху OK, за да отпечатате задачата с предварително зададени настройки.


Задачи за печат

Създаване на набор за бърз печат по избор

    1.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания. Появява се падащият списък Набори с бързи задачи за печат във всички раздели без раздела Услуги.
    2.
    Изберете като основа един от съществуващите набори за бързи задачи
    3.
    Изберете опциите за печат за новия набор.
    4.
    Щракнете върху Запамети като, въведете име за новия набор за бърз печат, след което щракнете върху бутона OK.


Задачи за печат

Подобряване на качеството на печат с Windows

Този раздел предоставя информация по следните теми:

  • Изберете размер на страницата
  • Изберете тип хартия
  • Изберете разделителна способност на печата


Задачи за печат

Изберете размер на страницата

1.
Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
2.
Изберете размер от падащия списък Размерът е.
3.
Щракнете върху бутона OK.

Този раздел предоставя информация по следните теми:

  • Изберете размер на страницата по избор


Задачи за печат

Изберете размер на страницата по избор

    1.
    Отворете драйвера на принтера и щракнете върху раздела Хартия/качество.
    2.
    Щракнете върху бутона По избор. Ще се отвори диалоговият прозорец Настройки за сканиране по избор.
    3.
    Въведете име за размера по избор, определете размерите и щракнете върху Запиши.
    4.
    Щракнете върху бутона Затвори, след което върху бутона OK.


Задачи за печат

Изберете тип хартия

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
    2.
    Изберете тип от падащия списък Типът е.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Изберете разделителна способност на печата

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
    2.
    В областта Качество на печат изберете опция от падащия списък. За информация относно всяка от наличните опции вижте онлайн помощта на драйвера на принтера.
    ЗАБЕЛЕЖКА:

    За да използвате разделителна способност с качество на чернова, в областта Качество на печат поставете отметка на Икономичен режим.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Отпечатване на първа или последна страница на различна хартия с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Хартия/качество.
    2.
    Поставете отметка в квадратчето Използване на друга хартия/корици, след което изберете нужните настройки за предната корица, другите страници и задната корица.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Мащабиране на документ до размер за побиране на страницата с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Ефекти.
    2.
    Поставете отметка в квадратчето Отпечатай документа при, след което изберете размер от падащия списък.
    3.
    Щракнете върху бутона OK.


Задачи за печат

Добавяне на воден знак към документ с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Ефекти.
    2.
    Изберете воден знак от падащия списък Водни знаци.

    За да отпечатате водния знак само на първата страница, поставете отметка в квадратчето Само първата страница. Иначе водният знак ще се отпечата на всяка страница.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Двустранен печат с Windows

Този раздел предоставя информация по следните теми:

  • Ръчен двустранен печат


Задачи за печат

Ръчен двустранен печат

    1.
    Поставете хартията с лицевата страна нагоре във входната тава.

    Ориентация на хартията

    2.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания.
    3.
    Щракнете върху раздела Завършване.
    4.
    Щракнете върху квадратчето с отметка Печат от двете страни (ръчно). Ако ще подвързвате документа по дължината на горния ръб, щракнете върху квадратчето с отметка Обръщане на страниците.
    5.
    Натиснете бутона OK, за да се отпечата първата страна на заданието.
    6.
    Вземете отпечатаното тесте от изходната касета и като спазвате ориентацията на хартията, я поставете с отпечатаната страна надолу във входната тава.

    Ориентация на хартията

    7.
    На компютъра щракнете върху бутона Продължи, за да се отпечата втората страна от заданието.


Задачи за печат

Създаване на брошура с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Завършване.
    2.
    Щракнете върху квадратчето с отметка Печат от двете страни (ръчно).
    3.
    В падащия списък Оформление на брошура щракнете върху опцията Подвързване отляво или Подвързване отдясно. Полето Страници на лист ще бъде зададено автоматично на 2 страници на лист.
    4.
    Щракнете върху бутона OK.


Задачи за печат

Отпечатване: няколко страници на лист с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Завършване.
    2.
    Изберете броя на страниците на един лист от падащия списък Страници на един лист.
    3.
    Изберете съответните опции за Отпечатване на граници на страницата, Ред на страниците и Ориентация.
    4.
    Щракнете върху бутона OK.


Задачи за печат

Избор на ориентация на страницата с Windows

    1.
    Отворете драйвера на принтера, щракнете върху бутона Свойства или Предпочитания, след което щракнете върху раздела Завършване.
    2.
    В областта Ориентация изберете опцията Портрет или Пейзаж.

    За да отпечатате изображението на страницата наобратно, изберете опцията Завъртане на 180 градуса.

    3.
    Щракнете върху бутона OK.


Задачи за печат

Използване на HP ePrint

HP ePrint е пакет от уеб базирани услуги за печат, които позволяват на поддържан продукт на HP да печата следните типове документи:

●
Имейл съобщения и прикачени файлове, изпратени директно към имейл адреса на продукта на HP
●
Документи от избрани приложения за печат на мобилни устройства

Този раздел предоставя информация по следните теми:

  • Използване на HP Cloud Print
  • Използване на HP Direct Print (само безжични модели)
  • Използване на AirPrint


Задачи за печат

Използване на HP Cloud Print

    Използвайте HP Cloud Print за печатане на имейл съобщения и прикачени файлове, като ги изпратите към имейл адреса на продукта на HP от устройство с разрешени имейли.

    ЗАБЕЛЕЖКА:

    Устройството трябва да е свързано към кабелна или безжична мрежа. За да използвате HP Cloud Print, първо трябва да имате достъп до интернет и да разрешите уеб услугите на HP.

    1.
    Разрешете уеб услугите на HP във вградения уеб сървър на HP (EWS), като изпълните следните стъпки:

    a.
    След като устройството е свързано към мрежата, отпечатайте страница с конфигурацията и намерете IP адреса на устройството.
    b.
    На вашия компютър отворете уеб браузър и въведете IP адреса на устройството в реда за адрес. Появява се вграденият уеб сървър на HP.
    c.
    Щракнете върху раздела Уеб услуги на HP. Ако вашата мрежа не използва прокси сървър за достъп до интернет, преминете на следващата стъпка. Ако вашата мрежа използва прокси сървър за достъп до интернет, изпълнете тези инструкции, преди да преминете на следващата стъпка.

    a.
    Изберете раздела Настройки на прокси сървъра.
    b.
    Отметнете квадратчето Отметнете това квадратче, ако вашата мрежа използва прокси сървър за достъп до интернет.
    c.
    В полето Прокси сървър въведете адреса и номера на порта на прокси сървъра и след това щракнете върху бутона Приложи.

    d.
    Изберете раздела Уеб услуги на HP и щракнете върху бутона Разреши. Устройството конфигурира връзката към интернет и след това се показва съобщение, че ще се отпечата лист с информация.
    e.
    Щракнете върху бутона OK. Разпечатва се страница за ePrint. На страницата за ePrint потърсете имейл адреса, който автоматично се присвоява на устройството.

    2.
    За да отпечатате документ, прикачете го към имейл съобщение и след това изпратете съобщението към имейл адреса на устройството. Отидете на www.hpeprintcenter.com за списък на поддържаните типове документи
    3.
    Ако искате, използвайте уеб сайта на HP ePrintCenter, за да зададете настройки за защитата и да конфигурирате настройки за печат по подразбиране за всички задания на HP ePrint, изпратени към този продукт:

    a.
    Отворете уеб браузър и отидете на www.hpeprintcenter.com.
    b.
    Щракнете върху Влизане и въведете идентификационните си данни за HP ePrintCenter или се регистрирайте за нов акаунт.
    c.
    Изберете вашето устройство от списъка или щракнете върху бутона + Добави принтер, за да го добавите. За да добавите устройството, се нуждаете от кода му, което е частта от имейла на устройството, която се намира преди символа @.
    ЗАБЕЛЕЖКА:

    Този код е валиден само 24 часа, след като сте разрешили уеб услугите на HP. Ако срокът изтече, следвайте инструкциите, за да разрешите отново уеб услугите на HP и да получите нов код.

    d.
    Щракнете върху бутона Настройка. Появява се диалоговият прозорец Настройки на HP ePrint. Налични са три раздела:
    ●
    Позволени податели. За да предотвратите отпечатването на неочаквани документи на устройството, щракнете върху раздела Позволени податели. Щракнете върху Само позволени податели и след това добавете имейл адресите, за които искате да позволите задания на ePrint.
    ●
    Опции за печат. За да конфигурирате настройки по подразбиране за всички задания на ePrint, щракнете върху раздела Опции за печат и след това изберете настройките, които искате да използвате.
    ●
    Разширени. За да промените имейл адреса на устройството, щракнете върху раздела Разширени


Задачи за печат

Използване на HP Direct Print (само безжични модели)

    Използвайте HP Direct Print за директно печатане на устройството от всяко мобилно устройство (като смартфон, нетбук или лаптоп).

    ЗАБЕЛЕЖКА:

    Не е необходимо никакво инсталиране, но трябва да се разреши HP Direct Print. На вашето мобилно устройство трябва да е инсталирано приложение за печат на HP.

    Моделът HP LaserJet Professional P1102w не поддържа HP Direct Print.

    1.
    За да разрешите HP Direct Print, изпълнете следните стъпки:

    a.
    След като устройството е свързано към мрежата, отпечатайте страница с конфигурацията и намерете IP адреса на устройството.
    b.
    На вашия компютър отворете уеб браузър и въведете IP адреса на устройството в реда за адрес. Появява се екранът на вградения уеб сървър на HP.
    c.
    Щракнете върху раздела Работа в мрежа.
    d.
    На страницата Работа в мрежа щракнете върху бутона Директно конфигуриране на безжичната мрежа. Отметнете квадратчето , въведете името на мрежата (SSID) в полето Име за директен печат на безжичната мрежа, след което щракнете върху бутона Приложи. IP адресът на мобилното устройство се показва на страницата Работа в мрежа.
    ЗАБЕЛЕЖКА:

    За да намерите името на мрежата (SSID), щракнете върху менюто Конфигурация на безжичната мрежа на страницата Работа в мрежа.

    2.
    За да отпечатате документ от приложение, изберете Файл и след това Печат.
    ЗАБЕЛЕЖКА:

    Ако само едно устройство, което поддържа HP Direct Print, е свързано към безжичната мрежа, документът се отпечатва. Ако е свързано повече от едно устройство, което поддържа HP Direct Print, се показва списък с устройства – трябва да изберете вашето устройство, преди да преминете към следващата стъпка. Ако не бъде открито устройство, следвайте инструкциите в стъпка 1, за да свържете устройството.


Задачи за печат

Използване на AirPrint

    Директно печатане чрез AirPrint на Apple се поддържа за iOS 4.2 или по-нова версия. Използвайте AirPrint за директно печатане на устройството от iPad (iOS 4.2), iPhone (3GS или по-нова версия) или iPod touch (трето поколение или по-ново) в следните приложения:

    ●
    Поща
    ●
    Снимки
    ●
    Safari
    ●
    Избиране на приложения на трети страни
    ЗАБЕЛЕЖКА:

    Устройството трябва да е свързано към кабелна или безжична мрежа.

    За да печатате, изпълнете следните стъпки:

    1.
    Натиснете елемента действие [image].
    2.
    Натиснете Печат.
    ЗАБЕЛЕЖКА:

    Ако печатате за първи път или устройството, което сте избирали преди това, не е налично, трябва да изберете устройство, за да продължите.

    3.
    Конфигурирайте опциите за печат и след това натиснете Печат.


Управление и техническо обслужване на принтера

Управление и техническо обслужване на принтера
  • Отпечатване на страниците с информация
  • Използвайте вградения уеб сървър HP (само за безжични модели)
  • Настройки за пестене
  • Управление на консумативи и принадлежности
  • Почистване на принтера
  • Актуализации за принтера


Управление и техническо обслужване на принтера

Отпечатване на страниците с информация

Можете да отпечатате следните информационни страници.

Този раздел предоставя информация по следните теми:

  • Конфигурационна страница
  • Страница за състоянието на консумативите
  • Пробна страница


Управление и техническо обслужване на принтера

Конфигурационна страница

    В конфигурационната страница са посочени текущите настройки и свойства на принтера. Тя съдържа също и отчет за състоянието на дневника. За да отпечатате конфигурационна страница, направете следното:

    1.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания.
    2.
    Щракнете върху раздела Услуги, след което от падащия списък Печат на страници с информация щракнете върху елемента Страница с конфигурацията.
    3.
    Щракнете върху бутона Печат.

    При безжични модели можете да отпечатате конфигурационна страница от панела за управление на принтера.

    ▲
    В панела за управление натиснете и задръжте бутона за отказ [image], докато лампичката за готовност [image] не започне да мига, след което освободете бутона.


Управление и техническо обслужване на принтера

Страница за състоянието на консумативите

    За да отпечатате страницата за състояние на консумативите, изберете я от падащия списък Печат на информационни страници в раздела Услуги в драйвера на принтера. Страницата за състоянието на консумативите предоставя следната информация:

    ●
    Приблизителното процентно съдържание на тонер, оставащо в печатащата касета
    ●
    Броя на страниците и заданията за печат, които са обработени
    ●
    Информация за доставки и рециклиране


Управление и техническо обслужване на принтера

Пробна страница

    За да отпечатате пробната страница, изберете я от падащия списък Печат на информационни страници в раздела Услуги в драйвера на принтера. Пробната страница съдържа примери с текст и графики и се използва за показване на качеството на печат на принтера.


Управление и техническо обслужване на принтера

Използвайте вградения уеб сървър HP (само за безжични модели)

Използвайте вградения уеб сървър HP (EWS) за преглед на състоянието на принтера и на мрежата и за управление на функциите на печатане от компютъра.

●
Преглед на информацията за състоянието на принтера
●
Определяне на оставащото време до изчерпване на всички консумативи и поръчване на нови
●
Преглед и промяна на настройките по подразбиране за конфигурация на принтера
●
Преглед и промяна на конфигурацията на мрежата

Не е необходимо да инсталирате софтуер на компютъра. Трябва да използвате един от тези поддържани уеб браузъри:

●
Internet Explorer 6.0 (или по-нова версия)
●
Firefox 1.0 (или по-нова версия)
●
Mozilla 1.6 (или по-нова версия)
●
Opera 7.0 (или по-нова версия)
●
Safari 1.2 (или по-нова версия)
●
Konqueror 3.2 (или по-нова версия)

Вграденият уеб сървър HP работи, когато принтерът е свързан към мрежа, базирана на TCP/IP. Вграденият уеб сървър HP не поддържа връзки по протокол IPX или директни USB връзки.

ЗАБЕЛЕЖКА:

Не ви е необходим достъп до интернет, за да отваряте и използвате вградения уеб сървър HP. Въпреки това, ако щракнете върху връзка на някоя страница, трябва да имате достъп до интернет, за да можете да посетите сайта, асоцииран с тази връзка.

Този раздел предоставя информация по следните теми:

  • Отворете вградения уеб сървър HP, като използвате мрежова връзка
  • Раздели на Вграден уеб сървър HP


Управление и техническо обслужване на принтера

Отворете вградения уеб сървър HP, като използвате мрежова връзка

    За да отворите вградения уеб сървър HP, въведете IP адреса или името на хоста на принтера в полето за адрес на поддържания уеб браузър. За да намерите IP адреса, отпечатайте конфигурационна страница на принтера, като натиснете и задържите бутона за отказ бутон „Отказ”, когато лампичката за готовност [image] е включена и не се отпечатват други задания. Задръжте бутона, докато лампичката за готовност [image] не започне да мига.

    СЪВЕТ:

    След като намерите URL адреса, запазете го, за да може в бъдеще да се връщате лесно към него.


Управление и техническо обслужване на принтера

Раздели на Вграден уеб сървър HP

Този раздел предоставя информация по следните теми:

  • Раздел „Информация”
  • Раздел „Настройки”
  • Раздел „Мрежа”
  • Връзки


Управление и техническо обслужване на принтера

Раздел „Информация”

    Групата от страници на раздела „Информация” се състои от следните страници:

    ●
    Състояние на устройството показва състоянието на принтера и консумативите на HP.
    ●
    Конфигуриране на устройство показва информацията, която се намира на конфигурационната страница.
    ●
    Състояние на консумативите показва състоянието на консумативите на HP и предоставя номенклатурните им номера. За да поръчате нови консумативи, щракнете върху Поръчка на консумативи в горната дясна част на прозореца.
    ●
    Резюме на мрежата показва информацията, която се намира на страницата Резюме на мрежата.


Управление и техническо обслужване на принтера

Раздел „Настройки”

    Използвайте този раздел, за да конфигурирате принтера от компютъра си. Ако принтерът е свързан към мрежа, винаги се консултирайте с администратора на принтера преди да промените настройките в този раздел.

    Разделът Настройки съдържа страницата Печат, където можете да видите и промените настройките по подразбиране на заданията за печат.


Управление и техническо обслужване на принтера

Раздел „Мрежа”

    Мрежовите администратори могат да използват този раздел да контролират настройките за принтера, свързани с мрежата, когато той е свързан чрез мрежа, базирана на IP.


Управление и техническо обслужване на принтера

Връзки

    Връзките се намират в горната дясна част на страниците за състояние. Трябва да имате достъп до Интернет, за да може да използвате тези връзки. Ако използвате комутируема връзка и не сте се свързали при първото отваряне на вградения уеб сървър HP, трябва да се свържете преди да можете да посетите тези уеб сайтове. За да се свържете, може да е необходимо да затворите вградения уеб сървър HP и да го отворите отново.

    ●
    Покупка на консумативи. Щракнете върху тази връзка, за да се свържете с уебсайта Sure Supply и да поръчате оригинални HP консумативи от HP или търговец по ваш избор.
    ●
    Поддръжка. Свържете се със сайта за поддръжка на продукта. Можете да търсите помощ по общи теми.


Управление и техническо обслужване на принтера

Настройки за пестене

Този раздел предоставя информация по следните теми:

  • Режим на автоматично изключване
  • Печат с EconoMode


Управление и техническо обслужване на принтера

Режим на автоматично изключване

    Автоматичното изключване е функция за пестене на енергия на този продукт. След изтичане на определен от потребителя период от време, продуктът автоматично намалява консумацията на електроенергия (автоматично изключване). Продуктът се превключва с състояние на готовност, когато бъде натиснат даден бутон или се получи задание за печат. Когато продуктът е в режим на автоматично изключване, всички индикатори на контролния панел, както и светодиодът за захранване са изключени.

    ЗАБЕЛЕЖКА:

    Въпреки че индикаторите не светят в режима на автоматично изключване, продуктът ще работи нормално след получаване на задание за печат.

    Промяна на времето на забавяне на автоматичното изключване

    Можете да промените времето, в което продуктът остава неактивен (забавяне на автоматичното изключване), преди да се превключи в режим на автоматично изключване.

    ЗАБЕЛЕЖКА:

    Настройката за забавяне на режима на автоматично изключване по подразбиране е 5 минути.

    1.
    Отворете свойствата на принтера и щракнете върху раздела Настройки на устройството.
    2.
    Изберете забавянето на автоматичното изключване от падащия списък Автоматично изключване.

    ЗАБЕЛЕЖКА:

    Променената настройка няма да стане активна, докато не се изпрати задание за печат към продукта.


Управление и техническо обслужване на принтера

Печат с EconoMode

    Този принтер има опция за икономичен режим за отпечатване на чернови на документи. Чрез икономичния режимможе да се използва по-малко тонер и да се намали разхода на страница. Използването на икономичния режим може да намали обаче и качеството на печат.

    HP не препоръчва постоянно използване на икономичен режим. Ако използвате непрекъснато икономичен режим, е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако при тези обстоятелства качеството на печат започне да намалява, трябва да поставите нова печатаща касета, дори и да има останал тонер в касетата.

    Разрешаване на EconoMode с Windows

    1.
    Отворете драйвера на принтера, след което щракнете върху бутона Свойства или Предпочитания.
    2.
    Щракнете върху раздела Хартия/Качество.
    3.
    Щракнете върху отметката Икономичен режим.


Управление и техническо обслужване на принтера

Управление на консумативи и принадлежности

Управление на използването, съхранението и следенето на касетата на принтера могат да помогнат да се осигури висококачествено отпечатване.

Този раздел предоставя информация по следните теми:

  • Проверка и поръчка на консумативи
  • Инструкции за смяна


Управление и техническо обслужване на принтера

Проверка и поръчка на консумативи

Този раздел предоставя информация по следните теми:

  • Съхраняване на печатащи касети
  • Правила на HP за непроизведени от HP печатащи касети
  • HP гореща линия за измами и Уеб сайт
  • Рециклиране на консумативи


Управление и техническо обслужване на принтера

Съхраняване на печатащи касети

    Не отстранявайте печатащата касета от опаковката й, докато не сте готови да я използвате.

    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, не я излагайте на светлина за повече от няколко минути.


Управление и техническо обслужване на принтера

Правила на HP за непроизведени от HP печатащи касети

    HP не препоръчва използването на печатащи касети, непроизведени от HP, независимо дали са нови, или възстановени.

    ЗАБЕЛЕЖКА:

    Повреди, причинени от непроизведени от HP печатащи касети, не се покриват от гаранцията на HP, както и от договорите за обслужване.

    За да инсталирате нова оригинална печатаща касета на HP, вижте Замяна на печатащата касета.


Управление и техническо обслужване на принтера

HP гореща линия за измами и Уеб сайт

    Позвънете на HP гореща линия за измами (1-877-219-3183, безплатно в Северна Америка) или отидете на www.hp.com/go/anticounterfeit , когато инсталирате печатаща касета HP и съобщение на контролния панел ви каже, че това не е касета, произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

    Вашата печатаща касета може да не оригинална печатаща касета HP , ако забележите следното:

    ●
    Случват ви се голям брой проблеми с печатащата касета.
    ●
    Касетата не изглежда, както изглежда обикновено (например, липсва оранжевата защитна лента, или опаковката се различава от HP опаковка).


Управление и техническо обслужване на принтера

Рециклиране на консумативи

    За рециклиране на оригинална печатаща касета на HP, поставете използваната касета в кутията на новата касета. Използвайте приложения етикет за връщане, за да изпратите използвания консуматив до HP за рециклиране. За подробна информация вж. наръчника за рециклиране, включен към всеки консуматив на HP.


Управление и техническо обслужване на принтера

Инструкции за смяна

Този раздел предоставя информация по следните теми:

  • Преразпределяне на тонера
  • Замяна на печатащата касета
  • Сменете придърпващата ролка
  • Сменете разделителната подложка


Управление и техническо обслужване на принтера

Преразпределяне на тонера

    Когато в печатащата касета остане малко количество тонер, на отпечатаната страница може да се появят избледнели или светли зони. Възможно е временно да подобрите качеството на печат чрез преразпределение на тонера.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Изваждане на печатаща касета

    2.
    За да преразпределите тонера, внимателно разклатете печатащата касета от предната към задната страна.

    ВНИМАНИЕ:

    Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.

    3.
    Поставете отново печатащата касета в принтера и след това затворете вратичката на касетата.

    Поставяне на печатащата касета

    Ако отпечатъкът все още е светъл, поставете нова печатаща касета.


Управление и техническо обслужване на принтера

Замяна на печатащата касета

    Когато печатаща касета наближава края на полезната си дейност, можете да продължите да печатите с текущата касета, докато преразпределението на тонера вече не произвежда приемливото качество на отпечатване.

    1.
    Отворете вратичката за печатащата касета, след което извадете старата касета.

    изваждане на печатащата касета

    2.
    Извадете новата печатаща касета от опаковката. Поставете използваната печатащата касета в торбичката и в кутията за рециклиране.

    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, я хванете от двете страни. Не докосвайте затвора на касетата или повърхността на ролката.

    3.
    Хванете двете страни на печатащата касета и я разклатете леко, за да разпределите равномерно тонера вътре в касетата.

    разклащане на печатащата касета

    4.
    Извийте щифта в лявата страна на касетата, докато се охлаби, след което го дръпнете, докато не отстраните цялата дължина на лентата от касетата. Поставете щифта и лентата в кутията от печатащата касета, за да я върнете за рециклиране.

    отстраняване на запечатващата лента

    5.
    Поставете печатащата касета в принтера и затворете вратичката на касетата.

    поставяне на печатащата касета

    ВНИМАНИЕ:

    Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.


Управление и техническо обслужване на принтера

Сменете придърпващата ролка

    Нормалната употреба с добра медия предизвиква износване. Използването на медия с по-лошо качество изисква по-честа смяна на придърпващата ролка.

    Ако принтерът редовно не успява да поема (няма поемане на листа от хартията), може да е необходима смяна или почистване на придърпващата ролка. За да поръчате нова придърпваща ролка, вижте Почистване на придърпващата ролка.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.
    ВНИМАНИЕ:

    За да предотвратите повреда на печатащата касета, ограничете излагането й на директна светлина. Покрийте печатащата касета с лист хартия.

    изваждане на печатащата касета

    2.
    Намерете придърпващата ролка.

    намиране на придърпващата ролка

    3.
    Освободете малките, бели езичета от всяка страна на придърпващата ролка и завъртете ролката към предната страна.

    освобождаване на езичетата

    4.
    Внимателно издърпайте придърпващата ролка нагоре и навън.

    отстраняване на придърпващата ролка

    5.
    Позиционирайте новата придърпваща ролка в слота. Кръглият и правоъгълният слот от всяка страна предотвратяват неправилното поставяне на ролката.

    позициониране на новата придърпваща ролка

    6.
    Завъртете горната част на придърпващата ролка настрани от вас, докато двете страни застанат на място.

    завъртане на горната част

    7.
    Поставете печатащата касета в принтера и затворете вратичката на касетата.

    поставяне на печатащата касета


Управление и техническо обслужване на принтера

Сменете разделителната подложка

    Нормалната употреба с добра медия предизвиква износване. Използването на медия с по-лошо качество изисква по-честа смяна на разделителната подложка.

    Ако принтерът редовно тегли по няколко листа от хартията едновременно, може да е необходима смяна на разделителната подложка.

    ЗАБЕЛЕЖКА:

    Почистете придърпващата ролка преди да смените разделителната подложка. Вижте Почистване на придърпващата ролка.

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да смените разделителната подложка, изключете принтера, извадете захранващия кабел от контакта и изчакайте принтера да се охлади.

    1.
    Изключете захранващия кабел от принтера.
    2.
    Отстранете хартията и затворете входната тава. Сложете принтера да легне върху предната му страна.
    3.
    Отвъртете двата винта в долната част на принтера, които държат разделителната подложка на място.

    отстраняване на винтове

    4.
    Отстранете разделителната подложка.

    отстраняване на разделителната подложка

    5.
    Поставете нова разделителна подложка и я закрепете на мястото й.

    поставяне на новата разделителна подложка

    6.
    Свържете отново захранващия кабел, след което включете принтера.

    включване на принтера


Управление и техническо обслужване на принтера

Почистване на принтера

Този раздел предоставя информация по следните теми:

  • Почистване на придърпващата ролка
  • Почистете пътя на листа
  • Почистване на областта на печатащата касета
  • Почистване на външните части на принтера


Управление и техническо обслужване на принтера

Почистване на придърпващата ролка

    Ако искате да почистите придърпващата ролка преди да решите да я подмените, следвайте указанията по-долу:

    1.
    Изключете захранващия кабел от принтера и отстранете придърпващата ролка, както е описано в Сменете придърпващата ролка.
    2.
    Потопете кърпа без мъх в изопропилов алкохол и почистете ролката.

    почистване на ролката

    ПРЕДУПРЕЖДЕНИЕ!

    Алкохолът е запалим. Дръжте алкохола и кърпата далеч от открит пламък. Преди да затворите принтера и да включите захранващия кабел, оставете алкохолът да изсъхне напълно.

    ЗАБЕЛЕЖКА:

    В определени зони на Калифорния наредбите за контрол на замърсяването на въздуха ограничават употребата на течен изопропилов алкохол като почистващ агент. В тези зони на Калифорния не следвайте горните препоръки, а използвайте сух парцал, който не отделя власинки, навлажнен с вода, за да почистите придърпващата ролка.

    3.
    С помощта на суха кърпа без мъх избършете придърпващата ролка, за да отстраните останалата мръсотия.

    избърсване на придърпващата ролка

    4.
    Оставете придърпващата ролка да изсъхне напълно, преди да я инсталирате обратно в принтера.

    поставяне обратно на придърпващата ролка

    5.
    Повторно включване на захранващия кабел.


Управление и техническо обслужване на принтера

Почистете пътя на листа

    Ако наблюдавате петна или точки от мастилото в тонера, почистете пътя на хартията. За целта може да използвате прозрачно фолио, за да отстраните праха и тонера от пътя на хартията. Не използвайте документна или груба хартия.

    разпечатки с петна или точки

    ЗАБЕЛЕЖКА:

    За най-добри резултати ползвайте лист прозрачно фолио. Ако нямате прозрачно фолио, можете да ползвате копирна хартия (60 до 163 г/м2) с гладка повърхност.

    1.
    Уверете се, че изделието не извършва някаква операция и индикаторът за готовност Изваждане на печатащата касета свети.
    2.
    Заредете материала във входната тава.
    3.
    Отворете Свойства на принтера.
    4.
    Щракнете върху раздела Настройки на устройството.
    5.
    В полето Страница за почистване щракнете върху бутона Старт, за да пуснете страницата за почистване.

    ЗАБЕЛЕЖКА:

    Процедурата за почистване отнема около 2 минути. Страницата за почистване спира периодично по време на почистването. Не изключвайте изделието, докато не приключи почистването. Може да се наложи да повторите процедурата за почистване няколко пъти, за да почистите изделието цялостно.


Управление и техническо обслужване на принтера

Почистване на областта на печатащата касета

    Не е необходимо да почиствате често областта на печатащата касета. Въпреки това, почистването на тази област може да подобри качеството на отпечатаните страници.

    ПРЕДУПРЕЖДЕНИЕ!

    Преди да смените разделителната подложка, изключете принтера, извадете захранващия кабел от контакта и изчакайте принтера да се охлади.

    1.
    Изключете захранващия кабел от принтера. Отворете вратичката за печатащата касета и извадете касетата.

    изваждане на печатащата касета

    ВНИМАНИЕ:

    Не докосвайте черната попиваща трансферна ролка вътре в принтера. Може да повреди принтера по този начин.
    ВНИМАНИЕ:

    За да предотвратите повреда, не излагайте печатащата касета на пряка светлина. Покрийте я с лист хартия.
    2.
    Със суха кърпа без мъх почистете остатъците от областта на пътя на хартията и леглото на печатащата касета.

    почистване на пътя на медията

    3.
    Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

    обратно поставяне на касетата за печат

    4.
    Изключване на захранващия кабел.

    включване на захранващия кабел


Управление и техническо обслужване на принтера

Почистване на външните части на принтера

    Използвайте мека и влажна кърпа без власинки, за да избършете прах, петна и зацапвания по външните части на устройството.


Управление и техническо обслужване на принтера

Актуализации за принтера

    Актуализации за софтуер и фърмуер и инструкции за инсталиране за този продукт са налични на www.hp.com/support/ljp1100series. Щракнете върху Сваляния и драйвери, щракнете върху операционната система и след това изберете сваляне за продукта.


Разрешаване на проблеми

Разрешаване на проблеми
  • Разрешаване на общи проблеми
  • Интерпретиране на начините на светене на панела за управление
  • Изчистване на заседнала хартия
  • Решаване на проблеми при боравенето с хартия
  • Решаване на проблеми с качество на изображението
  • Разрешаване на проблеми с производителността
  • Разрешаване на проблеми с връзката
  • Решаване на проблеми със софтуера на принтера


Разрешаване на проблеми

Разрешаване на общи проблеми

Ако принтерът не отговаря правилно, изпълнете стъпките от следния списък в посочената последователност. Ако принтерът не минава някоя стъпка, следвайте следните предложения за отстраняване на неизправности. Ако някоя стъпка разреши проблема, можете да спрете, без да извършвате останалите стъпки в списъка.

Този раздел предоставя информация по следните теми:

  • Отстраняване на неизправности
  • Фактори, които се отразяват на работата на принтера


Разрешаване на проблеми

Отстраняване на неизправности

    1.
    Уверете се, че принтерът е настроен правилно.

    a.
    Натиснете бутона за захранването, за да включите принтера или да деактивирате режима на автоматично изключване.
    b.
    Проверете свързването на захранващия кабел.
    c.
    Уверете се, че напрежението в мрежата е правилното за конфигурацията на мощността на принтера. (Вижте етикета на гърба на принтера за изискваното напрежение.) Ако използвате разклонител и напрежението му не покрива изискванията, включете принтера директно към контакта. Ако вече е включен в контакт, изпробвайте друг контакт.
    d.
    Уверете се, че касетата на принтера е инсталирана правилно.
    e.
    Ако никоя от тези мерки не възстанови захранването, свържете се с HP Customer Care (Поддръжка на клиенти на HP).

    2.
    Проверете кабелите или безжичната връзка (само за безжични модели).

    a.
    Проверете кабелната връзка между продукта и компютъра. Уверете се, че мрежовата връзка е стабилна:
    b.
    Уверете се, че самият кабел не е повреден, като използвате друг, ако е възможно.
    c.
    За безжична връзка, вижте лампичката за безжична връзка на панела за управление.
    ●
    Ако лампичката свети, продуктът е свързан с мрежа.
    ●
    Ако лампичката мига, продуктът търси мрежа. Уверете се, че маршрутизаторът за безжична връзка или точка на достъп и продуктът са настроени да използват един и същи режим или протокол.
    ●
    Ако лампичката не свети, продуктът не е свързан с мрежата и компонентът за безжична връзка в него може да е изключен. Натиснете бутона за безжична мрежа, за да се опитате да се свържете с мрежа или стартирайте приспособлението за конфигуриране на безжична мрежа, за да конфигурирате принтера. Вижте Използвайте помощното приспособление за безжична конфигурация. За да се потвърди, че принтерът намира мрежа, отпечатайте конфигурационна страница. Продуктът трябва да има зададен IP адрес.

    Ако принтерът отново не може да се свърже с мрежа, деинсталирайте и след това инсталирайте продукта. Ако грешката продължава, свържете се с мрежов администратор или вижте в ръководството на потребителя на безжичния маршрутизатор или точка на достъп.

    3.
    Проверете дали не са включени лампите на панела за управление. Виж Интерпретиране на начините на светене на панела за управление.
    4.
    Уверете се, че хартията, която използвате, отговаря на спецификациите.
    5.
    Уверете се, че хартията се зарежда правилно във входната тава.
    6.
    Уверете се, че софтуерът на принтера е инсталиран правилно.
    7.
    Уверете се, че сте инсталирали драйвера за този принтер. Проверете програмата, за да се уверите, че използвате драйвера за този принтер.
    8.
    Отпечатайте конфигурационна страница. Вж. Отпечатване на страниците с информация.

    a.
    Ако страницата не се отпечатва, проверете дали входната тава съдържа хартия.
    b.
    Ако хартията заседне в принтера, вж. Изчистване на заседнала хартия.

    9.
    Отпечатайте малък документ от различна програма, която е работила преди това. Ако това решение има ефект, значи проблемът е в програмата, която използвате. Ако това решение няма ефект (документът не се отпечатва), изпълнете тези стъпки:

    a.
    Опитайте се да разпечатате документа от друг компютър, на който е инсталиран софтуерът на принтера.
    b.
    Проверете връзката на USB кабела. Насочете продукта към правилната част или инсталирайте отново софтуера, като изберете типа връзка, който използвате.
    c.
    Ако качеството на печата е неприемливо, изпълнете следните стъпки:
    ●
    Проверете дали настройките за печат са подходящи за хартията, която използвате. Вижте Смяна на драйвера на принтера, за да отговаря на типа и размера на носителя.
    ●
    Използвайте процедурите в Решаване на проблеми с качество на изображението, за да решите проблемите с качеството на печата.


Разрешаване на проблеми

Фактори, които се отразяват на работата на принтера

    Няколко фактора се отразяват на времето за отпечатване на задание:

    ●
    Използването на специална хартия (като например прозрачно фолио, тежка хартия и хартия с размер по избор)
    ●
    Времето, необходимо на принтера, за обработка и изтегляне
    ●
    Сложността и размерът на графичните изображения
    ●
    Скоростта на компютъра, който използвате
    ●
    USB или мрежови връзки
    ●
    Конфигурации на В/И на продукта


Разрешаване на проблеми

Интерпретиране на начините на светене на панела за управление

    Легенда на лампичката за състоянието
    не свети
    Символ за "изключена лампичка"
    свети
    Символ за "включена лампичка"
    мигаща светлина
    Символ за "мигаща лампичка"

    Начини на светене на панела за управление
    Положение на лампичката
    Състояние на продукта
    Действие
    Всички лампички са изключени.
    не свети
    Продуктът е в режим на автоматично изключване или е изключен.
    Натиснете бутона за захранването, за да деактивирате режима на автоматично изключване или за да включите продукта.
    Лампичките за състоянието светят последователно
    мигаща светлина
    Лампичките за състоянието светват последователно в периода на инициализация на форматиране, когато продуктът обработва почистваща страница.
    Не е необходимо никакво действие. Изчакайте да изтече времето за инициализиране. Продуктът трябва да се превключи в състояние на готовност след изтичане на времето за инициализиране.
    Лампичката „готовност” свети, а лампичката „внимание” е изключена.
    свети
    Продуктът е в състояние на готовност.
    Не е необходимо никакво действие. Продуктът е готов да получи задание за печат.
    Лампичката „готовност” мига, а лампичката „внимание” е изключена.
    мигаща светлина
    Продуктът получава или обработва данни.
    Не е необходимо никакво действие. Продуктът получава или обработва задание за печат.
    Лампичката „Внимание” мига, а лампичката „Готовност” е изключена.
    мигаща светлина
    Възникнала е грешка в продукта, която може да се коригира в него, като например засядане на хартия, отворена врата, липса на печатаща касета или липса на хартия в съответната тава.
    Проверете продукта, определете грешката и я коригирайте. Ако грешката е липса на хартия в съответната тава или продуктът е в режим на ръчно подаване на хартия, поставете подходящ тип хартия в тавата и следвайте екранните инструкции или отворете и затворете вратичката на печатащата касета, за да възобновите отпечатването.
    Лампичката „внимание” мига, а лампичката „готовност” е включена.
    мигаща светлина
    Възникнала е повтаряща се грешка, от която продуктът ще се възстанови сам.
    Ако отстраняването е успешно, продуктът продължава в състояние на обработване на данни и довършва заданието.
    Ако възстановяването не е успешно, продуктът продължава в състояние на повтаряща се грешка. Опитайте се да отстраните носителите от пътя на хартията и включете и изключете захранването на продукта.
    Лампичките „внимание” и „готовност” светят.
    мигаща светлина
    Възникнала е фатална грешка, от която продуктът не може да се възстанови.
    1.
    Изключете принтера или извадете захранващия кабел от него.
    2.
    Изчакайте 30 секунди и включете продукта или включете отново захранващия кабел към продукта.
    3.
    Изчакайте продуктът да се инициализира.
    Ако грешката не бъде отстранена, свържете се с отдела за поддръжка на клиенти на HP. Вж. Поддръжка на клиенти.
    Лампичката за безжична мрежа мига.
    мигаща светлина за мрежата
    Продуктът се опитва да намери безжична мрежа.
    Не е необходимо никакво действие.
    Лампичката за безжична мрежа свети.
    включена светлина за мрежата
    Продуктът е свързан към безжична мрежа.
    Не е необходимо никакво действие.
    Лампичката за безжична мрежа е изключена.
    не свети
    Продуктът не е свързан с мрежа и компонентът за безжична връзка в него може да е изключен.
    Ако лампичката не свети, продуктът не е свързан с мрежата и компонентът за безжична връзка в него може да е изключен. Натиснете бутона за безжична мрежа, за да се опитате да се свържете с мрежа или стартирайте приспособлението за конфигуриране на безжична мрежа, за да конфигурирате принтера. Вижте Използвайте помощното приспособление за безжична конфигурация. За да се потвърди, че принтерът намира мрежа, отпечатайте конфигурационна страница. Продуктът трябва да има зададен IP адрес.
    За информация за безжично свързване с мрежа вижте Мрежова връзка (само за безжични модели).
    Ако принтерът отново не може да се свърже с мрежа, деинсталирайте и след това инсталирайте продукта. Ако грешката продължава, свържете се с мрежов администратор или вижте в ръководството на потребителя на безжичния маршрутизатор или точка на достъп.


Разрешаване на проблеми

Изчистване на заседнала хартия

Когато отстранявате засядания, бъдете внимателни да не скъсате заседналата хартия. Ако в принтера остане дори и малко парче хартия, то може да предизвика допълнителни засядания.

Този раздел предоставя информация по следните теми:

  • Често срещани причини за засядания
  • Местоположения на задръстванията
  • Прочистване на засядания от изходната тава
  • Прочистване на засядания от изходните зони
  • Прочистване на засядания от вътрешността на принтера
  • Разрешаване на повтарящи се засядания
  • Промяна на настройката за възстановяване при засядане


Разрешаване на проблеми

Често срещани причини за засядания
    ●
    Входната тава е заредена неправилно или е препълнена.
    ЗАБЕЛЕЖКА:

    Когато добавяте нова медия, винаги отстранявайте напълно медията, която е във входната тава, и подравнявайте цялото тесте. Това помага да се предотврати поемането на няколко листа и намалява засядането на медията.

    ●
    Медията не отговаря на спецификациите на HP.
    ●
    Принтерът може да се нуждае от отстраняване на прахта от хартията и други частици по пътя й.

    Неизпеченият тонер може да остане в принтера след засядане на хартия. Този тонер се изчиства след отпечатването на няколко листа.

    ВНИМАНИЕ:

    Ако нацапате дрехите си с тонер, изперете ги в студена вода. Горещата вода ще фиксира тонера върху плата.


Разрешаване на проблеми

Местоположения на задръстванията

    На следните места в принтера може да се появят засядания.

    Местоположение на засядането

    1
    Вътрешни области
    2
    Входна тава
    3
    Изходна касета

    ЗАБЕЛЕЖКА:

    Засядания могат да възникнат на повече от едно място.


Разрешаване на проблеми

Прочистване на засядания от изходната тава
    ВНИМАНИЕ:

    Не използвайте остри предмети, като пинцети или дългоусти клещи за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

    Когато изваждате заседнал носител, издърпвайте носителя направо навън от продукта. Издърпването под ъгъл може да повреди продукта.

    ЗАБЕЛЕЖКА:

    В зависимост от това къде се намира засядането, някои от следните стъпки може да не са необходими.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    отворена вратичка на печатащата касета

    2.
    Отстранете част от тестето хартия от входната тава.

    Изваден носител от тава 1

    3.
    Хванете с две ръце тази част от заседналия носител, която се вижда най-добре (това включва и средната част), и внимателно го изтеглете от продукта.

    Отстранен заседнал носител

    4.
    Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

    Инсталирана отново печатаща касета


Разрешаване на проблеми

Прочистване на засядания от изходните зони
    ВНИМАНИЕ:

    Не използвайте остри предмети, като пинцети или дългоусти клещи, за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Извадете печатащата касета

    2.
    Дръжте вратичката за печатащата касета отворена и с две ръце хванете отстрани заседналия носител, който се вижда най-добре (включително средата), и внимателно го издърпайте от продукта.
    3.
    Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

    Поставете отново печатащата касета


Разрешаване на проблеми

Прочистване на засядания от вътрешността на принтера

    1.
    Отворете вратичката за печатащата касета и извадете касетата.

    Извадете печатащата касета

    ВНИМАНИЕ:

    За да предотвратите повреда, не излагайте печатащата касета на пряка светлина. Покрийте я с лист хартия.
    2.
    Ако можете да видите заседналата хартия, внимателно я хванете и бавно я издърпайте от принтера.

    Отстранете заседналата хартия

    3.
    Поставете отново съответната печатаща касета, след което затворете вратичката на печатащата касета.

    Замяна на печатащата касета


Разрешаване на проблеми

Разрешаване на повтарящи се засядания
    ●
    Проверете дали входящата тава не е препълнена. Капацитетът на входящата врата варира в зависимост от типа носител за печат, който използвате.
    ●
    Проверете дали водачите на носителя са настроени правилно.
    ●
    Проверете дали входящата тава е поставена стабилно на мястото си.
    ●
    Не добавяйте носител във входящата тава, докато продуктът печата.
    ●
    Използвайте само размери и типове носители, препоръчани от HP.
    ●
    Не разлиствайте носителя, преди да го поставите в тавата. За да разхлабите пакета, хванете го здраво с двете ръце и огънете носителя, като завъртите ръце в противоположна посока.
    ●
    Не оставяйте носителя да се натрупа в изходната касета. Типът носител за печат и използваното количество тонер влияят върху капацитета на изходната касета.
    ●
    Проверете връзката на захранването. Уверете се, че захранващият кабел е свързан здраво към продукта и захранващата кутия. Свържете захранващия кабел към заземен контакт.


Разрешаване на проблеми

Промяна на настройката за възстановяване при засядане

    Когато е включена функцията Jam Recovery (Възстановяване след засядане), продуктът отпечатва отново всички страници, които са били повредени по време на засядането.

    1.
    Отворете диалоговия прозорец със свойства на продукта.
    2.
    Щракнете върху раздела Настройки на устройството.
    3.
    Щракнете върху опцията Автоматично или върху Изкл. под Възстановяване при засядане.


Разрешаване на проблеми

Решаване на проблеми при боравенето с хартия

    Следните проблеми с хартията причиняват отклонения от качеството на печат, засядане или повреда на принтера.

    Проблем
    Причина
    Решение
    Лошо качество на печат или залепване на тонера
    Хартията е много влажна, много груба, много тежка или много гладка, релефна е или е от партида с дефектна хартия.
    Опитайте друг вид хартия, с коефициент на Шефилд между 100 и 250, с 4% до 6% съдържание на влажност.
    Неотпечатани букви, засядане или нагъване
    Хартията е съхранявана неправилно.
    Съхранявайте хартията в хоризонтално положение във влагоустойчивата опаковка.
    Двете страни на хартията се различават.
    Обърнете хартията обратно.
    Излишно нагъване
    Хартията е много влажна, има неправилна посока на влакната или е с дребнозърнеста структура.
    Използвайте хартия с надлъжно разположение на влакната.
    Хартията е различна от двете страни.
    Обърнете хартията обратно.
    Засядане, повреда на принтера
    Хартията има контури или перфорации.
    Използвайте хартия, която няма контури или перфорации.
    Проблеми с подаването
    Хартията има назъбени краища.
    Използвайте висококачествена хартия, който е подходяща за лазерни принтери.
    Хартията е различна от двете страни.
    Обърнете хартията обратно.
    Хартията е много влажна, много груба, много тежка или много гладка,има неправилна посока на влакната, има дребнозърнеста структура, или е релефна или е от партида с дефектна хартия.
    Опитайте друг вид хартия, с коефициент на Шефилд между 100 и 250, с 4% до 6% съдържание на влажност.
    Използвайте хартия с надлъжно разположение на влакната.
    Отпечатъкът е изкривен (разкривен).
    Водачите на медията не са регулирани правилно.
    Извадете медията от входната тава, подравнете тестето и отново поставете медията във входната тава. Регулирайте водачите на медията спрямо ширината и дължината на медията, която използвате, и опитайте отново да отпечатате.
    Подава се повече от един лист наведнъж.
    Тавата с медия сигурно е претъпкана.
    Отстранете част от медията от тавата.
    Медията може би е набръчкана, прегъната или повредена.
    Проверете дали медията не е набръчкана, прегъната или повредена. Опитайте да отпечатате върху медия от нов или различен пакет.
    Принтерът не тегли хартия от входната тава.
    Принтерът може да е в режим на ръчно подаване.
    Следвайте инструкциите за инсталиране на екрана на компютъра, за да деактивирате режима за ръчно зареждане. Или отворете и затворете вратичката на печатащата касета на принтера.
    Придърпващата ролка може да е замърсена или повредена.
    Свържете се с HP Customer Care (Потребителска поддръжка на HP). Вижте Обслужване и поддръжка или листовката с инструкции, предоставена в кутията.
    Регулаторът за дължината на хартията във входната тава е настроен на дължина, която е по-голяма от размера на медията.
    Настройте регулатора за дължина на хартията на правилната дължина.


Разрешаване на проблеми

Решаване на проблеми с качество на изображението

Можете да предотвратите повечето проблеми с качеството на печат, като следвате тези указания.

●
Използвайте хартия, която отговаря на спецификациите на HP. Вж. Хартия и печатни носители.
●
При необходимост почистете принтера. Вж. Почистване на принтера.

Този раздел предоставя информация по следните теми:

  • Примери за дефекти в изображението
  • Оптимизиране и подобряване на качеството на изображението


Разрешаване на проблеми

Примери за дефекти в изображението

Този раздел предоставя информация за това как да установявате и коригирате дефекти при печат.

ЗАБЕЛЕЖКА:

Ако тези стъпки не отстранят проблема, свържете се с упълномощен дилър на HP или сервизен представител.

Този раздел предоставя информация по следните теми:

  • Светъл печат или избледняване
  • Петна от тонера
  • Неотпечатани букви
  • Вертикални линии
  • Сив фон
  • Зацапване на тонера
  • Неизпечен тонер
  • Вертикални повтарящи се дефекти
  • Безформени символи
  • Изкривена страница
  • Нагъване или набръчкване
  • Гънки или чупки
  • Пръски от тонера
  • Влага


Разрешаване на проблеми

Светъл печат или избледняване

    Светъл печат или блед печат
    ●
    Преразпределяне на тонера за удължаване на живота. Вижте Преразпределяне на тонера.
    ●
    Печатащата касета е към края на жизнения цикъл. Инсталирайте нова оригинална печатаща касета на HP.
    ●
    Носителят може да не отговаря на спецификациите на HP (например носителят е твърде влажен или твърде груб).
    ●
    Ако цялата страница е светла, избрана е настройка за плътност на печата, която е много светла, или е включен EconoMode (икономичен режим). Регулирайте плътността на печата и деактивирайте EconoMode (икономичен режим) от „Свойства” на принтера.


Разрешаване на проблеми

Петна от тонера

    Петна от тонера
    ●
    Носителят може да не отговаря на спецификациите на HP (например носителят е твърде влажен или твърде груб).
    ●
    Може би принтерът се нуждае от почистване.
    ●
    Печатащата касета може да е дефектна. Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Неотпечатани букви

    Неотпечатани букви
    ●
    Един лист от носителя може да е дефектен. Опитайте да отпечатате заданието повторно.
    ●
    Съдържанието на влага в носителя е непостоянно или носителят има влажни петна по повърхността си. Опитайте да отпечатате с нов носител.
    ●
    Носителят е от лоша партида. Производствените процеси могат да причинят отхвърляне на тонера от някои области. Опитайте друг тип или марка носител.
    ●
    Печатащата касета може да е дефектна. Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Вертикални линии

    Вертикални линии
    ●
    Може да има тонер по фоточувствителния барабан. Отпечатайте още няколко страници, за да видите дали проблемът може да се коригира сам.
    ●
    Фоточувствителният барабан в печатащата касета вероятно е надраскан. Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Сив фон

    Сив фон
    ●
    Сменете носителя с такъв с по-леко базисно тегло.
    ●
    Проверете условията в помещението, където е принтерът. В много сухи помещения (с ниска влажност) може да се получи увеличаване на фоновото затъмняване.
    ●
    Настройката на плътността може да е много висока. Задайте настройките на плътността. Вижте Промяна на плътността на печат
    ●
    Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Зацапване на тонера

    Зацапване на тонера
    ●
    Ако се появи зацапване от тонера върху водещия ръб на носителя, може би водачите на носителя са мръсни. Избършете водачите на носителя със суха кърпа без мъх.
    ●
    Проверете типа и качеството на носителя.
    ●
    Температурата на изпичащия модул може да е много ниска. Проверете дали в принтерния драйвер е избран подходящ тип хартия.
    ●
    Инсталирайте нова оригинална печатаща касета на HP.


Разрешаване на проблеми

Неизпечен тонер

    Неизпечен тонер
    ●
    Температурата на изпичащия модул може да е много ниска. Проверете дали в принтерния драйвер е избран подходящ тип хартия.
    ●
    Почистете вътрешността на принтера. Вижте Почистване на принтера.
    ●
    Проверете качеството на хартията.
    ●
    Включете принтера директно към електрически контакт вместо към разклонител.


Разрешаване на проблеми

Вертикални повтарящи се дефекти

    Вертикални повтарящи се дефекти
    ●
    Печатащата касета може да е повредена. Ако едно и също петно се повтаря на едно и също място на страницата, поставете нова оригинална печатаща касета HP.
    ●
    Вътрешните части може да са зацапани с тонер. Ако дефектите се появяват върху гърба на страницата, проблемът може би ще изчезне след отпечатването на още няколко страници.
    ●
    Проверете дали в принтерния драйвер е избран подходящ тип хартия.


Разрешаване на проблеми

Безформени символи

    Безформени символи
    ●
    Ако символите са с разкривена форма и се получават вдлъбнати изображения, може пакетът с носителя да е много хлъзгав. Пробвайте с друг носител.
    ●
    Ако символите са с неправилна форма, от която се получава вълнообразен ефект, принтерът може да има нужда от сервизно обслужване. Отпечатайте конфигурационна страница. Ако символите са с неправилна форма, свържете се с упълномощен дилър на HP или сервизен представител.


Разрешаване на проблеми

Изкривена страница

    Изкривена страница
    ●
    Проверете дали носителят е зареден правилно и дали водачите на носителя не са много стегнати или много разхлабени спрямо тестето с носителя.
    ●
    Входната касета може да е препълнена.
    ●
    Проверете типа и качеството на носителя.


Разрешаване на проблеми

Нагъване или набръчкване

    Нагъване или набръчкване
    ●
    Проверете типа и качеството на носителя. При висока температура и влажност се получава нагъване на носителя.
    ●
    Носителят може да е престоял дълго във входната тава. Обърнете обратно тестето с носителя в тавата. Опитайте също да завъртите носителя на 180° във входната тава.
    ●
    Температурата на изпичащия модул може да е много висока. Проверете дали в принтерния драйвер е избран подходящ тип хартия. Ако проблемът продължава, изберете тип носител, който използва по-ниска температура на изпичащия модул, като например прозрачно фолио или лека хартия.


Разрешаване на проблеми

Гънки или чупки

    Гънки или чупки
    ●
    Уверете се,че носителят е зареден правилно.
    ●
    Проверете типа и качеството на носителя.
    ●
    Обърнете обратно тестето с носителя в тавата. Опитайте също да завъртите носителя на 180° във входната тава.
    ●
    При пликовете това може да е причинено от въздушните джобове вътре в плика. Извадете плика, пригладете го и опитайте да отпечатате отново.


Разрешаване на проблеми

Пръски от тонера

    Пръски от тонера
    ●
    Ако голямо количество тонер е разпръснато около символите, прехвърлянето на тонер към хартията може да не е оптимално. (Малко количество пръски от тонера е нещо нормално при лазерното отпечатване.) Опитайте настройки на друг тип хартия в принтерния драйвер или използвайте друг тип хартия.
    ●
    Обърнете обратно тестето с носителя в тавата.
    ●
    Използвайте носител, предназначен за лазерни принтери.


Разрешаване на проблеми

Влага

    ЗАБЕЛЕЖКА:

    Този продукт разпръсква топлина, като използва конвекторно охлаждане. Топлината и влагата, които се генерират от процеса на отпечатване, се отделят през вентилаторите извън принтера или през зоната на изходната касета.

    Потвърждаване на работата на принтера
    Освобождаването на влага е в резултат от нормална работа на принтера. HP обаче препоръчва да се използват следните стъпки, за да се потвърди, че продуктът освобождава парата и няма функционален проблем.
    1.
    Изключете принтера и пак го включете.
    2.
    Изпратете задача за печат на принтера и проверете дали той работи правилно.
    3.
    Когато отпечатването на задача и изпарение е видимо, незабавно отпечатайте отново заданието, използвайки същия лист хартия. Не трябва да се забелязва изпарение, а още по-малко по време на процеса на отпечатване.
    Ограничете или намалете парата или изпарението
    ●
    Уверете се, че продуктът е поставен в добре вентилирана зона, която отговаря на спецификациите на средата в това ръководство. Вижте Спецификации за опазването на околната среда.
    ●
    Не поставяйте принтера и не съхранявайте хартия близо до външния вход, където температурните промени могат да увеличат влажността.
    ●
    Използвайте неотворен пакет хартия, който не е излаган на висока влажност.
    ●
    Съхранявайте хартия в херметически затворен контейнер, където е по-малко вероятно да абсорбира влага.


Разрешаване на проблеми

Оптимизиране и подобряване на качеството на изображението

Този раздел предоставя информация по следните теми:

  • Промяна на плътността на печат


Разрешаване на проблеми

Промяна на плътността на печат

    Можете да промените настройката за плътност на печата от диалоговия прозорец със свойства на принтера.

    1.
    Windows XP, Windows Server 2008 и Windows Server 2003 (със изглед на менюто „Старт“ по подразбиране): Щракнете върху Старт, след което изберете Принтери и факсове.

    или

    Windows XP, Windows Server 2008 и Windows Server 2003 (със класически изглед на менюто „Старт“): Щракнете върху Старт, след което изберете Принтери.

    или

    Windows Vista: Щракнете върху Старт, Контролен панел и след това от Хардуер и звук изберете Принтер.

    2.
    В списъка с принтери щракнете с десен бутон върху името на този продукт, след което щракнете върху елемента от менюто Свойства, за да отворите диалоговия прозорец със свойства на принтера.
    3.
    Щракнете върху раздела Настройки на устройството, и преместете плъзгача Плътност на печата до желаната настройка.
    4.
    Щракнете върху бутона Приложи, за да потвърдите настройката, след което щракнете върху бутона OK, за да затворите диалоговия прозорец.


Разрешаване на проблеми

Разрешаване на проблеми с производителността

    Проблем
    Причина
    Решение
    Отпечатват се страници, но те са напълно празни.
    Щифтът за издърпване на касетата може да е все още в касетата за печат.
    Проверете дали щифтът за издърпване на касетата и лентата са отстранени напълно от касетата.
    Документът може да съдържа бели страници.
    Проверете документа, който отпечатвате, за да видите дали се появява съдържание на всички страници.
    Може да има неизправност в продукта.
    За да проверите продукта, отпечатайте конфигурационна страница.
    Страниците се отпечатват много бавно.
    По-тежките типове хартия може да забавят отпечатването на заданието.
    Печатайте върху друг тип хартия.
    Сложните страници могат да се отпечатват по-бавно.
    Тясна или малка хартия може да се отпечатва бавно.
    Правилното изпичане може да изисква по-бавна скорост на отпечатване, за да осигури най-доброто качество за отпечатването.
    Използване на настройки за качество на отпечатване FastRes 1200 може да доведе до бавно отпечатване.
    1.
    Отворете принтерния драйвер, след което щракнете върху бутона Свойства или Предпочитания.
    2.
    За да използвате разделителна способност с качество на чернова, щракнете върху раздела Хартия/Качество, след което използвайте падащия списък Качество на печата.
    3.
    Щракнете върху бутона OK или Приложи, за да приемете настройката.
    Страниците не се отпечатват.
    Принтерът може да не издърпва правилно хартията.
    Уверете се, че хартията се зарежда правилно във входната тава.
    Хартията засяда в устройството.
    Отстранете заседналата хартия. Вижте Изчистване на заседнала хартия.
    USB кабелът може да е дефектен или неправилно свързан.
    ●
    Изключете USB кабела в двата края и го включете отново.
    ●
    Опитайте да отпечатате задание, което е отпечатвано преди.
    ●
    Опитайте да използвате различен USB кабел.
    Други устройства работят на компютъра.
    Може би принтерът не споделя USB порта. Ако имате външен твърд диск или превключвателна кутия, която е свързана със същия порт като продукта, другото устройство може да създава смущения. За да свържете и използвате принтера, изключете другото устройство или използвайте двата USB порта на компютъра.


Разрешаване на проблеми

Разрешаване на проблеми с връзката

Този раздел предоставя информация по следните теми:

  • Решаване на проблеми при директно свързване
  • Решаване на проблеми с безжичната връзка


Разрешаване на проблеми

Решаване на проблеми при директно свързване

    Ако сте свързали продукта директно към компютър, проверете USB кабела.

    ●
    Уверете се че кабелът е свързан към компютъра и към принтера.
    ●
    Проверете дали кабела не е по-дълъг от 2 м. Сменете кабела, ако е необходимо.
    ●
    Уверете се, че кабелът работи правилно, като го свържете към друг принтер. Сменете кабела, ако е необходимо.


Разрешаване на проблеми

Решаване на проблеми с безжичната връзка

    Инсталационната програма не може да открие принтера по време на процеса на инсталиране.
    Причина
    Решение
    Продуктът е изключен.
    Уверете се, че принтерът е включен и в готовност. Рестартирайте принтера, ако е необходимо.
    Продуктът е твърде далеч от безжичния маршрутизатор или точката за достъп.
    Преместете принтера по-близо до безжичния маршрутизатор или точка на достъп.
    Програма за персонална защитна стена блокира комуникацията.
    Временно забранете програмата за защитна стена, за да инсталирате продукта. Разрешете отново програмата за защитна стена след завършване на инсталацията на продукта. Ако забраняването на защитната стена ви позволява да комуникирате с продукта, може да искате да зададете на продукта статичен IP адрес и след това да разрешите отново защитната стена. За информация за защитни стени, които се използват в среда HP вижте www.hp.com/support/XP_firewall_information.
    Продуктът не комуникира с безжичния маршрутизатор или точката за достъп.
    ●
    Проверете дали лампичката за безжична мрежа [image] е включена. Ако не е включена, натиснете бутона за безжична връзка [image].
    ●
    Преместете принтера по-близо до безжичния маршрутизатор или точка на достъп и опитайте отново.
    ●
    Възстановяване на настройките по подразбиране за безжична връзка.
    a.
    Изключете продукта.
    b.
    Натиснете и задръжте бутона за безжична връзка [image] и бутона „Отказ” [image], след което включете принтера.
    c.
    Задържайте бутоните, докато всички светлини започнат да мигат в унисон, след което ги освободете.
    Ако грешката продължава, деинсталирайте принтера и след това пуснете отново програмата за инсталиране. Когато бъдете подканени за мрежови настройки, предоставете ги и след това продължете с инсталацията.

    Продуктът не може да се свърже към безжична мрежа.
    Причина
    Решение
    Настройките на принтера и мрежовите настройки не съвпадат.
    Може да е необходимо да конфигурирате мрежовите настройки на принтера ръчно. Проверете дали знаете следните мрежови настройки:
    ●
    Режим на комуникация
    ●
    Име на мрежата (SSID)
    ●
    Канал (само за специализирани мрежи)
    ●
    Тип удостоверяване
    Използвайте помощното приспособление за конфигурация на безжична връзка, за да конфигурирате продукта да отпечатва в безжична мрежа.
    Ако грешката продължава, деинсталирайте принтера и след това пуснете отново програмата за инсталиране. Когато бъдете подканени за мрежови настройки, предоставете ги и след това продължете с инсталацията.
    Безжичният маршрутизатор или точка на достъп е конфигуриран с филтър за контрол на достъпа до медията (MAC), който отказва достъпа до мрежата на продукта.
    Конфигурирайте безжичния маршрутизатор или точка за достъп, така че списъкът с приети MAC адреси да включва адреса на хардуера на продукта. Вижте в ръководството на притежателя за помощ.

    Безжичната връзка понякога е забранена.
    Причина
    Решение
    Средата на продукта може да въздейства на безжичната комуникация. Следните ситуации могат да засегнат безжичната комуникация:
    ●
    Стойки на стена с бетонна или метална рамка между продукта и безжичния маршрутизатор или точка за достъп.
    ●
    Телевизори, компютърни приспособления, микровълнови фурни, домофони, мобилни/клетъчни телефони, зарядни за батерии и зарядни за променлив ток се инсталират към мрежата.
    ●
    Предавателна станция или кабел с високо напрежение е разположен близо до мрежата.
    ●
    Флуоресцентна светлина, която е близо до мрежата се включва или изключва.
    Преместете принтера до място, където може да получава стабилен сигнал от безжичния маршрутизатор или точка на достъп. Или може да е необходимо да преместите безжичния маршрутизатор или точка на достъп.


Разрешаване на проблеми

Решаване на проблеми със софтуера на принтера

Този раздел предоставя информация по следните теми:

  • Разрешаване на стандартни проблеми в Windows
  • Решение на често срещани проблеми с Macintosh


Разрешаване на проблеми

Разрешаване на стандартни проблеми в Windows

    Съобщение за грешка:
    "General Protection FaultException OE"
    "Spool32"
    "Illegal Operation"
    Причина
    Решение
    Затворете всички софтуерни програми, рестартирайте Windows и опитайте отново.
    Изтрийте всички временни файлове от Temp subdirectory (поддиректория за временни файлове). За да намерите папката с временни файлове, изпълнете следните стъпки:
    1.
    Щракнете върху бутона Старт, след което върху бутона Изпълни.
    2.
    В полето Отвори, въведете %temp%.
    3.
    Щракнете върху бутона OK. Отваря се прозорец на Windows Explorer за папка за временни файлове.
    Вижте документацията за Microsoft Windows, която върви с компютъра, за да получите информация за съобщенията за грешка в Windows.


Разрешаване на проблеми

Решение на често срещани проблеми с Macintosh

    Проблеми в Mac OS X

    Драйверът на принтера не е изброен в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Възможно е софтуерът за устройството да не е инсталиран или да не е инсталиран правилно.
    Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Ако е необходимо, инсталирайте софтуера отново. За указания вж. ръководството за начално запознаване.
    Файлът PostScript Printer Description PPD (Файл за описание на PostScript принтер) е повреден.
    Изтрийте .GZ файла от следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Инсталирайте повторно софтуера. За указания вж. ръководството за начално запознаване.

    Името на продукта не се появява в списъка с продукти в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Устройството може би не е готово.
    Уверете се, че кабелите да свързани правилно, че продуктът е включен и че индикаторът за готовност Изваждане на печатащата касета свети.
    Използва се неправилно име на продукт.
    Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името на конфигурационната страница съвпада с името на продукта в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Интерфейсният кабел може да е дефектен или с лошо качество.
    Сменете кабела с висококачествен кабел.

    Драйверът на принтера не настройва автоматично избрания продукт в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).
    Причина
    Решение
    Устройството може би не е готово.
    Уверете се, че кабелите да свързани правилно, че продуктът е включен и че индикаторът за готовност Изваждане на печатащата касета свети.
    Възможно е софтуерът за устройството да не е инсталиран или да не е инсталиран правилно.
    Проверете дали .PPD файлът за устройството се намира в следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Ако е необходимо, инсталирайте софтуера отново. За указания вж. ръководството за начално запознаване.
    Файлът PostScript Printer Description PPD (Файл за описание на PostScript принтер) е повреден.
    Изтрийте .GZ файла от следната папка на твърдия диск:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, където <lang> е двубуквеният код на езика, който използвате.
    ●
    Mac OS X v10.5 и v10.6: Library/Printers/PPDs/Contents/Resources
    Инсталирайте повторно софтуера. За указания вж. ръководството за начално запознаване.
    Интерфейсният кабел може да е дефектен или с лошо качество.
    Сменете кабела с висококачествен кабел.

    Заданието за печат не е изпратено до желаното от вас устройство.
    Причина
    Решение
    Опашката за печат може би е спряна.
    Рестартирайте опашката за печат. Отворете print monitor (монитора за печат) и изберете Start Jobs (Стартиране на задания).
    Използва се неправилно име на продукт. Възможно е друг продукт със същото или подобно име да е получил заданието за печат.
    Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името на конфигурационната страница съвпада с името на продукта в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс).

    Не може да отпечатвате от USB карта на друг производител.
    Причина
    Решение
    Тази грешка възниква, когато не е инсталиран софтуерът за USB устройства.
    Когато добавяте USB карта на друг производител, може да се нуждаете от софтуера Apple USB Adapter Card Support. Последната версия на този софтуер можете да намерите в уебсайта на Apple.

    При свързване чрез USB кабел продуктът не се появява в Printer Setup Utility (Програма за настройка на принтера) или в списъка Print & Fax (Печат и факс) след избиране на драйвера.
    Причина
    Решение
    Този проблем се причинява или от софтуерен, или от хардуерен компонент.
    Отстраняване на проблеми със софтуера
    ●
    Проверете дали вашият Macintosh поддържа USB.
    ●
    Проверете дали операционната система на Macintosh е Mac OS X v10.4 или по-нова версия.
    ●
    Проверете дали на вашия Macintosh е инсталиран съответният софтуер на Apple за USB.
    Отстраняване на неизправности в хардуера
    ●
    Проверете дали устройството е включено.
    ●
    Проверете дали USB кабелът е свързан правилно.
    ●
    Проверете дали използвате подходящ високоскоростен USB кабел.
    ●
    Проверете дали USB устройствата, които консумират от веригата, не са прекалено много. Изключете всички устройства от веригата и свържете кабела директно към USB порта на хост компютъра.
    ●
    Проверете дали не са свързани последователно по веригата повече от два USB концентратора без отделно захранване. Изключете всички устройства от веригата, след което свържете кабела директно към USB порта на компютъра хост.
    ЗАБЕЛЕЖКА:

    Клавиатурата iMac е USB концентратор без захранване.


Консумативи и аксесоари

Консумативи и аксесоари
  • Поръчка на части, принадлежности и консумативи
  • Номера на части


Консумативи и аксесоари

Поръчка на части, принадлежности и консумативи

    Поръчка на консумативи и принадлежности
    www.hp.com/go/suresupply
    Поръчване на оригинални части или принадлежности на HP
    www.hp.com/buy/parts
    Поръчвайте чрез доставчици на поддръжка или услуги
    Обърнете се към упълномощен от HP доставчик на поддръжка или услуги.


Консумативи и аксесоари

Номера на части

Следният списък с принадлежности е текущ в момента на отпечатване. Заявяването на информация и наличността на принадлежностите може да се промени по време на жизнения цикъл на продукта.

Този раздел предоставя информация по следните теми:

  • Принадлежности за боравене с хартия
  • Печатащи касети
  • Кабели и интерфейси


Консумативи и аксесоари

Принадлежности за боравене с хартия

    Артикул
    Описание
    Номер на част
    Придърпваща ролка
    Придърпваща ролка за входна тава
    RL1-1443-000CN
    Модул на разделителната подложка
    Разделителна подложка за входна тава
    RM1-4006-000CN


Консумативи и аксесоари

Печатащи касети

    Артикул
    Описание
    Номер на част
    Печатаща касета за лазерен принтер HP LaserJet
    Касета за черно печатане
    За да определите номенклатурния номер на касетата, вж. едно от следните:
    ●
    Конфигурационната страница
    ●
    Страница за състоянието на консумативите
    ●
    Текущата печатаща касета
    ●
    www.hp.com/go/ljsupplies


Консумативи и аксесоари

Кабели и интерфейси

    Артикул
    Описание
    Номер на част
    USB кабел
    2-метров кабел A към B
    8121-0868


Обслужване и поддръжка

Обслужване и поддръжка
  • Условия на ограничената гаранция на HP
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet
  • Лицензно споразумение с краен потребител
  • Обслужване на гаранция при извършване на ремонт от клиента
  • Поддръжка на клиенти
  • Повторно опаковане на продукта


Обслужване и поддръжка

Условия на ограничената гаранция на HP

    ПРОДУКТ НА HP
    ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
    HP LaserJet Professional P1100, P1100w, освен P1109W
    Една година от датата на закупуване
    HP LaserJet Professional P1109w
    Шест месеца от датата на закупуване

    HP гарантира на вас, крайния потребител, че хардуерът и аксесоарите на HP няма да имат никакви дефекти в материалите и изработката след датата на покупка, за указания по-горе период. Ако НР бъде уведомена за такива дефекти по време на гаранционния период, HP по свое усмотрение ще замени или ремонтира продуктите, които са се оказали дефектни. Заменящите продукти може да са нови или еквивалентни на нови по отношение на производителността.

    HP ви гарантира, че софтуерът на HP няма да спре да изпълнява програмните си инструкции след датата на покупка, за указания по-горе период, поради дефекти в материалите и изработката, когато е правилно инсталиран и използван. Ако НР бъде уведомена за такива дефекти по време на гаранционния период, HP ще замени софтуера, който не изпълнява програмните си инструкции поради такива дефекти.

    НР не гарантира, че продуктите на НР ще работят без прекъсвания или без грешки. Ако HP не е в състояние в рамките на разумен период от време да замени или ремонтира продукт до състояние според гаранцията, вие ще получите право на възстановяване на сумата на покупката, ако върнете бързо закупения продукт.

    Продуктите на НР могат да съдържат преработени части, еквивалентни на нови по отношение на производителността, или такива, които са били незначително използвани.

    Гаранцията не се отнася за дефектите, произтичащи от: (а) неправилна или неадекватна поддръжка или калибриране, (б) софтуер, интерфейс, части или консумативи, които не са предоставени от НР; (в) неупълномощени промени или неправилна употреба; (г) работа извън зададените спецификации на продукта за околната среда или (д) неправилна подготовка на мястото или поддръжка.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ИЗКЛЮЧИТЕЛНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не допускат ограничения на продължителността на дадена подразбираща се гаранция, така че горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава конкретни законови права, като можете да имате и други права, които се различават в зависимост от страната/региона, щата или провинцията.

    Ограничената гаранция на НР е валидна във всяка страна/регион или област, където НР има представителство с поддръжка за този продукт и където НР продава този продукт. Нивото на гаранционния сервиз, който получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да може той да работи в страна/регион, за която не е бил предназначен да функционира поради законови или нормативни причини.

    ДО СТЕПЕНТА, ПОЗВОЛЕНА ОТ МЕСТНОТО ЗАКОНОДАТЕЛСТВО, КОМПЕНСАЦИИТЕ В ТАЗИ ДЕКЛАРАЦИЯ ЗА ГАРАНЦИЯ СА ВАШИТЕ ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ КОМПЕНСАЦИИ. ОСВЕН КАКТО Е ПОСОЧЕНО ПО-ГОРЕ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБИ НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не допускат изключването или ограничаването на случайни или закономерни щети, така че горното ограничение или изключение може да не се отнася за вас.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet

    Този продукт на HP гарантирано няма дефекти в материалите и изработката.

    Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

    За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ЕДИНСТВЕНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Лицензно споразумение с краен потребител

    ПРОЧЕТЕТЕ ВНИМАТЕЛНО, ПРЕДИ ДА ИЗПОЛЗВАТЕ ТОЗИ СОФТУЕРЕН ПРОДУКТ: Настоящото лицензно споразумение с краен потребител (наричано по-нататък „ЛСКП“) е договор между (a) вас (като физическо лице или представлявано от вас юридическо лице) и (b) Hewlett-Packard Company (наричана по-нататък „HP“), който регламентира използването от ваша страна на софтуерния продукт (наричан по-нататък „Софтуера“). Настоящото ЛСКП не е в сила, ако има отделно лицензно споразумение между вас и HP или неговите доставчици за Софтуера, включително лицензно споразумение в онлайн документация. Терминът „Софтуер“ може да включва (i) съответните носители, (ii) ръководство за потребителя и други печатни материали и (iii) „онлайн“ или електронна документация (наричани събирателно „Документация за потребителя“).

    ПРАВАТА ВЪРХУ СОФТУЕРА СЕ ПРЕДОСТАВЯТ, САМО ПРИ УСЛОВИЕ ЧЕ ПРИЕМАТЕ ВСИЧКИ УСЛОВИЯ НА НАСТОЯЩОТО ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ПОЕМАТЕ ЗАДЪЛЖЕНИЯ ПО НАСТОЯЩОТО ЛСКП. АКО НЕ ПРИЕМАТЕ НАСТОЯЩОТО ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ КУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ НАСТОЯЩОТО ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА НА МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА 14 ДНИ ЗА ВЪЗСТАНОВЯВАНЕ НА ПОКУПНАТА ЦЕНА; АКО СОФТУЕРЪТ Е ИНСТАЛИРАН НА – ИЛИ СЕ ПРЕДЛАГА С – ДРУГ ПРОДУКТ HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

    1. СОФТУЕР НА ТРЕТИ СТРАНИ. Софтуерът може да включва освен специфичния софтуер на HP (наричан по-нататък „Софтуер на HP“) и софтуер по лицензи от трети страни (наричан по-нататък „Софтуер на трети страни“ и „Лиценз на трети страни“). За всеки Софтуер на трети страни получавате разрешение за използване по реда и условията на съответния Лиценз на трети страни. Обикновено Лицензът на трети страни се намира във файл като „license.txt“; трябва да се обърнете към поддръжката на HP, ако не можете да намерите никакъв Лиценз на трети страни. Ако Лицензите на трети страни включват лицензи, които предоставят на разположение изходен програмен код (като общия публичен лиценз GNU), и съответният изходен код не е включен в Софтуера, проверете страниците за поддръжка на продукта на уебсайта на HP (hp.com), за да научите как можете да получите този изходен програмен код.

    2. ПРАВА ПО ЛИЦЕНЗА. Ще разполагате със следните права, ако спазите всички условия на настоящото ЛСКП:

    а. Използване. HP ви предоставя разрешение за използване на едно копие от Софтуера на HP. „Използване“ означава инсталиране, копиране, съхраняване, зареждане, изпълнение, показване или използване по друг начин на Софтуера на HP. Нямате право да изменяте Софтуера на HP или да изключвате функции за лицензиране или контрол на Софтуера на HP. Ако този Софтуер е осигурен от HP за използване с продукт за печат или работа с изображения (например, ако Софтуерът е драйвер за принтер, фърмуер или допълнителен модул), Софтуерът на HP може да се използва само с такъв продукт (наричан по-нататък „продукт HP“). Допълнителни ограничения на използването може да фигурират в Документацията за потребителя. Нямате право да отделяте съставни части на Софтуера на HP за използване. Нямате право да разпространявате Софтуера на HP.

    б. Копиране. Вашето право да копирате означава, че можете да правите архивни или резервни копия от Софтуера на HP, стига всяко копие да съдържа всички оригинални специфични декларации за Софтуера на HP и да се използва само за архивни цели.

    3. НАДСТРОЙКИ. За да използвате Софтуер на HP, осигурен от HP като надстройка, актуализация или допълнение (наричани събирателно „Надстройка“), трябва първо да притежавате лиценз за оригиналния Софтуер на HP, обозначен от HP като разрешен за Надстройка. Доколкото Надстройката замества оригиналния Софтуер на HP, нямате право да използвате повече същия Софтуер на HP. Настоящото ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между настоящото ЛСКП и гореспоменатите други условия, приоритет имат другите условия.

    4. ПРЕХВЪРЛЯНЕ.

    а. Прехвърляне на трети страни. Първоначалният краен потребител на Софтуера на HP има право да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители, Документация за потребителя, настоящото ЛСКП и – ако има такъв – Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, получаващ прехвърления Софтуер, трябва да приеме настоящото ЛСКП. При прехвърляне на Софтуера на HP вашият лиценз автоматично се прекратява.

    б. Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP или да използвате Софтуера на HP за възмездно съвместно използване в различни периоди от време или посредническо използване. Нямате право да лицензирате на свой ред, да приписвате или да прехвърляте Софтуера на HP по друг начин, освен по изрично посочените в настоящото ЛСКП.

    5. ПРАВА ВЪРХУ СОБСТВЕНОСТТА. Всички права върху интелектуалната собственост на Софтуера и Документацията за потребителя се притежават от HP или нейните доставчици и са защитени от закона, включително съответните закони за авторски права, търговски тайни, патенти и търговски марки. Нямате право да отстранявате нито една от идентификациите на продукта, декларациите за авторски права или специфичните ограничения от Софтуера.

    6. ОГРАНИЧЕНИЕ ЗА ДЕКОНСТРУИРАНЕ. Нямате право да деконструирате, декомпилирате или деасемблирате Софтуера на HP, освен и само доколкото имате право на това по действащото законодателство.

    7. СЪГЛАСИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИТЕ. HP и нейните свързани дружества може да събират и използват техническа информация, предоставена от вас във връзка с (i) използването на Софтуера или Продукта HP от ваша страна или (ii) осигуряването на услуги за поддръжка, свързани със Софтуера или Продукта HP. Цялата гореспомената информация подлежи на правилата за защита на личните данни на HP. HP няма да използва гореспоменатата информация във вид, който лично ви идентифицира, освен доколкото това е необходимо за подобряване на вашето използване или осигуряване на услуги за поддръжка.

    8. ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от щетите, които евентуално може да понесете, цялата отговорност на HP и нейните доставчици по настоящото ЛСКП и единственото обезщетение за вас по настоящото ЛСКП се ограничава до действително заплатената от вас сума за Продукта или 5,00 щатски долара. В МАКСИМАЛНО РАЗРЕШЕНАТА ОТ ДЕЙСТВАЩИТЕ ЗАКОНИ СТЕПЕН, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ ОТГОВОРНОСТ ЗА НИКАКВИ ОСОБЕНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ЗА ПРОПУСНАТИ ПОЛЗИ, ИЗГУБЕНИ ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНИЯ ИЛИ ЗАГУБА НА ПОВЕРИТЕЛНОСТ), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ АКО HP ИЛИ НЯКОЙ ОТ ДОСТАВЧИЦИТЕ Е БИЛ УВЕДОМЕН ЗА ВЪЗМОЖНОСТТА ОТ ТАКИВА ЩЕТИ И ДОРИ АКО ГОРЕСПОМЕНАТОТО ОБЕЗЩЕТЕНИЕ НЕ ИЗПЪЛНИ ОСНОВНАТА СИ ЦЕЛ. Някои щати или други юрисдикции не допускат изключването или ограничаването на случайни или закономерни щети, така че горното ограничение или изключение може да не се отнася за вас.

    9. КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Ако сте правителствена организация от САЩ, в съответствие с FAR 12.211 и FAR 12.212, търговски компютърен софтуер, компютърна софтуерна документация и технически данни за търговски артикули се лицензират по приложимото споразумение за търговско лицензиране на HP.

    10. СЪОТВЕТСТВИЕ СЪС ЗАКОНИТЕ ЗА ИЗНОС. Вие се задължавате да поддържате съответствие с всички закони, правила и разпоредби, (i) отнасящи до износа или вноса на Софтуера или (ii) ограничаващи използването на Софтуера, включително всички ограничения за разпространението на ядрени, химически или биологични оръжия.

    11. ЗАПАЗВАНЕ НА ПРАВАТА. HP и нейните доставчици си запазват всички права, които не са ви изрично предоставени в настоящото ЛСКП.

    (c) 2007 HP Development Company, L.P.

    Ред. 11/06


Обслужване и поддръжка

Обслужване на гаранция при извършване на ремонт от клиента

    Продуктите на HP са създадени с редица части, които позволяват извършване на ремонт от клиента (Customer Self Repair, CSR), за да се намали времето за ремонт и да се даде възможност за по-голяма гъвкавост при извършване на подмяната на дефектните части. Ако по време на диагностиката, HP установи, че ремонтът може се извърши успешно с помощта на CSR част, HP ще ви изпрати направо тази част за смяна. Има две категории CSR части: 1) Части, при които задължително клиентът трябва да извърши ремонта. Ако поискате от HP да направи смяната на тези части, ще трябва да заплатите за тази услуга цената на пътя и труда. 2) Части, при които не е задължително клиентът да извърши ремонта. Тези части също са проектирани така, че клиентът да извърши ремонта. Ако обаче поискате HP да ги замени вместо вас, това може да стане без допълнително заплащане според типа на гаранцията, указана за вашия продукт.

    В зависимост от наличността и съобразно географското разположение CSR частите ще бъдат изпратени, така че да бъдат доставени на следващия работен ден. Може да бъде предложена доставка в същия ден или в рамките на четири часа при допълнително заплащане, в случай че географското разположение позволява това. Ако ви е необходима помощ, можете да се обърнете към центъра за поддръжка на клиентите на HP и ще получите консултация от техник по телефона. В материалите, изпратени с CSR частта за подмяна, HP определя дали дефектната част трябва да се върне. В случаите, в които е необходимо дефектната част да се върне на HP, трябва да я изпратите обратно на HP в рамките на определен период от време, обикновено пет (5) работни дни. Дефектната част трябва да бъде върната със съответната документация от изпратените материали. В случай че не успеете да върнете дефектната част, може да се наложи да заплатите смяната на HP. При извършването на ремонт от клиента HP ще заплати всички разходи за транспортиране и за връщане на дефектната част и ще определи чии куриерски услуги да се използват.


Обслужване и поддръжка

Поддръжка на клиенти

    Поддръжка по телефона за вашата страна/регион
    Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
    Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
    Получаване на 24-часова поддръжка по Интернет
    www.hp.com/support/ljp1100series
    Получаване на поддръжка за устройства, използвани с компютри Macintosh
    www.hp.com/go/macosx
    Изтегляне на помощни софтуерни програми, драйвери и електронна информация
    www.hp.com/support/ljp1100series
    Поръчка на допълнителни услуги или договори за поддръжка от HP
    www.hp.com/go/carepack


Обслужване и поддръжка

Повторно опаковане на продукта

    Ако HP Customer Care реши, че вашият продукт трябва да бъде върнат на HP за ремонт, следвайте тези стъпки, за да опаковате повторно продукта преди транспортиране.

    ВНИМАНИЕ:

    Клиентът носи отговорност за повреда при транспортиране в резултат на неправилно опаковане.

    1.
    Отстранете и пазете печатащата касета.
    ВНИМАНИЕ:

    От голяма важност е да свалите печатащата касета преди превозването на продукта. Ако печатащата касета остане в принтера по време на транспортиране, тя може да се разтече и да покрие мотора на принтера и други негови части с тонер.

    За да предотвратите повреда на печатащата касета, избягвайте да докосвате ролката й и я съхранявайте в оригиналната й опаковка така, че да не е изложена на светлина.

    2.
    Извадете и запазете захранващия кабел, кабела за интерфейса и допълнителните принадлежности, като например EIO карта.
    3.
    Ако е възможно, добавете мостри от печат и 50 до 100 листа хартия или други печатни носители, които не са се отпечатали добре.
    4.
    За САЩ се обадете на HP Customer Care, за да заявите нова опаковка. За останалите области използвайте оригиналната опаковка, ако е възможно. HP препоръчва да застраховате оборудването при транспортирането.


Спецификации

Спецификации
  • Физически спецификации
  • Консумирана мощност, електрически спецификации и акустично излъчване
  • Спецификации за опазването на околната среда


Спецификации

Физически спецификации

    Физически спецификации1
    Спецификация
    Принтер HP LaserJet Professional P1100 series
    Тегло на продукта
    4,7 кг
    Височина на продукта
    194 мм
    Дълбочина на продукта
    224 мм
    Ширина на продукта
    347 мм

    1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljp1100series.


Спецификации

Консумирана мощност, електрически спецификации и акустично излъчване

    За актуална информация вижте www.hp.com/go/ljp1100_regulatory.


Спецификации

Спецификации за опазването на околната среда

    Спецификации по опазване на околната среда
    Работна1
    Съхраняване1
    Температура
    15° до 32,5°C
    -20° до 40°C
    Относителна влажност
    10% до 80%
    10% до 90%

    1 Стойностите са базирани на предварителни данни. Вижте www.hp.com/support/ljp1100series.


Нормативна информация

Нормативна информация
  • Регулации FCC
  • Програма за екологично стопанисване на продукта
  • Декларация за съответствие (HP LaserJet Professional P1102, P1102s, P1106, P1108 и P1109)
  • Декларация за съответствие (HP LaserJet Professional P1102w и P1109w)
  • Декларация за съответствие (HP LaserJet Pro P1102w и P1109w)
  • Декларации за безопасност
  • Допълнителни декларации за продуктите с безжична връзка


Нормативна информация

Регулации FCC

    Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

    ●
    Преориентирайте или сменете местоположението на приемната антена.
    ●
    Увеличете разделението между оборудването и антената.
    ●
    Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
    ●
    Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
    ЗАБЕЛЕЖКА:

    Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

    Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Програма за екологично стопанисване на продукта

Този раздел предоставя информация по следните теми:

  • Защита на околната среда
  • Отделяне на озон
  • Консумация на електроенергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • консумативи за печат за HP LaserJet
  • Указания за връщане и рециклиране
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз
  • Химически вещества
  • Данни за безопасността на материалите (ДБМ)
  • За още информация


Нормативна информация

Защита на околната среда

    HP е посветена да предоставя качествени продукти по безопасен за околната среда начин. Този продукт е проектиран с няколко характеристики, за да сведе до минимум въздействието върху околната среда.


Нормативна информация

Отделяне на озон

    Този продукт не отделя забележими количества озон (O3).


Нормативна информация

Консумация на електроенергия

    Консумацията на енергия значително намалява в режим на готовност или режим на Автоматично изключване, което пести природните ресурси и намалява разходите, без това да се отразява на високата производителност на продукта. Оборудването за печат и обработка на изображения на Hewlett-Packard, обозначено с емблемата ENERGY STAR®, отговаря на изискванията на спецификациите ENERGY STAR на Агенцията за защита на околната среда в САЩ по отношение на оборудване за обработка на изображения. Следният знак ще присъства в отговарящи на условията на ENERGY STAR продукти за обработка на изображения:

    Запазена марка ENERGY STAR

    Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

    www.hp.com/go/energystar


Нормативна информация

Консумация на тонер

    EconoMode използва по-малко тонер, което може да увеличи живота на печатащата касета.


Нормативна информация

Използване на хартия

    Функцията за ръчен двустранен печат на продукта и възможността за печат N-up (печат на много страници върху един лист) може да намали употребата на хартия и съответното търсене на природни ресурси.


Нормативна информация

Пластмаси

    Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Нормативна информация

консумативи за печат за HP LaserJet

    След използване е лесно да върнете и рециклирате безплатно вашите печатни касети за HP LaserJet чрез HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова печатаща касета и пакет с консумативи за HP LaserJet. Ще помогнете за по-нататъшно намаляване на отражението върху околната среда, ако връщате по няколко касети заедно, а не поотделно.

    HP е ангажирана да предоставя новаторски, висококачествени продукти и услуги по екологично съобразен начин, от проектирането и производството до разпространението, ползването от потребителя и рециклирането. Когато участвате в програмата HP Planet Partners, ние гарантираме, че вашите печатащи касети ще бъдат рециклирани правилно, ще ги обработим, за да извлечем пластмасите и металите за нови изделия и ще спестим милиони тонове отпадъци на сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

    ЗАБЕЛЕЖКА:

    Използвайте етикета за връщане, за да връщате само оригинални печатащи касети на HP LaserJet. Не използвайте този етикет за касети от мастилени принтери на HP, касети, които не са на HP, повторно напълнени, преработени или върнати гаранционни касети. За информация по рециклирането на касети за мастилени принтери на HP отидете на http://www.hp.com/recycle.


Нормативна информация

Указания за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • Съединени щати и Пуерто Рико
  • Връщане извън САЩ


Нормативна информация

Съединени щати и Пуерто Рико

Приложеният етикет в кутията на касетата с тонер за HP LaserJet е за връщане и рециклиране на една или повече печатащи касети за HP LaserJet след употреба. Следвайте съответните инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на единични бройки
  • Изпращане


Нормативна информация

Връщане на повече от една касета

    1.
    Опаковайте всяка печатаща касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
    3.
    Ползвайте един етикет за предплатено изпращане.

    ИЛИ

    1.
    Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг печатащи касети за HP LaserJet).
    2.
    Ползвайте един етикет за предплатено изпращане.


Нормативна информация

Връщане на единични бройки

    1.
    Опаковайте печатащата касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Залепете етикета за изпращане отпред на кутията.


Нормативна информация

Изпращане

При всяко връщане за рециклиране на печатащи касети за HP LaserJet, дайте пакета на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт за рециклиране на UPS. За да разберете къде е местоположението на местния приемателен пункт за рециклиране на UPS, позвънете на 1-800-PICKUPS или посетете www.ups.com. Ако правите връщането чрез етикет на USPS, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или в приемателния пункт за рециклиране в клона на Американската пощенска служба. За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посететеwww.hp.com/recycle или се обадете на тел. 1-800-340-2445. Заявените пратки за UPS ще бъдат таксувани по нормалната тарифа за пратки. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Нормативна информация

За жителите на Аляска и Хаваите:

    Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Нормативна информация

Връщане извън САЩ

    За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Нормативна информация

Хартия

    Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Нормативна информация

Ограничения за използвани материали

    Този продукт на HP не съдържа добавен живак.

    Този продукт на HP не съдържа батерия.


Нормативна информация

Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз

    означение на EС за отпадък

    Този символ на продукта или на опаковката му обозначава, че продуктът не трябва да се изхвърля заедно с другите битови отпадъци. Напротив, ваша отговорност е да изхвърлите отпадъчното оборудване до определено място за рециклиране на електрическо и електронно оборудване. Разделното събиране и рециклиране на отпадъчно оборудване в момента на изхвърлянето му помага да се съхранят природните ресурси и да се гарантира, че то ще бъде рециклирано по начин, който предпазва човешкото здраве и околната среда. За допълнителна информация относно местата за предаване на отпадъчното оборудване за рециклиране се свържете с общинската служба, службата за събиране на битовите отпадъци или магазина, откъдето сте закупили уреда.


Нормативна информация

Химически вещества

    HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Нормативна информация

Данни за безопасността на материалите (ДБМ)

    Спецификации за безопасността на материалите (MSDS) за консумативи, съдържащи химически вещества (например тонер), могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна информация

За още информация

    За да получите информация за следните теми, свързани с околната среда:

    ●
    Екологичен профил на този и много други подобни продукти на HP
    ●
    Ангажимент на HP към околната среда
    ●
    Система за екологично управление на HP
    ●
    Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
    ●
    Данни за безопасността на материалите

    Посетете www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна информация

Декларация за съответствие (HP LaserJet Professional P1102, P1102s, P1106, P1108 и P1109)

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-00-rel.11,0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Professional P1102/HP LaserJet Pro P1102/HP LaserJet Pro P1109
    HP LaserJet Pro P1102s/P1106/P1108
    Нормативен модел:2)
    BOISB-0901-00
    Опции на устройството:
    ВСИЧКИ
    Печатащи касети:
    CE285A, CC388A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005 + A1:2009 / EN60950-1: 2006 +A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62479:2010 / EN62479:2010
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2008 / EN55022:2010 – клас B11)
    EN 61000-3-2:2006 + A1:2009 + A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Глава 47 CFR, Част 15 Клас B) / ICES-003, Издание 4
    GB9254-2008, GB17625.1-2003
    ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
    Разпоредба (EC) номер 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581:2012
    Допълнителна информация:
    Този апарат отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/ЕО, Директивата за ниско напрежение 2006/95/ЕО и Директивата за екодизайна 2009/125/ЕО, Директивата за ограничение за употребата на определени опасни вещества в електрическото и електронното оборудване 2011/65/ЕС и съответно е обозначен с CE маркировка
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на HP.
    2.
    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    Шанхай, Китай
    декември, 2010
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа
    Местният офис на Hewlett-HP за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE, Herrenberger Strasse 140, D-71034 Böblingen www.hp.eu/certificates
    Адрес за контакти в САЩ
    Мениджър по наредбите относно продуктите, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Нормативна информация

Декларация за съответствие (HP LaserJet Professional P1102w и P1109w)

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-01-rel.6,0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Professional P1102w
    Нормативен модел:2)
    BOISB-0901-01
    Опции на устройството:
    ВСИЧКИ
    Радио модул3)
    BOISB-0803-00
    Печатащи касети:
    CE285A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11:2009
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62311:2007 / EN62311:2008
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Клас B1)
    EN 61000-3-2:2006
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Глава 47 CFR, Част 15 Клас B1) / ICES-003, Издание 4
    GB9254-2008, GB17625.1-2003
    Радио3)
    EN 301 489-1 V1.8.1 / EN 301 489-17 V2.1.1
    EN 300 328 V1.7.1
    FCC Глава 47 CFR, Част 15, Подчаст В (Раздел 15.247) / IC: RSS-210
    ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
    Разпоредба (EC) номер 1275/2008
    Тестова процедура за типично потребление на електроенергия (TEC) за оборудване за обработка на изображения, квалифицирани по ENERGY STAR®
    Допълнителна информация:
    Този продукт отговаря на изискванията на R&TTE Директивата 1999/5/EС, приложение IV, Директивата за електромагнитна съвместимост 2004/108/EC, Директивата за ниско напрежение 2006/95/ЕC и Директивата EuP 2005/32/EC и съответно е обозначен с маркировка CE [image].
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на HP.
    2.
    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    3.
    Този продукт използва устройство с радио модул, чийто номер на Нормативен модел е BOISB--0803-00, за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където той ще се продава.
    Шанхай, Китай
    декември, 2010
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа
    Местният офис на HP за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (факс: +49-7031-14-3143) www.hp.eu/certificates
    Адрес за контакти в САЩ
    Мениджър по наредбите относно продуктите, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Нормативна информация

Декларация за съответствие (HP LaserJet Pro P1102w и P1109w)

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-06-rel.8,0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Pro P1102w/HP LaserJet Pro P1109w
    Нормативен модел:2)
    BOISB-0901-06
    Опции на устройството:
    ВСИЧКИ
    Радио модул3)
    SDGOB-0892
    Печатащи касети:
    CE285A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005+A1:2009 / EN 60950-1:2006+A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    За електромагнитна съвместимост:
    CISPR22:2008 / EN55022:2010 – клас B1)
    EN 61000-3-2:2006 + A1:2009 + A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Глава 47 CFR, Част 15 Клас B) / ICES-003, Издание 4
    GB9254-2008, GB17625.1-2003
    Радио3)
    EN 301 489-1 V1.9.2 / EN 301 489-17 :V2.2.1
    EN 300 328 V1.8.1
    FCC Глава 47 CFR, Част 15, Подчаст В (Раздел 15.247) / IC: RSS-210
    IEC 62311 :2007 / EN62311 :2008
    ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
    Разпоредба (EC) номер 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581 :2012
    Допълнителна информация:
    Този апарат отговаря на изискванията на Директивата за радионавигационното оборудване и далекосъобщителното крайно оборудване 1999/5/EО, Директивата за електромагнитна съвместимост 2004/108/ЕО, Директивата за ниско напрежение 2006/95/ЕО, Директивата за екодизайна 2009/125/ЕО и Директивата за ограничение за употребата на определени опасни вещества в електрическото и електронното оборудване 2011/65/ЕС и съответно е обозначен с маркировка [image] CE.
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на HP.
    2.
    За нормативни цели на този продукт е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    3.
    Този продукт използва устройство с радио модул, чийто номер на Нормативен модел е SDGOB-0892, за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където той ще се продава.
    Шанхай, Китай
    декември, 2010
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа
    Местният офис на HP за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.eu/certificates
    Адрес за контакти в САЩ
    Мениджър по наредбите относно продуктите, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Безопасност на лазера
  • Условия на канадската Декларация за съответствие
  • VCCI декларация (Япония)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларация за лазера за Финландия
  • Декларация за GS (Германия)
  • Таблица с вещества (Китай)
  • Декларация за ограничение на опасните вещества (Турция)


Нормативна информация

Безопасност на лазера

    Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

    ПРЕДУПРЕЖДЕНИЕ!

    Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Условия на канадската Декларация за съответствие

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна информация

VCCI декларация (Япония)

    Японска VCCI декларация


Нормативна информация

Инструкции за захранващия кабел

    Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

    Свържете захранващия кабел между принтера и заземен AC контакт.

    ВНИМАНИЕ:

    За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

    Японска декларация за захранващия кабел


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

    Декларация за EMC


Нормативна информация

Декларация за лазера за Финландия

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1100, P1100w, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1100, P1100w - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Нормативна информация

Таблица с вещества (Китай)

    Таблица на веществата (Китай)


Нормативна информация

Декларация за ограничение на опасните вещества (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна информация

Допълнителни декларации за продуктите с безжична връзка

Този раздел предоставя информация по следните теми:

  • FCC Декларация за съответствие – САЩ
  • Декларация за Австралия
  • Декларация на ANATEL, Бразилия
  • Декларации за Канада
  • Нормативна бележка за Европейския съюз
  • Бележки за употреба във Франция
  • Бележки за употреба в Русия
  • Декларация за Корея
  • Декларация за Тайван
  • Знак на виетнамския кабелен телеком за одобрени продукти тип ICTQC


Нормативна информация

FCC Декларация за съответствие – САЩ

    Exposure to radio frequency radiation

    ВНИМАНИЕ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ВНИМАНИЕ:

    Въз основа на раздел 15.21 от наредбите на FCC, промени или изменения в работата на този продукт без изричното одобрение от HP могат да анулират неговата упълномощена употреба.


Нормативна информация

Декларация за Австралия

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативна информация

Декларация на ANATEL, Бразилия

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативна информация

Декларации за Канада

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативна информация

Нормативна бележка за Европейския съюз

    Телекомуникационната функционалност на този продукт може да се използва в следните страни/региони на ЕС и ЕФТА:

    Австрия, Белгия, България, Кипър, Република Чехия, Дания, Естония, Финландия, Франция, Германия, Гърция, Унгария, Исландия, Ирландия, Италия, Латвия, Лихтенщайн, Литва, Люксембург, Малта, Холандия, Норвегия, Полша, Португалия, Румъния, Република Словакия, Словения, Испания, Швеция, Швейцария и Обединеното кралство.


Нормативна информация

Бележки за употреба във Франция

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативна информация

Бележки за употреба в Русия

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативна информация

Декларация за Корея

    Декларация за безжична връзка за Тайван


Нормативна информация

Декларация за Тайван

    Декларация за безжична връзка за Тайван


Нормативна информация

Знак на виетнамския кабелен телеком за одобрени продукти тип ICTQC

    Знак на виетнамския телеком


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

Забележки

  • Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
  • Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
  • Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
  • Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.

http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп

http://www.hp.com


Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.

http://www.hp.com


Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | Alt+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | Alt+F4
Показване на менюто на опциите. | Alt+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | Alt+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | Alt+O, а след това натиснете T
Отпечатване на тема. | Alt+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | Alt+Left Arrow(Лява стрелка) или Alt+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | Alt+Right Arrow(Дясна стрелка) или Alt+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | Alt+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или Alt+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | Alt+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | Alt+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | Alt+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | Up Arrow(Горна стрелка) и Down Arrow(Долна стрелка), или Page Up(Страница нагоре) и Page Down(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители

http://www.hp.com


Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | Alt+C
Отваряне и затваряне на книга или папка. | Plus Sign (Знак “плюс”) (+) и Minus Sign (Знак “минус”) (-) или Left Arrow (Лява стрелка) и Right Arrow (Дясна стрелка)
Избор на тема. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Enter (Въвеждане)

http://www.hp.com


Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | Alt+N
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Избор на ключова дума от списъка. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на свързаната тема. | Alt+D

http://www.hp.com


Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | Alt+S
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Стартиране на търсене. | Alt+L
Избор на тема от списъка с резултати. | Alt+T, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | Alt+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | Alt+M
Търсене само в заглавията на темите. | Alt+R

http://www.hp.com


Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | Alt+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | Alt+A
Избор на тема от списъка с Favorites (Предпочитани). | Alt+P, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Отстраняване на избраната тема от списъка. | Alt+R

http://www.hp.com


Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
  • За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
  • За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
  • Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
  • Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
  • Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп

http://www.hp.com


Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
  • За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
  • За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
Забележка За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.

http://www.hp.com


Създаване на списък с предпочитани теми от “помощта”

  1. Намерете темата, която искате да включите към предпочитаните ви теми.
  2. Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
Забележки
  • За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
  • Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
  • За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).

http://www.hp.com


Копиране на тема от “помощта”

  1. В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
  2. Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
  3. Отворете документа, в който искате да копирате темата.
  4. Позиционирайте курсора на мястото, където искате да се появи информацията.
  5. В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
Забележка Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).

http://www.hp.com


Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

Забележка Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.

http://www.hp.com


Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • Back (Назад) показва последната прегледана тема.
  • Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
  • Next (Следваща) извежда следващата тема от съдържанието.
  • Previous (Предишна) извежда предишната тема от съдържанието.
  • Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
  • Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
  • Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
Забележка Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.

http://www.hp.com


Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда
Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай).
Отпечатва темата.

Забележка Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.

http://www.hp.com