HP Impresora LaserJet Professional serie P1100

Guía del usuario

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HP Impresora LaserJet Professional serie P1100

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2015 Copyright HP Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CE651-91060

    Edition 2, 4/2015

    Avisos de marcas comerciales

    Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

    Intel® Core™ es una marca comercial de Intel Corporation en EE.UU. y otros países/otras regiones.

    ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.

    Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.


HP Impresora LaserJet Professional serie P1100

Convenciones utilizadas en esta guía

    SUGERENCIA:

    Los consejos ofrecen pistas o métodos abreviados de utilidad.
    NOTA:

    Las notas ofrecen información importante para explicar un concepto o para completar una tarea.
    PRECAUCIÓN:

    Las precauciones indican los procedimientos que debe seguir para evitar perder datos o dañar el producto.
    ¡ADVERTENCIA!

    Las alertas de advertencia le especifican los procedimientos que debe seguir para evitar daños personales, la pérdida catastrófica de datos o un gran daño al producto.


Información básica sobre el producto

Información básica sobre el producto
  • Comparación de productos
  • Funciones ecológicas
  • Características del producto
  • Vistas del producto


Información básica sobre el producto

Comparación de productos

    HP Impresora LaserJet Professional serie P1100
    HP Impresora LaserJet Professional serie P1100w
    Ilustración del producto
    Ilustración del producto
    ●
    Velocidad: hasta 18 páginas A4 por minuto (ppm), 19 tamaño carta ppm
    ●
    Bandeja: bandeja de entrada para 150 hojas
    ●
    Conectividad: puerto USB 2.0 de alta velocidad
    ●
    Impresión a doble cara: impresión manual a doble cara (con el controlador de la impresora).
    ●
    Velocidad: 18 páginas A4 por minuto (ppm), 19 tamaño carta ppm
    ●
    Bandejas: bandeja de entrada principal para 150 hojas y ranura de entrada prioritaria para 10 hojas
    ●
    Conectividad: puerto USB 2.0 de alta velocidad y conexión de red inalámbrica de 802,11b/g
    ●
    Impresión a doble cara: impresión manual a doble cara (con el controlador de la impresora).


Información básica sobre el producto

Funciones ecológicas

    Reciclado
    Utilice papel reciclado para reducir el desperdicio de papel.
    Recicle cartuchos de impresión mediante el proceso de devolución de HP.
    Ahorro de energía
    Ahorre energía con el modo Apagado automático del producto.
    Dúplex
    Ahorre papel utilizando la configuración de impresión manual a doble cara.
    HP Smart Web Printing
    Use HP Smart Web Printing para seleccionar, almacenar y organizar texto y gráfico desde múltiples páginas Web y luego editar e imprimir el contenido exacto de la pantalla. Le permite controlar la información importante de impresión y a la vez minimizar los gastos.
    Descargue HP Smart Web Printing desde este sitio Web: www.hp.com/go/smartweb.


Información básica sobre el producto

Características del producto

    Beneficio
    Funciones compatibles
    Excelente calidad de impresión
    ●
    Cartucho de impresión HP original.
    ●
    La configuración FastRes 600 proporciona una calidad de impresión efectiva de 600 puntos por pulgada (ppp). La configuración FastRes 1200 proporciona una calidad de impresión efectiva de 1.200 ppp.
    ●
    Configuración ajustable para optimizar la calidad de impresión.
    Sistemas operativos compatibles
    ●
    Windows Vista (32 bits y 64 bits)
    ●
    Windows XP (32 bits y 64 bits)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 bits y 64 bits)
    ●
    Windows Server 2008 (32 bits y 64 bits)
    ●
    Sistema operativo Mac X v10.4, v10.5, v10.6
    Facilidad de uso
    ●
    El cartucho de impresión es fácil de instalar.
    ●
    Acceso conveniente al cartucho de impresión y al recorrido del papel a través de la puerta del cartucho de impresión.
    ●
    La bandeja para papel se puede ajustar con una mano.
    Manipulación flexible del papel
    ●
    Una ranura de entrada prioritaria para 10 hojas (sólo modelos inalámbricos)
    ●
    Una bandeja de entrada para 150 hojas (papel de 75 g/m2).
    ●
    Una bandeja de salida para 125 hojas (papel de 75 g/m2).
    ●
    Impresión manual a doble cara (impresión en ambos lados).
    Conexiones de interfaz
    ●
    Puerto USB 2.0 de alta velocidad
    ●
    Conexión de red inalámbrica de 802,11b/g (sólo modelos inalámbricos)
    Ahorro de energía
    ●
    Después de un período de tiempo especificado por el usuario, la función Apagado automático ahorra electricidad al reducir sustancialmente el consumo de energía cuando el producto no está imprimiendo.
    Impresión económica
    ●
    Las funciones impresión N en 1 (imprimir más una página en una hoja) e impresión manual a dos caras ahorran papel.
    ●
    La función EconoMode del controlador de la impresora ahorra tóner.
    Administración de consumibles
    ●
    Autenticación para cartuchos de impresión HP originales.
    ●
    Pedido de suministros de reemplazo con facilidad.
    ●
    La página de estado de consumibles muestra el nivel de tóner estimado en el cartucho de impresión. Disponible solamente para consumibles HP.
    Accesibilidad
    ●
    La guía del usuario en línea es compatible con la lectura de texto en pantalla.
    ●
    Todas las puertas y cubiertas pueden abrirse con una mano.
    Seguridad
    ●
    Receptáculo de bloqueo Kensington en la parte posterior del producto.


Información básica sobre el producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Vista frontal y lateral izquierda
  • Vista posterior
  • Ubicación del número de serie y número de producto
  • Disposición del panel de control


Información básica sobre el producto

Vista frontal y lateral izquierda

    HP Impresora LaserJet Professional serie P1100 vista frontal

    HP Impresora LaserJet Professional serie P1100

    1
    Bandeja de salida
    2
    Extensión plegable de la bandeja de salida
    3
    Bandeja de entrada
    4
    Extensor pequeño de medios
    5
    Botón de encendido
    6
    Lengüeta para levantar la puerta del cartucho de impresión
    7
    Panel de control

    HP Impresora LaserJet Professional serie P1100w vista frontal

    HP Impresora LaserJet Professional serie P1100w

    1
    Bandeja de salida
    2
    Extensión plegable de la bandeja de salida
    3
    Ranura de entrada prioritaria
    4
    Bandeja de entrada principal
    5
    Botón de encendido
    6
    Lengüeta para levantar la puerta del cartucho de impresión
    7
    Panel de control


Información básica sobre el producto

Vista posterior

    Vista posterior del producto

    1
    Puerto USB
    2
    Conector de alimentación
    3
    Bloqueo Kensington


Información básica sobre el producto

Ubicación del número de serie y número de producto

    La etiqueta que contiene el número del producto y el número de serie está en la parte posterior del producto.

    Ubicación de la etiqueta de número de producto y número de serie


Información básica sobre el producto

Disposición del panel de control
    NOTA:

    Consulte Interpretar los patrones de luz del panel de control para obtener una descripción de qué significan los patrones de luces.

    HP Impresora LaserJet Professional serie P1100 disposición del panel de control

    HP Impresora LaserJet Professional serie P1100

    1
    Luz Atención [image]: indica que la puerta del cartucho de impresión está abierta o que existen otros errores.
    2
    Luz Preparada [image]: cuando el producto está listo para imprimir, la luz Preparada está encendida. Cuando el producto está procesando los datos, la luz Preparada parpadea.

    HP Impresora LaserJet Professional serie P1100w disposición del panel de control

    HP Impresora LaserJet Professional serie P1100w

    1
    Botón de red inalámbrica [image]: para detectar las redes inalámbricas, presione el botón de red inalámbrica. Este botón también habilita y deshabilita la función de red inalámbrica.
    2
    Luz de red inalámbrica: cuando el producto está buscando una red, la luz de red inalámbrica parpadea. Cuando el producto está conectado a una red inalámbrica, se enciende la luz de red inalámbrica.
    3
    Luz Atención [image]: indica que la puerta del cartucho de impresión está abierta o que existen otros errores.
    4
    Luz Preparada [image]: cuando el producto está listo para imprimir, la luz Preparada está encendida. Cuando el producto está procesando los datos, la luz Preparada parpadea.
    5
    Botón Cancelar [image]: para cancelar el trabajo de impresión, presione el botón Cancelar. Mantenga presionado el botón durante cinco segundos para imprimir una página de configuración.


Software para Windows

Software para Windows
  • Sistemas operativos compatibles con Windows
  • Controladores de impresora compatibles con Windows
  • Prioridad de la configuración de impresión
  • Cambio de configuración del controlador de impresora en Windows
  • Eliminación de software en Windows
  • Utilidades compatibles (sólo modelos inalámbricos)


Software para Windows

Sistemas operativos compatibles con Windows

    El producto incluye software para los siguientes sistemas operativos Windows®:

    ●
    Windows Vista (32-bits y 64-bits)
    ●
    Windows XP (32 bits y 64 bits)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 bits y 64 bits)

    Si desea obtener más información acerca de la actualización de Windows 2000 Server a Windows Server 2003, usando la característica para seleccionar e imprimir de Windows Server 2003 o los servicios de terminal y de impresión de Windows Server 2003, visite www.microsoft.com.

    ●
    Windows Server 2008 (32 bits y 64 bits)


Software para Windows

Controladores de impresora compatibles con Windows

    Este producto incluye software para Windows, que permite la comunicación entre el equipo y el producto. Este software se denomina controlador de impresora. Los controladores de impresora permiten el acceso a las características del producto, como la impresión en papel personalizado, el cambio de tamaño de documentos y la introducción de marcas de agua.

    NOTA:

    Los controladores más actuales están disponibles en www.hp.com/support/ljp1100series. En función de la configuración de los equipos basados en Windows, el programa de instalación del software del producto comprueba automáticamente el equipo para acceder a Internet con el fin de obtener los últimos controladores.

    Además del controlador de impresora que se instala desde el CD del producto, el controlador de la especificación de papel XML (XPS) está disponible para su descarga desde el sitio Web.


Software para Windows

Prioridad de la configuración de impresión

    Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

    NOTA:

    Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.
    ●
    Cuadro de diálogo Configurar página: haga clic en Configurar página o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada aquí anula la realizada en cualquier otro lugar.
    ●
    Cuadro de diálogo Imprimir: haga clic en Imprimir, Ajustar impresión o en un comando similar del menú Archivo del programa en el que está trabajando para abrir este cuadro de diálogo. Los valores de configuración que se modifiquen en el cuadro de diálogo Imprimir tienen una menor prioridad y normalmente no anulan los cambios realizados en el cuadro de diálogo Ajustar página.
    ●
    Cuadro de diálogo de propiedades de la impresora (controlador de la impresora): haga clic en Propiedades en el cuadro de diálogo Imprimir para abrir el controlador de la impresora. Los valores de configuración que se modifiquen en el cuadro de diálogo Propiedades de impresora normalmente no anulan la configuración especificada en otras secciones del software de impresión. Aquí puede cambiar la mayoría de los valores de la configuración de impresión.
    ●
    Configuración predeterminada del controlador de la impresora: la configuración predeterminada del controlador de la impresora establece la configuración utilizada en todos los trabajos de impresión, a menos que la configuración se modifique en los cuadros de diálogo Configurar página, Imprimir o Propiedades de la impresora.


Software para Windows

Cambio de configuración del controlador de impresora en Windows

    Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
    Cambiar la configuración predeterminada de todos los trabajos de impresión
    Cambiar los valores de la configuración del producto
    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.
    Los pasos pueden variar, pero este procedimiento es el más común.
    1.
    Windows Vista y Windows 7: haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): Haga clic en Inicio, Configuraciones y luego en Impresoras.

    2.
    Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Preferencias de impresión.
    1.
    Windows Vista y Windows 7: haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): Haga clic en Inicio, Configuraciones y luego en Impresoras.

    2.
    Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Propiedades.
    3.
    Haga clic en la ficha Configuración del dispositivo.


Software para Windows

Eliminación de software en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Use la utilidad de desinstalación para quitar el software para Windows
  • Use el Panel de control de Windows para quitar el software


Software para Windows

Use la utilidad de desinstalación para quitar el software para Windows

    1.
    Haga clic en el botón Inicio y luego en el elemento de menú Programas o Todos los programas.
    2.
    Haga clic en el elemento de menú HP y luego haga clic en el elemento de menú HP Impresora LaserJet Professional serie P1100.
    3.
    Haga clic en el elemento de menú Desinstalar y luego siga las instrucciones en pantalla para quitar el software.


Software para Windows

Use el Panel de control de Windows para quitar el software
    Windows XP, Windows Server 2003 y Windows Server 2008

    1.
    Haga clic en el botón Inicio, en el elemento Panel de control y luego haga clic en el elemento Agregar o quitar programas.
    2.
    Busque y seleccione el producto en la lista.
    3.
    Haga clic en el botón Cambiar o quitar para eliminar el software.

    Windows Vista y Windows 7

    1.
    Haga clic en el botón Inicio, en el elemento Panel de control y luego haga clic en el elemento Programas y características.
    2.
    Busque y seleccione el producto en la lista.
    3.
    Seleccione la opción Desinstalar/cambiar.


Software para Windows

Utilidades compatibles (sólo modelos inalámbricos)

En esta sección se proporciona información acerca de los temas siguientes:

  • Servidor Web incorporado


Software para Windows

Servidor Web incorporado

    Este producto está equipado con un servidor Web incorporado, que proporciona acceso a la información sobre las actividades del producto y de la red. Esta información aparece en un navegador Web, como Microsoft Internet Explorer, Apple Safari o Firefox.

    El servidor Web incorporado reside en el producto. No está cargado en un servidor de red.

    El servidor Web incorporado ofrece una interfaz para el producto que puede usar cualquier usuario con un equipo conectado en red y un navegador Web estándar. No se instala ni configura ningún software especial en el equipo, sólo es necesario disponer de un navegador Web compatible. Para obtener acceso al servidor Web incorporado, escriba la dirección IP del producto en la línea de dirección del navegador. (Para localizar la dirección IP, imprima una página de configuración. Para obtener más información sobre cómo imprimir una página de configuración, consulte Impresión de las páginas de información).

    Para obtener una explicación completa de las características y funcionamiento del servidor Web incorporado, consulte Secciones del Servidor Web incorporado de HP.


Usar el producto con Mac

Usar el producto con Mac
  • Software para Mac
  • Imprimir con Mac


Usar el producto con Mac

Software para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles para Macintosh
  • Controladores de impresora compatibles con Macintosh
  • Quitar software para Mac
  • Prioridad para la configuración de impresión de Mac
  • Cambio de configuración del controlador de impresora en Macintosh
  • Software para equipos Mac
  • Utilidades compatibles con Mac (sólo modelos inalámbricos)


Usar el producto con Mac

Sistemas operativos compatibles para Macintosh

    El producto es compatible con los siguientes sistemas operativos Macintosh:

    ●
    Sistema operativo Mac X v10.4, v10.5 y v10.6
    NOTA:

    Se admiten procesadores PPC e Intel® Core™.


Usar el producto con Mac

Controladores de impresora compatibles con Macintosh

    El instalador de software de HP LaserJet proporciona archivos de descripción de impresora PostScript® (PPD), un controlador CUPS y las Utilidades de impresora HP para sistema operativo Mac X. El archivo PPD de impresora HP, en combinación con el controlador CUPS, proporciona una completa funcionalidad de impresión y acceso a características específicas de la impresora HP.


Usar el producto con Mac

Quitar software para Mac

    Use la utilidad de desinstalación para quitar el software.

    1.
    Desplácese hasta la siguiente carpeta:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Haga doble clic en el archivo HP Uninstaller.app.
    3.
    Haga clic en el botón Continuar y luego siga las instrucciones en pantalla para quitar el software.


Usar el producto con Mac

Prioridad para la configuración de impresión de Mac

    Las modificaciones de la configuración de impresión tienen prioridad en función de dónde se realicen:

    NOTA:

    Los nombres de comandos y cuadros de diálogo pueden variar dependiendo de la aplicación de software.
    ●
    Cuadro de diálogo Configurar página: para abrir este cuadro de diálogo, haga clic en Configurar página o en un comando similar del menú Archivo del programa con el que está trabajando. Los valores que se cambien aquí pueden sobrescribir los valores que se hayan cambiado en cualquier otro lugar.
    ●
    Cuadro de diálogo Imprimir: haga clic en Imprimir y en Configuración de impresión o en un comando parecido del menú Archivo de la aplicación que está utilizando para abrir este cuadro de diálogo. La configuración modificada en el cuadro de diálogo Imprimir tiene menos prioridad y no anula las modificaciones realizadas en el cuadro de diálogo Configurar página.
    ●
    Configuración predeterminada del controlador de la impresora: La configuración predeterminada del controlador de la impresora determina la configuración utilizada en todos los trabajos de impresión, a menos que se cambie la configuración en los cuadros de diálogo Configuración de página o Imprimir.


Usar el producto con Mac

Cambio de configuración del controlador de impresora en Macintosh

    Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
    Cambiar la configuración predeterminada de todos los trabajos de impresión
    Cambiar los valores de la configuración del producto
    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Modifique los valores de configuración que desee en los diversos menús.
    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Modifique los valores de configuración que desee en los diversos menús.
    3.
    En el menú Preajustes, haga clic en Guardar como y escriba un nombre para el preajuste.
    Estos valores de configuración se guardan en el menú Preajustes. Para utilizar los valores de configuración nuevos, seleccione la opción de preajuste guardada cada vez que abra un programa e imprima.
    Sistema operativo Mac X v10.4
    1.
    En el menú de Apple, haga clic en Preferencias del sistema y, a continuación, en Impresión y fax.
    2.
    Haga clic en Configuración de la impresora.
    3.
    Haga clic en el menú Opciones instalables.
    Sistema operativo Mac X v10.5 y v10.6
    1.
    En el menú de Apple, haga clic en Preferencias del sistema y, a continuación, en Impresión y fax.
    2.
    Haga clic en Opciones y consumibles.
    3.
    Haga clic en el menú Controlador.
    4.
    Seleccione el controlador de la lista y configure las opciones instaladas.


Usar el producto con Mac

Software para equipos Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilidad de la impresora HP para Mac
  • Instalación del software para equipos Mac en una red inalámbrica


Usar el producto con Mac

Utilidad de la impresora HP para Mac

    Use la Utilidad de HP LaserJet para imprimir las páginas de información de producto y para cambiar la configuración de Apagado automático desde un equipo Mac.

    Para abrir la Utilidad de HP LaserJet, realice el procedimiento a continuación.

    ▲
    Abra la Cola de impresión y luego haga clic en el icono Utilidad.


Usar el producto con Mac

Instalación del software para equipos Mac en una red inalámbrica

    Antes de instalar el software del producto, asegúrese de que el producto no está conectado a la red mediante un cable de red.

    NOTA:

    Debe disponer de Mac OS X V10.6 para instalar el producto en una red inalámbrica.

    Para conectar el producto a un equipo en una red inalámbrica, siga estos pasos:

    1.
    Abra Finder en el Dashboard.
    2.
    Haga clic en Aplicaciones, haga doble clic en Preferencias del sistema y, a continuación, haga clic en Impresión y Fax.
    3.
    Abra la cola de impresión, haga clic en Configuración de la impresora, haga clic en la ficha Utilidad y, a continuación, haga clic en Abrir la utilidad de la impresora.
    4.
    Haga clic en HTMLConfig (Ver/Editar).
    5.
    Haga clic en la ficha Red y, a continuación, en Inalámbrica, en la lista de la izquierda.
    6.
    En Modo de comunicación, haga clic en Infraestructura, seleccione un nombre de red de la lista Nombres de red disponibles (SSID) y haga clic en el botón <<.
    7.
    En el menú emergente Modo de seguridad, situado bajo Autenticación, haga clic en WEP.
    8.
    Escriba la clave WEP y haga clic en Aplicar.
    9.
    Haga clic en OK en la casilla de confirmación.
    10.
    Cierre las ventanas HTMLConfig y Cola de impresión.
    11.
    En la ventana Impresoras y Faxes, seleccione la opción USB (indicada junto con el modelo de producto) y, a continuación, haga clic en el botón con el signo menos -.
    12.
    Cuando aparece la ventana con la lista de impresoras, seleccione la opción Bonjour (indicada junto con el modelo de producto) y, a continuación, haga clic en Agregar.


Usar el producto con Mac

Utilidades compatibles con Mac (sólo modelos inalámbricos)

En esta sección se proporciona información acerca de los temas siguientes:

  • Servidor Web incorporado


Usar el producto con Mac

Servidor Web incorporado

    Los modelos de red están equipados con un Servidor Web incorporado, que proporciona acceso a la información sobre las actividades del dispositivo y de la red. Esta información aparece en un navegador Web, como Microsoft Internet Explorer, Netscape Navigator, Apple Safari o Firefox.

    El Servidor Web incorporado reside en el dispositivo; no se carga en un servidor de red.

    El Servidor Web incorporado proporciona una interfaz para el dispositivo que puede ser utilizada por cualquier persona que tenga un equipo conectado a la red y un explorador web estándar. No se instala ni se configura ningún software especial, pero debe disponer de un explorador web compatible. Para obtener acceso al servidor web incorporado, escriba la dirección IP del dispositivo en la línea de dirección del explorador. (Para localizar la dirección IP, imprima una página de configuración.)


Usar el producto con Mac

Imprimir con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación y uso de preajustes de impresión en Macintosh
  • Cambio de tamaño de documentos o impresión en un tamaño de papel personalizado
  • Imprimir una portada
  • Impresión de varias páginas en una hoja de papel en Macintosh
  • Imprimir en ambas caras (doble cara)


Usar el producto con Mac

Creación y uso de preajustes de impresión en Macintosh

    Utilice los preajustes de impresión para guardar la configuración del controlador actual y volver a utilizarla.

    Creación de un preajuste de impresión

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    Seleccione los valores de configuración de la impresión.
    4.
    En el cuadro Preajustes, haga clic en Guardar como... y escriba un nombre para el preajuste.
    5.
    Haga clic en OK.

    Uso de preajustes de impresión

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    En el cuadro Preajustes, seleccione el preajuste de impresión que desee utilizar.

    NOTA:

    Para utilizar la configuración predeterminada del controlador de impresora, seleccione Estándar.


Usar el producto con Mac

Cambio de tamaño de documentos o impresión en un tamaño de papel personalizado

    Puede cambiar el tamaño de un documento para que se ajuste a un tamaño de papel diferente.

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Abra el menú Manejo del papel.
    3.
    En el área para el Destination Paper Size, seleccione Scale to fit paper size, y, a continuación, el tamaño en la lista desplegable.
    4.
    Si desea utilizar únicamente papel más pequeño que el documento, seleccione Scale down only.


Usar el producto con Mac

Imprimir una portada

    Puede imprimir una portada por separado para su documento que contenga un mensaje (como “Confidencial”).

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    Abra el menú Portada y, a continuación, seleccione si desea imprimir la portada Antes del documento o Después del documento.
    4.
    En el menú Tipo de portada, seleccione el mensaje que desea imprimir en la portada.
    NOTA:

    Para imprimir una portada en blanco, seleccione Estándar como Tipo de portada.


Usar el producto con Mac

Impresión de varias páginas en una hoja de papel en Macintosh

    Es posible imprimir varias páginas en una sola hoja de papel. Esta característica ofrece un método económico para imprimir páginas de calidad borrador.

    Varias páginas por hoja

    1.
    En el menú Archivo, haga clic en Imprimir.
    2.
    Seleccione el controlador.
    3.
    Abra el menú Disposición.
    4.
    Junto a Páginas por hoja, seleccione el número de páginas que desea imprimir en cada hoja (1, 2, 4, 6, 9 o 16).
    5.
    Junto a Configuración, seleccione el orden y la colocación de las páginas en la hoja.
    6.
    Junto a Borde, seleccione el tipo de borde que desea imprimir alrededor de cada página en la hoja.


Usar el producto con Mac

Imprimir en ambas caras (doble cara)

En esta sección se proporciona información acerca de los temas siguientes:

  • Imprimir en ambas caras manualmente


Usar el producto con Mac

Imprimir en ambas caras manualmente

    1.
    Inserte suficiente papel en la bandeja de entrada en función del trabajo de impresión. Si está cargando papel especial como papel con membrete, cárguelo con la cara hacia abajo en la bandeja.
    2.
    En el menú Archivo, haga clic en Imprimir.
    3.
    Sistema operativo Mac X v10.4: en la lista desplegable Disposición, seleccione el elemento Encuadernación por borde largo o Encuadernación por borde corto.

    - o -

    Sistema operativo Mac X v10.5 y v10.6: Haga clic en la casilla de verificación Doble cara.

    4.
    Haga clic en Imprimir. Siga las instrucciones del cuadro de diálogo que se abre en la pantalla del equipo antes de colocar las hojas de la pila de salida en la bandeja para imprimir la segunda mitad.
    5.
    Vaya al producto y quite cualquier papel en blanco que haya en la bandeja.
    6.
    Tome la pila impresa de la bandeja de salida y luego insértela en la bandeja con la cara impresa hacia abajo introduciendo primero el borde superior.
    7.
    En el equipo, haga clic en el botón Continuar para finalizar el trabajo de impresión.


Conectar el producto

Conectar el producto
  • Sistemas operativos de red compatibles (sólo modelos inalámbricos)
  • Conexión USB
  • Conexiones de red (sólo modelos inalámbricos)


Conectar el producto

Sistemas operativos de red compatibles (sólo modelos inalámbricos)

    El producto es compatible con los siguientes sistemas operativos para impresión inalámbrica:

    ●
    Windows Vista (32 bits y 64 bits)
    ●
    Windows XP (32 bits y 64 bits)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 bits y 64 bits)
    ●
    Windows Server 2008 (32 bits y 64 bits)
    ●
    Sistema operativo Mac X v10.4, v10.5 y v10.6


Conectar el producto

Conexión USB

Este producto admite una conexión USB 2.0 de alta velocidad. Debe utilizar un cable USB tipo A a B cuya extensión no supere 2m (6,56 pies).

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación de CD


Conectar el producto

Instalación de CD

    1.
    Inserte el CD de instalación del software en la unidad de CD del equipo.
    NOTA:

    No conecte el cable USB hasta que se le solicite.
    2.
    Si el programa de instalación no arranca automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.
    3.
    Siga las instrucciones en pantalla para instalar el software.

    Cuando use el CD para instalar el software, puede elegir los siguientes tipos de instalación:

    ●
    Instalación sencilla (recomendada)

    No se le pedirá que acepte o realice cambios en las configuraciones predeterminadas, y automáticamente aceptará el acuerdo de licencia del software.

    ●
    Instalación avanzada

    Se le pedirá que acepte o modifique las configuraciones predeterminadas.


Conectar el producto

Conexiones de red (sólo modelos inalámbricos)

El producto se puede conectar a redes inalámbricas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Protocolos de red compatibles
  • Instale el producto en una red inalámbrica con el CD del software
  • Apague la unidad inalámbrica del producto
  • Configure el producto de red


Conectar el producto

Protocolos de red compatibles

    Para conectar a una red un producto equipado con conexión de red, necesita una red que use uno de los siguientes protocolos:

    ●
    TCP/IP (IPv4 o IPv6)
    ●
    Puerto 9100
    ●
    LPR
    ●
    DHCP
    ●
    AutoIP
    ●
    SNMP
    ●
    Bonjour
    ●
    SLP
    ●
    WSD
    ●
    NBNS


Conectar el producto

Instale el producto en una red inalámbrica con el CD del software

    1.
    Inserte el CD del software en la bandeja de CD del equipo.

    Si el programa de instalación no arranca automáticamente, explore el contenido del CD y ejecute el archivo SETUP.EXE.

    2.
    Siga las instrucciones en pantalla hasta finalizar la instalación del producto.
    3.
    Cuando la instalación finaliza, si desea verificar que el producto tenga una dirección IP de red, imprima una página de configuración. Mantenga pulsado el botón para cancelar [image] del producto hasta que la luz Preparada [image] parpadee, y luego suelte el botón para imprimir la página de configuración.


Conectar el producto

Apague la unidad inalámbrica del producto

    Si desea desconectar el producto de una red inalámbrica, puede apagar la unidad inalámbrica en el producto.

    1.
    En el panel de control del producto, mantenga presionado el botón de red inalámbrica durante más de cinco segundos.
    2.
    Para confirmar que la unidad inalámbrica está apagada, imprima una página de configuración y luego verifique que la dirección IP del producto esté especificada como 0.0.0.0 en la página de configuración.


Conectar el producto

Configure el producto de red

En esta sección se proporciona información acerca de los temas siguientes:

  • Use la Utilidad de configuración inalámbrica
  • Restaure las configuraciones inalámbricas predeterminadas
  • Visualice o cambie la configuración de red
  • Determine o cambie la contraseña de red
  • Dirección IP
  • Configuración de velocidad de transferencia de datos


Conectar el producto

Use la Utilidad de configuración inalámbrica

    Use la Utilidad de configuración inalámbrica para configurar el producto para imprimir en una red inalámbrica.

    1.
    Conecte el producto inalámbrico en el equipo con un cable USB.
    2.
    Haga clic en el botón Inicio y luego en el elemento de menú Programas o Todos los programas.
    3.
    Haga clic en el elemento de menú HP y luego haga clic en el elemento de menú HP Impresora LaserJet Professional serie P1100.
    4.
    Haga clic en el elemento de menú Configuración inalámbrica.
    5.
    Siga las instrucciones en pantalla para configurar el producto para imprimir en una red inalámbrica.


Conectar el producto

Restaure las configuraciones inalámbricas predeterminadas

    1.
    Apague el producto.
    2.
    Mantenga presionado el botón de red inalámbrica [image] y el botón para cancelar [image], y luego encienda el producto.
    3.
    Mantenga presionado los botones hasta que todas las luces parpadeen al mismo tiempo, y luego suéltelos.


Conectar el producto

Visualice o cambie la configuración de red

    Utilice el servidor Web incorporado para ver o cambiar la configuración IP.

    1.
    Imprima una página de configuración y localice la dirección IP.
    ●
    Si está utilizando IPv4, la dirección IP contiene sólo dígitos. Con el siguiente formato:

    xxx.xxx.xxx.xxx
    ●
    Si está utilizando IPv6, la dirección IP es una combinación hexadecimal de caracteres y dígitos. Tiene un formato similar a:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Para abrir el servidor Web incorporado, introduzca la dirección IP del producto en la línea de dirección del navegador Web.
    3.
    Haga clic en la ficha Red para obtener información de red. Puede cambiar la configuración según lo necesite.


Conectar el producto

Determine o cambie la contraseña de red

    Utilice el servidor Web incorporado para determinar una contraseña de red o cambiar una contraseña existente.

    1.
    Abra el servidor Web incorporado, haga clic en la ficha Conexión a red y, a continuación, haga clic en el enlace Contraseña.
    NOTA:

    Si se ha determinado una contraseña con anterioridad, se le indica que escriba la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

    2.
    Escriba la nueva contraseña en el cuadro Contraseña y en el cuadro Confirmar contraseña.
    3.
    En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.


Conectar el producto

Dirección IP

    La dirección IP del producto se puede configurar manualmente, o en forma manual mediante DHCP, BootP o AutoIP.

    Para cambiar la dirección IP en forma manual, use el Servidor Web incorporado de HP.

    1.
    Abra el Servidor Web incorporado de HP y luego haga clic en la ficha Conexión a red.
    2.
    En el panel de navegación, haga clic en el enlace Configuración de IPv4 o Configuración de IPv6.
    3.
    En la sección Configuración de Dirección IP, haga clic en la opción IP manual.
    4.
    Ingrese los datos requeridos en las casillas Dirección IP manual, Máscara de subred IP y Pasarela predeterminada manual box.
    5.
    Haga clic en el botón Aplicar.


Conectar el producto

Configuración de velocidad de transferencia de datos

    Use la ficha Conexión a red del Servidor Web incorporado de HP para configurar la velocidad del enlace si es necesario. La configuración está en la página Avanzada.

    Los cambios incorrectos en la configuración de velocidad de enlace podrían impedir que el producto se comunique con otros dispositivos de red. Para la mayoría de los casos, deje el producto en el modo automático. Los cambios pueden provocar que el producto se apague y se vuelva a encender. Sólo realice cambios cuando el producto esté inactivo.


Papel y soportes de impresión

Papel y soportes de impresión
  • Familiarizarse con el uso del papel y los soportes de impresión
  • Directrices de uso de papel o soportes de impresión especiales
  • Cambio del controlador de la impresora para que se ajuste al tipo y tamaño de soporte
  • Tamaños de papel compatibles
  • Tipos de papel compatibles y capacidad de la bandeja
  • Orientación del papel para cargar bandejas
  • Cargar las bandejas de papel


Papel y soportes de impresión

Familiarizarse con el uso del papel y los soportes de impresión

    Este producto admite una variedad de papel y otros soportes de impresión que reúnen los requisitos expresados en esta guía del usuario. El papel o los soportes de impresión que no se ajustan a las directrices siguientes pueden provocar una baja calidad de impresión, mayor número de atascos y un desgaste prematuro del producto.

    Para obtener mejores resultados, utilice sólo papel HP y soportes de impresión diseñados para impresoras láser o multiuso. No utilice papel o soportes de impresión fabricados para impresoras de inyección de tinta. HP Company no recomienda el uso de otras marcas de soportes porque HP no puede controlar su calidad.

    Es posible que haya tipos de papel que cumplan con todas las directrices de esta guía del usuario pero que no den unos resultados satisfactorios. Esto puede deberse a un uso indebido, a un nivel inaceptable de temperatura y/o humedad o a otras variables ajenas al control de HP.

    PRECAUCIÓN:

    El uso de papel o soportes de impresión que no cumplen las especificaciones de HP puede causar problemas con el producto que requieran reparaciones o asistencia técnica. Estas reparaciones no están cubiertas ni por la garantía ni por los contratos de asistencia técnica de HP.


Papel y soportes de impresión

Directrices de uso de papel o soportes de impresión especiales

    Este producto es compatible con la impresión en soportes personalizados. Siga las siguientes instrucciones para obtener unos resultados satisfactorios. Cuando utilice un papel o soporte de impresión especial, asegúrese de que indica el tipo y el tamaño correspondiente en el controlador de la impresora para obtener unos resultados óptimos.

    PRECAUCIÓN:

    Los productos HP LaserJet utilizan fusores para fijar las partículas de tóner secas al papel en puntos muy precisos. El papel para impresión láser de HP está diseñado para resistir este calor extremo. Si utiliza papel para impresión con inyección de tinta, podría dañar el producto.

    Tipo de soportes
    Sí
    No
    Sobres
    ●
    Guarde los sobres planos.
    ●
    Utilice sobres en los que el doblez se extienda por completo hasta la esquina.
    ●
    Utilice sobres con tira adhesiva aprobados para utilizarse en impresoras láser.
    ●
    No utilice sobres arrugados, con muescas, pegados entre sí o con cualquier otro tipo de daño.
    ●
    No utilice sobres que tengan cierres, solapas, ventanas o forros.
    ●
    No utilice autoadhesivos u otros materiales sintéticos.
    Etiquetas
    ●
    Utilice únicamente etiquetas que no tengan la hoja de protección posterior al descubierto entre ellas.
    ●
    Utilice etiquetas que permanezcan planas.
    ●
    Utilice sólo hojas completas de etiquetas.
    ●
    No utilice etiquetas que tengan arrugas o burbujas, o que estén dañadas.
    ●
    No imprima en hojas incompletas de etiquetas.
    Transparencias
    ●
    Utilice únicamente transparencias aprobadas para utilizarse en impresoras láser.
    ●
    Coloque las transparencias sobre una superficie plana después de retirarlas del producto.
    ●
    No utilice soportes de impresión transparentes no aprobados para las impresoras láser.
    Papel con membrete o formularios preimpresos
    ●
    Utilice únicamente papel con membrete o formularios aprobados para utilizarse en impresoras láser.
    ●
    No utilice papel con membrete metálico o en relieve.
    Papel grueso
    ●
    Utilice únicamente papel grueso aprobado para utilizarse en impresoras láser y que cumpla las especificaciones de peso de este producto.
    ●
    No utilice papel con un grosor superior a las especificaciones recomendadas para este producto, a menos que se trate de papel HP que haya sido aprobado para utilizarse en este producto.
    Papel satinado o recubierto
    ●
    Utilice únicamente papel satinado o recubierto aprobado para utilizarse en impresoras láser.
    ●
    No utilice papel satinado o recubierto diseñado para utilizarse en impresoras de inyección de tinta.


Papel y soportes de impresión

Cambio del controlador de la impresora para que se ajuste al tipo y tamaño de soporte

    La selección de los sustratos de impresión por tipo y tamaño tiene como resultado una calidad de impresión significativamente superior para papel grueso, papel satinado y transparencias. El uso de una configuración incorrecta puede ocasionar una calidad de impresión insatisfactoria. Para sustratos de impresión especiales, como etiquetas o transparencias, imprima siempre mediante la selección de tipo. Cuando se trate de sobres, imprima siempre mediante la selección de tamaño.

    NOTA:

    Dependiendo del programa de software, es posible que los nombres de comandos y cuadros de diálogo a continuación sean diferentes.

    1.
    En el menú Archivo del programa de software, haga clic en el elemento de menú Imprimir.
    2.
    Seleccione el controlador y luego haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la ficha Papel/Calidad.
    4.
    En el cuadro de lista Tipo es o Tamaño es, seleccione el tipo o tamaño de sustrato de impresión correcto.
    5.
    Haga clic en el botón Aceptar.


Papel y soportes de impresión

Tamaños de papel compatibles

    Este producto es compatible con distintos tamaños de papel y se adapta a varios sustratos de impresión.

    NOTA:

    Para obtener los mejores resultados de impresión, seleccione el tamaño y tipo de papel adecuados en el controlador de impresora antes de imprimir.

    Tamaños de papel y soportes de impresión compatibles
    Tamaño
    Dimensiones
    Bandeja de entrada
    Ranura de entrada prioritaria (sólo modelos inalámbricos)
    Carta
    216 x 279 mm
    marca de verificación
    marca de verificación
    Legal
    216 x 356 mm
    marca de verificación
    marca de verificación
    A4
    210 x 297 mm
    marca de verificación
    marca de verificación
    Ejecutivo
    184 x 267 mm
    marca de verificación
    marca de verificación
    A5
    148 x 210 mm
    marca de verificación
    marca de verificación
    A6
    105 x 148 mm
    marca de verificación
    marca de verificación
    B5 JIS
    182 x 257 mm
    marca de verificación
    marca de verificación
    16K
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    marca de verificación
    marca de verificación
    Person.
    Mínimo: 76 x 127 mm
    Máximo: 216 x 356 mm
    marca de verificación
    marca de verificación

    Sobres y tarjetas postales compatibles
    Tamaño
    Dimensiones
    Bandeja de entrada
    Ranura de entrada prioritaria (sólo modelos inalámbricos)
    Sobre nº10
    105 x 241 mm
    marca de verificación
    marca de verificación
    Sobre DL
    110 x 220 mm
    marca de verificación
    marca de verificación
    Sobre C5
    162 x 229 mm
    marca de verificación
    marca de verificación
    Sobre B5
    176 x 250 mm
    marca de verificación
    marca de verificación
    Sobre Monarch
    98 x 191 mm
    marca de verificación
    marca de verificación
    Postal doble (JIS)
    148 x 200 mm
    marca de verificación
    marca de verificación


Papel y soportes de impresión

Tipos de papel compatibles y capacidad de la bandeja

En esta sección se proporciona información acerca de los temas siguientes:

  • Tipos de papel y medios de impresión admitidos
  • Bandeja y capacidad de bandeja


Papel y soportes de impresión

Tipos de papel y medios de impresión admitidos

    Para consultar una lista completa de papel HP compatible con este producto, diríjase a www.hp.com/support/ljp1100series.

    Tipo de papel (controlador de impresora)
    Bandeja de entrada
    Ranura de entrada prioritaria (sólo modelos inalámbricos)
    Papel, incluidos los siguientes tipos:
    ●
    Normal
    ●
    Papel cebolla
    ●
    Reciclado
    marca de verificación
    marca de verificación
    Rugoso
    marca de verificación
    marca de verificación
    Sobre
    marca de verificación
    marca de verificación
    Etiquetas
    marca de verificación
    marca de verificación
    Cartulina
    marca de verificación
    marca de verificación
    Transparencia
    marca de verificación
    marca de verificación
    Tarjetas postales
    marca de verificación
    marca de verificación


Papel y soportes de impresión

Bandeja y capacidad de bandeja

    Bandeja o bandeja de recogida
    Tipo de papel
    Especificaciones
    Cantidad
    Bandeja de entrada
    Papel
    Intervalo:
    60 g/m2 bond a 163 g/m2 bond
    150 hojas de 75 g/m2 bond
    Sobres
    60 g/m2 bond a 90 g/m2 bond
    Hasta 10 sobres
    Transparencias
    Grosor mínimo 0,13 mm
    Hasta 75 transparencias
    Bandeja de salida
    Papel
    Rango:
    60 g/m2 bond a 163 g/m2 bond
    Hasta 125 hojas de 75 g/m2 bond
    Sobres
    Menos de 60 g/m2 bond a 90 g/m2 bond
    Hasta 10 sobres
    Transparencias
    Grosor mínimo 0,13 mm
    Hasta 75 transparencias


Papel y soportes de impresión

Orientación del papel para cargar bandejas

    Si está usando papel que requiere una orientación específica, cárguelo de acuerdo a la información de la siguiente tabla.

    Tipo de papel
    Cómo cargar el papel
    Preimpreso o membrete
    ●
    Cara de impresión hacia arriba
    ●
    Borde superior hacia el producto
    Preperforado
    ●
    Cara de impresión hacia arriba
    ●
    Perforaciones hacia el costado izquierdo del producto
    Sobre
    ●
    Cara de impresión hacia arriba
    ●
    Borde corto izquierdo hacia el producto


Papel y soportes de impresión

Cargar las bandejas de papel
PRECAUCIÓN:

Si se intenta imprimir sobre un medio que esté arrugado, doblado o dañado, se puede producir un atasco. Consulte Despejar atascos para obtener más información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ranura de alimentación prioritaria
  • Bandeja de entrada


Papel y soportes de impresión

Ranura de alimentación prioritaria

    La ranura de alimentación prioritaria tiene capacidad para hasta 10 hojas de sustrato o un sobre, una transparencia o una hoja de etiquetas o cartulina. Cargue el sustrato con el borde superior primero y la cara que va a imprimir hacia abajo. Para evitar atascos y hojas torcidas, siempre ajuste las guías laterales de sustrato antes de alimentar el sustrato.


Papel y soportes de impresión

Bandeja de entrada

La bandeja de entrada tienen una capacidad de 150 páginas de papel de 75 g/m2 , o menos hojas de papel más grueso (una pila de 15 mm o menos).

Cargue el medio de impresión con la parte superior hacia delante y la cara que se debe imprimir hacia arriba. Para evitar los atascos de papel y las impresiones inclinadas, ajuste siempre las guías laterales y la guía frontal para soportes de impresión.

NOTA:

Al añadir sustratos de impresión nuevos, no olvide retirar los sustratos de la bandeja de entrada y enderezar toda la pila. De esta manera, evitará que entren varias hojas de papel en el producto al mismo tiempo y reducirá el riesgo de atascos.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ajuste de la bandeja para sustratos pequeños (sólo modelos base)


Papel y soportes de impresión

Ajuste de la bandeja para sustratos pequeños (sólo modelos base)

    Para imprimir en sustratos más pequeños que 185 mm , use el extensor de sustratos pequeños para ajustar la bandeja de entrada.

    1.
    Saque el extensor de sustratos pequeños de la ranura de almacenamiento en el lado izquierdo del área de entrada de sustratos.

    Retirar el Extensor de medios de impresión

    2.
    Acople la herramienta a la guía ajustable para medios de impresión.

    Acoplar el Extensor de medios de impresión

    3.
    Inserte el sustrato en el producto hasta que se detenga y luego deslice la guía ajustable de sustratos, con el extensor incluido para soportar el sustrato.

    Ajustar el Extensor de medios de impresión

    4.
    Cuando termine de imprimir sustratos pequeños, saque el extensor de sustratos pequeños y vuelva a colocarlo en la ranura de almacenamiento.


Tareas de impresión

Tareas de impresión
  • Cancelación de un trabajo de impresión
  • Imprimir con Windows


Tareas de impresión

Cancelación de un trabajo de impresión

Puede detener un trabajo de impresión con el programa de software.

NOTA:

Una vez cancelado un trabajo de impresión, puede tomar varios minutos borrar todos los trabajos de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Interrumpir el trabajo de impresión en curso desde el panel de control (sólo modelos inalámbricos)
  • Interrumpir el trabajo de impresión en curso desde la aplicación de software


Tareas de impresión

Interrumpir el trabajo de impresión en curso desde el panel de control (sólo modelos inalámbricos)

    ▲
    Presione el botón para cancelar [image] en el panel de control.


Tareas de impresión

Interrumpir el trabajo de impresión en curso desde la aplicación de software

    Cuando envíe el trabajo de impresión, se abre brevemente un cuadro de diálogo en la pantalla, que proporciona la opción de cancelar el trabajo de impresión.

    Si se envían varios trabajos al producto a través del software, es posible que estén esperando en cola de impresión (por ejemplo, en el Administrador de impresión de Windows). En la documentación del programa de software encontrará instrucciones específicas para cancelar un trabajo de impresión desde el equipo.

    Si hay un trabajo en espera en la cola de impresión o en cualquier dispositivo de cola de impresión, elimine el trabajo de impresión desde allí.

    1.
    Windows Vista y Windows 7: haga clic en Inicio, Panel de control y luego en la categoría de Hardware y sonido haga clic en Impresora.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista predeterminada del menú Inicio): haga clic en Inicio, Configuraciones y luego en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2003 y Windows Server 2008 (usando la vista clásica del menú Inicio): haga clic en Inicio, Configuraciones y luego en Impresoras.

    2.
    En la lista de impresoras, haga doble clic en el nombre del producto para abrir la cola o la cola de impresión.
    3.
    Seleccione el trabajo de impresión que desea cancelar, haga clic con el botón derecho en el trabajo y a continuación haga clic en el elemento Cancelar o Eliminar.


Tareas de impresión

Imprimir con Windows
NOTA:

Dependiendo del programa de software, es posible que los nombres de comandos y cuadros de diálogo a continuación sean diferentes.

En esta sección se proporciona información acerca de los temas siguientes:

  • Abrir controlador de la impresora para Windows
  • Obtener ayuda para cualquier opción de impresión con Windows
  • Cambiar el número de copias impresas con Windows
  • Imprimir texto a color en negro con Windows
  • Guardar configuración de impresión personalizada para reutilizar con Windows
  • Mejorar la calidad de impresión con Windows
  • Imprimir la primera o la última página en un papel diferente con Windows
  • Reducir un documento para que se ajuste al tamaño de la página con Windows
  • Agregar una filigrana a un documento con Windows
  • Imprimir en ambas caras (a doble cara) con Windows
  • Crear un folleto con Windows
  • Imprimir varias páginas por hoja con Windows
  • Seleccionar orientación de página con Windows
  • Utilización de HP ePrint


Tareas de impresión

Abrir controlador de la impresora para Windows

    1.
    En el menú Archivo del programa de software, haga clic en Imprimir.
    2.
    Seleccione el producto y haga clic en Propiedades o Preferencias.


Tareas de impresión

Obtener ayuda para cualquier opción de impresión con Windows

    La ayuda del controlador de impresora es independiente de la del programa. La ayuda del controlador de impresora proporciona explicaciones de los botones, casillas de verificación y listas desplegables del controlador de impresora. También incluye instrucciones para realizar tareas de impresión comunes, como imprimir en ambas caras, imprimir varias páginas en una hoja e imprimir la primera página o portadas en otro papel.

    Active las pantallas de la Ayuda del controlador de impresora de una de las formas siguientes:

    ●
    En el cuadro de diálogo Propiedades del controlador de impresora, haga clic en el botón Ayuda.
    ●
    Pulse la tecla F1 del teclado del equipo.
    ●
    Haga clic en el signo de interrogación de la esquina superior derecha del controlador de impresora.
    ●
    Haga clic en cualquier elemento en el controlador.


Tareas de impresión

Cambiar el número de copias impresas con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Avanzado.
    2.
    En el área Copias, use los botones de flechas para ajustar el número de copias.

    Si va a imprimir varias copias, haga clic en la casilla de verificación Intercalar para intercalar las copias.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir texto a color en negro con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Avanzado.
    2.
    Haga clic en la casilla de verificación Imprimir todo el texto en negro.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Guardar configuración de impresión personalizada para reutilizar con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Usar una configuración rápida de impresión
  • Crear una configuración rápida de impresión personalizada


Tareas de impresión

Usar una configuración rápida de impresión

    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias. La lista desplegable Configuración rápida de tareas de impresión aparece en todas las pestañas, excepto en la pestaña Servicios.
    2.
    En la lista desplegable Configuración rápida de tareas de impresión, seleccione una de las configuraciones rápidas y luego haga clic en Aceptar para imprimir el trabajo con la configuración predefinida.


Tareas de impresión

Crear una configuración rápida de impresión personalizada

    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias. La lista desplegable Configuración rápida de tareas de impresión aparece en todas las pestañas, excepto en la pestaña Servicios.
    2.
    Seleccione una configuración rápida existente como base.
    3.
    Seleccione las opciones de impresión para la nueva configuración rápida.
    4.
    Haga clic en Guardar como, escriba un nombre para la configuración rápida y luego haga clic en Aceptar.


Tareas de impresión

Mejorar la calidad de impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Seleccionar un tamaño de página
  • Seleccionar un tipo de papel
  • Seleccionar la resolución de impresión


Tareas de impresión

Seleccionar un tamaño de página

1.
Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
2.
Seleccione un tamaño desde la lista desplegable Tamaño es.
3.
Haga clic en el botón Aceptar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Seleccionar un tamaño de papel personalizado


Tareas de impresión

Seleccionar un tamaño de papel personalizado

    1.
    Abra el controlador de la impresora y luego haga clic en la pestaña Papel/calidad.
    2.
    Haga clic en el botón Personalizado. Se abre el cuadro de diálogo Tamaño de papel personalizado.
    3.
    Escriba un nombre para el tamaño personalizado, especifique las dimensiones y luego haga clic en Guardar.
    4.
    Haga clic en el botón Cerrar y luego haga clic en el botón Aceptar.


Tareas de impresión

Seleccionar un tipo de papel

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
    2.
    Seleccione un tipo de la lista desplegable Tipo es.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Seleccionar la resolución de impresión

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
    2.
    En el área Calidad de impresión, seleccione una opción de la lista desplegable. Consulte la ayuda en línea del controlador de la impresora para obtener información sobre todas las opciones disponibles.
    NOTA:

    Para usar una resolución de calidad de borrador, en el área Calidad de impresión, haga clic en la casilla de verificación EconoMode.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir la primera o la última página en un papel diferente con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Papel/calidad.
    2.
    Haga clic en la casilla de verificación Usar diferentes papeles/portadas y luego seleccione la configuración necesaria para la portada, otras páginas y contraportada.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Reducir un documento para que se ajuste al tamaño de la página con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Efectos.
    2.
    Haga clic en la casilla de verificación Imprimir documento en y luego seleccione un tamaño desde la lista desplegable.
    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Agregar una filigrana a un documento con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Efectos.
    2.
    Seleccione una filigrana de la lista desplegable Filigranas.

    Para imprimir la filigrana en la primera página solamente, haga clic en la casilla de verificación Sólo primera página. De lo contrario, la filigrana se imprime en todas las páginas.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir en ambas caras (a doble cara) con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Imprimir manualmente en ambas caras (dúplex)


Tareas de impresión

Imprimir manualmente en ambas caras (dúplex)

    1.
    Cargue el papel en la bandeja de entrada con la cara de impresión hacia arriba.

    Orientación del papel

    2.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    3.
    Haga clic en la ficha Acabado.
    4.
    Haga clic en la casilla de verificación Imprimir en ambos lados (manualmente). Si encuadernará el documento en el borde superior, haga clic en la casilla de verificación Orientación vertical de las páginas.
    5.
    Haga clic en Aceptar para imprimir la primera cara del trabajo.
    6.
    Recupere la pila impresa de la bandeja de salida y, manteniendo la orientación del papel, colóquela en la bandeja de entrada con la cara impresa hacia abajo.

    Orientación del papel

    7.
    En el equipo, haga clic en el botón Continuar para imprimir la otra cara del trabajo.


Tareas de impresión

Crear un folleto con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Acabado.
    2.
    Haga clic en la casilla de verificación Imprimir en ambos lados (manualmente).
    3.
    En la lista desplegable Diseño de folleto, haga clic en la opción Encuadernación por la izquierda o Encuadernación por la derecha. La opción Páginas por hoja automáticamente cambia a 2 páginas por hoja.
    4.
    Haga clic en el botón Aceptar.


Tareas de impresión

Imprimir varias páginas por hoja con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Acabado.
    2.
    Seleccione el número de página por hoja desde la lista desplegable Páginas por hoja.
    3.
    Seleccione las opciones correctas para Imprimir bordes de página, Orden de página y Orientación.
    4.
    Haga clic en el botón Aceptar.


Tareas de impresión

Seleccionar orientación de página con Windows

    1.
    Abra el controlador de la impresora, haga clic en el botón Propiedades o Preferencias y luego haga clic en la pestaña Acabado.
    2.
    En el área Orientación, seleccione la opción Vertical u Horizontal.

    Para imprimir la imagen de la página al revés, seleccione la opción Girar 180 grados.

    3.
    Haga clic en el botón Aceptar.


Tareas de impresión

Utilización de HP ePrint

HP ePrint es un conjunto de servicios de impresión basados en Web que permiten que un producto HP compatible imprima documentos de los siguientes tipos:

●
Mensajes de correo electrónico y documentos adjuntos enviados directamente a la dirección de correo electrónico del producto HP
●
Documentos procedentes de aplicaciones de impresión de dispositivos móviles seleccionados

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización de HP Cloud Print
  • Utilización de HP Direct Print (sólo modelos inalámbricos)
  • Utilización de la AirPrint


Tareas de impresión

Utilización de HP Cloud Print

    Utilice HP Cloud Print para imprimir mensajes de correo electrónico y documentos adjuntos enviándolos a la dirección de correo electrónico del producto desde cualquier dispositivo habilitado para correo electrónico.

    NOTA:

    El producto debe estar conectado a una red inalámbrica o con cables. Para utilizar HP Cloud Print, en primer lugar debe disponer de acceso a Internet y activar los Servicios Web de HP.

    1.
    Active los Servicios Web de HP en el servidor Web incorporado de HP (EWS) siguiendo estos pasos:

    a.
    Una vez que el producto se encuentre conectado a la red, imprima una página de configuración e identifique la dirección IP del producto.
    b.
    En el equipo, abra un navegador Web e introduzca la dirección IP del producto en la línea de la dirección. Aparecerá EWS de HP.
    c.
    Haga clic en la ficha Servicios Web de HP. Si su red no utiliza un servidor proxy para acceder a Internet, continúe con el paso siguiente. Si su red utiliza un servidor proxy para acceder a Internet, siga estas instrucciones antes de continuar con el paso siguiente:

    a.
    Seleccione la ficha Configuración de proxy.
    b.
    Seleccione la casilla Marque esta casilla si su red utiliza un servidor proxy para acceder a Internet..
    c.
    En el campo Servidor proxy, introduzca la dirección del servidor proxy y el número de puerto y, a continuación, haga clic en el botón Aplicar.

    d.
    Seleccione la ficha de los Servicios Web de HP y haga clic en el botón Activar. El producto configura la conexión a Internet y, a continuación, aparece un mensaje en el que se indica que se imprimirá una hoja de información.
    e.
    Haga clic en el botón OK. Se imprime una página de ePrint. En la página de ePrint, busque la dirección de correo electrónico que se asigna automáticamente al producto.

    2.
    Para imprimir un documento, adjúntelo a un mensaje de correo electrónico y, seguidamente, envíe el mensaje a la dirección de correo electrónico del producto. Consulte en el sitio Web www.hpeprintcenter.com la lista de los tipos de documentos compatibles.
    3.
    De forma opcional, utilice el sitio Web de ePrintCenter para definir la configuración de seguridad y configurar los valores de impresión predeterminados para todos los trabajos de HP ePrint enviados a este producto:

    a.
    Abra un navegador Web y vaya a www.hpeprintcenter.com.
    b.
    Haga clic en Iniciar sesión e introduzca sus credenciales de HP ePrintCenter o cree una cuenta nueva.
    c.
    Seleccione su producto de la lista o haga clic en el botón + Agregar impresora para agregarla. Para agregar el producto, necesita el código del mismo. Se trata del segmento correspondiente a la dirección de correo electrónico del producto situado antes del símbolo @.
    NOTA:

    Este código es válido únicamente durante 24 horas desde el momento en el que activa los Servicios Web de HP. Si caduca, siga las instrucciones para activar de nuevo los Servicios Web de HP y obtener un nuevo código.

    d.
    Haga clic en el botón Configuración. Aparece el cuadro de diálogo Configuración de HP ePrint. Se encuentran disponibles tres fichas:
    ●
    Remitentes habilitados. Para evitar que su producto imprima documentos inesperados, haga clic en la ficha Remitentes habilitados. Haga clic en Sólo remitentes habilitados y, a continuación, agregue las direcciones de correo electrónico desde las que desea habilitar los trabajos de ePrint.
    ●
    Opciones de impresión. Para configurar los valores predeterminados para todos los trabajos de ePrint enviados a este producto, haga clic en la ficha Opciones de impresión y, a continuación, seleccione la configuración que desea utilizar.
    ●
    Avanzada. Para cambiar la dirección de correo electrónico del producto, haga clic en la ficha Avanzada.


Tareas de impresión

Utilización de HP Direct Print (sólo modelos inalámbricos)

    Utilice HP Direct Print para imprimir directamente en el producto desde cualquier dispositivo móvil (como un smartphone, netbook u ordenador portátil).

    NOTA:

    No es necesario realizar configuración alguna, pero debe activarse HP Direct Print. Su dispositivo móvil debe tener instalada una aplicación de impresión de HP.

    El modelo HP LaserJet Professional P1102w no es compatible con HP Direct Print.

    1.
    Para activar HP Direct Print, siga estos pasos:

    a.
    Una vez que el producto se encuentre conectado a la red, imprima una página de configuración e identifique la dirección IP del producto.
    b.
    En el equipo, abra un navegador Web e introduzca la dirección IP del producto en la línea de la dirección. Aparecerá la pantalla EWS de HP.
    c.
    Haga clic en la ficha Conexión a red.
    d.
    En la página Conexión a red haga clic en Configuración de la impresión inalámbrica directa. Seleccione la casilla de verificación , introduzca el nombre de red (SSID) en el campo Nombre de impresión inalámbrica directa (SSID) y, a continuación, haga clic en el botón Aplicar. La dirección IP del dispositivo móvil aparecerá en la página Conexión a red.
    NOTA:

    Para localizar el nombre de red (SSID), haga clic en el menú Configuración inalámbrica, en la página Conexión a red.

    2.
    Para imprimir un documento desde una aplicación, seleccione Archivo y, a continuación, Imprimir.
    NOTA:

    Si se encuentra conectado a la red inalámbrica un único producto compatible con HP Direct Print, el documento se imprime. Se está conectado más de un producto compatible con HP Direct Print, aparece una lista de productos; debe seleccionar el producto que desee antes de continuar con el siguiente paso. Si no se encuentra ningún producto, siga las instrucciones indicadas en el paso 1 para conectar el producto.


Tareas de impresión

Utilización de la AirPrint

    La impresión directa por medio de AirPrint de Apple es compatible con iOS 4.2 o posterior. Utilice AirPrint para imprimir directamente en el producto desde un iPad (iOS 4.2), iPhone (3GS o posterior) o iPod touch (tercera generación o posterior) en las siguientes aplicaciones:

    ●
    Correo
    ●
    Fotografías
    ●
    Safari
    ●
    Seleccione aplicaciones de terceros
    NOTA:

    El producto debe estar conectado a una red inalámbrica o con cables.

    Para realizar la impresión, siga estos pasos:

    1.
    Toque el elemento acción [image].
    2.
    Toque la opción Imprimir.
    NOTA:

    Si va a realizar una impresión por primera vez, o si el producto que seleccionó anteriormente no se encuentra disponible, debe seleccionar un producto antes de continuar con el paso siguiente.

    3.
    Configure las opciones de impresión y, a continuación, toque la opción Imprimir.


Gestionar y mantener el producto

Gestionar y mantener el producto
  • Impresión de las páginas de información
  • Uso del Servidor Web incorporado de HP (sólo modelos inalámbricos)
  • Configuraciones de ahorro
  • Administrar consumibles y accesorios
  • Limpiar el producto
  • Actualizaciones del producto


Gestionar y mantener el producto

Impresión de las páginas de información

Puede imprimir las siguientes páginas de información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Página de configuración
  • Página de estado de suministros
  • Página de prueba


Gestionar y mantener el producto

Página de configuración

    La página de configuración muestra las configuraciones y propiedades actuales del producto. así como un informe de registros de estado. Para imprimir una página de configuración, realice lo siguiente:

    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Servicios y luego, en la lista desplegable Imprimir página de información, haga clic en el elemento de lista Página de configuración.
    3.
    Haga clic en el botón Imprimir.

    En los modelos inalámbricos, puede imprimir la página de configuración desde el panel del control del producto.

    ▲
    En el panel de control, mantenga presionado el botón para cancelar [image] hasta que la luz Preparada [image] comience a parpadear, y luego suelte el botón.


Gestionar y mantener el producto

Página de estado de suministros

    Para imprimir la página de estado de consumibles, selecciónela en la lista desplegable Imprimir páginas de información en la ficha Servicios del controlador de la impresora. La página de estado de consumibles proporciona la información siguiente:

    ●
    El porcentaje estimado de tóner restante en el cartucho de impresión
    ●
    La cantidad de páginas y de trabajos de impresión que se han procesado
    ●
    Información sobre pedidos y reciclaje


Gestionar y mantener el producto

Página de prueba

    Para imprimir la página de prueba, selecciónela en la lista desplegable Imprimir páginas de información en la ficha Servicios del controlador de la impresora. La página de prueba contiene ejemplos de texto y gráficos y se usa para mostrar la calidad de impresión del producto.


Gestionar y mantener el producto

Uso del Servidor Web incorporado de HP (sólo modelos inalámbricos)

Use el Servidor Web incorporado de HP (EWS) para ver el estado del producto y de la red y para administrar las funciones de impresión desde un equipo.

●
Ver información el estado del producto
●
Determinar la vida útil restante de todos los suministros y solicitar otros nuevos
●
Ver y cambiar los valores de configuración predeterminados del producto
●
Ver y modificar la configuración de red.

No es necesario instalar ningún software en el equipo. Sólo se necesita disponer de uno de los siguientes exploradores web compatibles:

●
Internet Explorer 6.0 (o posteriores)
●
Firefox 1.0 (o posteriores)
●
Mozilla 1.6 (o posteriores)
●
Opera 7.0 (o posteriores)
●
Safari 1.2 (o posteriores)
●
Konqueror 3.2 (o posteriores)

El servidor Web incorporado de HP funciona cuando el producto está conectado a una red basada en TCP/IP. El Servidor Web incorporado de HP no es compatible con conexiones basadas en IPX o conexiones USB directas.

NOTA:

No es necesario tener acceso a Internet para abrir y utilizar el Servidor Web incorporado de HP. No obstante, si hace clic en un enlace en cualquiera de las páginas, deberá tener acceso a Internet para ir al sitio asociado con el enlace.

En esta sección se proporciona información acerca de los temas siguientes:

  • Abra el Servidor Web incorporado de HP mediante una conexión de red
  • Secciones del Servidor Web incorporado de HP


Gestionar y mantener el producto

Abra el Servidor Web incorporado de HP mediante una conexión de red

    Para abrir el Servidor Web incorporado de HP, escriba la dirección IP o el nombre de host del producto en el campo de dirección de un explorador Web compatible. Para buscar la dirección IP, imprima una página de configuración en el producto manteniendo presionado el botón para cancelar [image] cuando la luz Preparada [image] esté encendida y no se estén imprimiendo otros trabajos. Presione el botón hasta que la luz Preparada [image] comience a parpadear.

    SUGERENCIA:

    Después de abrir el URL, puede guardarlo como marcador para volver a acceder a él rápidamente en el futuro.


Gestionar y mantener el producto

Secciones del Servidor Web incorporado de HP

En esta sección se proporciona información acerca de los temas siguientes:

  • Ficha Información
  • Ficha Configuración
  • Ficha Conexión en red
  • Enlaces


Gestionar y mantener el producto

Ficha Información

    El grupo de páginas de Información se compone de las siguientes páginas.

    ●
    Estado del dispositivo muestra el estado de la impresora y de los suministros HP.
    ●
    Configuración del dispositivo muestra la información disponible en la página Configuración.
    ●
    Estado de consumibles muestra el estado de los consumibles de HP y ofrece los números de referencia. Para solicitar nuevos suministros, haga clic en Pedido de suministros en la parte superior derecha de la ventana.
    ●
    Resumen de red muestra la información disponible en la página Resumen de red.


Gestionar y mantener el producto

Ficha Configuración

    Utilice esta ficha para configurar el producto desde el equipo. Si este producto está en red, consulte siempre con el administrador del producto antes de cambiar la configuración en esta ficha.

    La ficha Configuraciones contiene la página de Impresión donde puede ver y cambiar las configuraciones predeterminadas del trabajo de impresión.


Gestionar y mantener el producto

Ficha Conexión en red

    Los administradores de red pueden utilizar esta ficha para controlar la configuración de red del producto cuando esté conectado a una red IP.


Gestionar y mantener el producto

Enlaces

    Los enlaces están ubicados en la parte superior derecha de las páginas de estado. Debe tener acceso a Internet para utilizar estos enlaces. Si utiliza un acceso telefónico a redes y no se ha conectado al abrir por primera vez el Servidor Web incorporado de HP, deberá establecer la conexión previamente para visitar estos sitios Web. Para conectarse, es posible que tenga que cerrar el Servidor Web incorporado de HP y volver a abrirlo.

    ●
    Comprar consumibles. Haga clic en este enlace para conectarse al sitio web Sure Supply y solicitar suministros genuinos de HP distribuidos por HP o por un revendedor de su elección.
    ●
    Soporte. Se conecta al sitio de soporte del producto. Puede buscar ayuda relativa a temas generales.


Gestionar y mantener el producto

Configuraciones de ahorro

En esta sección se proporciona información acerca de los temas siguientes:

  • Modo de Apagado automático
  • Imprimir con EconoMode


Gestionar y mantener el producto

Modo de Apagado automático

    El Apagado automático es una función de ahorro de energía de este producto. Después de un período de tiempo especificado por el usuario, el producto automáticamente reduce su consumo de energía (Apagado automático). El producto vuelve al estado listo cuando se pulsa un botón o se recibe un trabajo de impresión. Cuando el producto se encuentra en el modo de Apagado automático, todos los LED del panel de control y el LED de la luz de fondo del botón de encendido se encuentran apagados.

    NOTA:

    Si bien las luces están apagadas en el modo de Apagado automático, el producto funcionará normalmente cuando se reciba un trabajo de impresión.

    Cambiar el tiempo de retraso del Apagado automático

    Es posible cambiar la cantidad de tiempo que el producto permanece en espera (retraso de Apagado automático) antes de entrar en modo de Apagado automático.

    NOTA:

    El valor predeterminado del retraso de Apagado automático es 5 minutos.

    1.
    Abra las propiedades de la impresora y luego haga clic en la pestaña Configuración de dispositivo.
    2.
    Seleccione el retraso de Apagado automático desde la lista desplegable Apagado automático.

    NOTA:

    La configuración cambiada no entrará en efecto hasta que se envíe un trabajo de impresión al producto.


Gestionar y mantener el producto

Imprimir con EconoMode

    Este producto cuenta con la opción EconoMode para imprimir borradores de documentos. Con EconoMode se usa menos tóner y desciende el coste por página. Sin embargo, usar EconoMode también puede reducir la calidad de impresión.

    HP no recomienda el uso constante de EconoMode. Si se utiliza EconoMode constantemente es posible que la duración del cartucho de tóner sea mayor que la de las piezas mecánicas del cartucho de impresión. Si en estas circunstancias la calidad de impresión comienza a disminuir, deberá instalar un nuevo cartucho de impresión, incluso en caso de que el cartucho de tóner aún no se haya agotado.

    Habilitar EconoMode con Windows

    1.
    Abra el controlador de la impresora y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Papel/calidad.
    3.
    Haga clic en la casilla de verificación EconoMode.


Gestionar y mantener el producto

Administrar consumibles y accesorios

El correcto uso, almacenamiento y control del cartucho de impresión puede ayudar garantizar la alta calidad de la impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Revisar y ordenar consumibles
  • Instrucciones de reemplazo


Gestionar y mantener el producto

Revisar y ordenar consumibles

En esta sección se proporciona información acerca de los temas siguientes:

  • Almacenamiento del cartucho de impresión
  • Política de HP con respecto a los cartuchos de impresión que no son de HP
  • Teléfono y sitio Web contra fraudes de HP
  • Reciclaje de consumibles


Gestionar y mantener el producto

Almacenamiento del cartucho de impresión

    No extraiga el cartucho de impresión de su embalaje a no ser que vaya a utilizarlo de inmediato.

    PRECAUCIÓN:

    Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.


Gestionar y mantener el producto

Política de HP con respecto a los cartuchos de impresión que no son de HP

    HP Company no puede recomendar el uso de cartuchos de impresión no fabricados por HP, ya sean nuevos o reprocesados.

    NOTA:

    Los daños provocados por cartuchos de impresión que no sean de HP, no están cubiertos por la garantía ni los contratos de servicio de HP.

    Para instalar un nuevo cartucho original de HP, consulte Sustitución del cartucho de impresión.


Gestionar y mantener el producto

Teléfono y sitio Web contra fraudes de HP

    Llame al teléfono contra fraudes de HP (1-877-219-3183; llamada gratuita en Norteamérica) o vaya al sitio Web www.hp.com/go/anticounterfeit si instala un cartucho de impresión HP y el mensaje del panel de control indica que no es de HP. HP le ayudará a determinar si se trata de un cartucho original y le indicará los pasos que debe seguir para resolver el problema.

    Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

    ●
    Si experimenta un gran número de dificultades con el cartucho de impresión.
    ●
    Si el cartucho parece diferente (por ejemplo, si le falta la lengüeta naranja o el embalaje es diferente al habitual de HP).


Gestionar y mantener el producto

Reciclaje de consumibles

    Para reciclar un cartucho de impresión HP original, coloque el cartucho usado en la caja en la cual venía el nuevo cartucho. Use la etiqueta de devolución adjunta para enviar el suministro a HP para reciclaje. Para obtener información detallada, consulte la guía de reciclaje que se incluye con cada suministro HP nuevo.


Gestionar y mantener el producto

Instrucciones de reemplazo

En esta sección se proporciona información acerca de los temas siguientes:

  • Redistribución del tóner
  • Sustitución del cartucho de impresión
  • Reemplazar el rodillo de recogida
  • Reemplazar la placa de separación


Gestionar y mantener el producto

Redistribución del tóner

    Cuando queda una pequeña cantidad de tóner en el cartucho de impresión, las áreas atenuadas o claras podrían aparecer en la página impresa. Puede mejorar de manera temporal la calidad de impresión si redistribuye el tóner.

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.

    Retirada del cartucho de impresión

    2.
    Para redistribuir el tóner, agite con cuidado el cartucho de impresión de un lado a otro.

    PRECAUCIÓN:

    Si cae tóner en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.

    3.
    Vuelva a insertar el cartucho de impresión en el producto y, a continuación, cierre la puerta del cartucho de impresión.

    Inserción del cartucho de impresión

    Si la impresión continúa siendo demasiado clara, instale un nuevo cartucho de impresión.


Gestionar y mantener el producto

Sustitución del cartucho de impresión

    Cuando un cartucho de impresión se acerca al término de su vida útil, puede continuar imprimiendo con el cartucho actual hasta que la redistribución del tóner ya no produzca impresiones de calidad aceptable.

    1.
    Abra la puerta del cartucho de impresión y saque el cartucho usado.

    extracción del cartucho de impresión

    2.
    Extraiga el cartucho de impresión nuevo de su embalaje. Guarde el cartucho usado en la bolsa y la caja para reciclarlo.

    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, tómelo de los extremos. No toque el obturador del cartucho o la superficie del rodillo.

    3.
    Tome ambos lados del cartucho de impresión y agítelo con cuidado para que el tóner se distribuya uniformemente en su interior.

    cómo agitar el cartucho de impresión

    4.
    Doble la lengüeta del lado izquierdo del cartucho hasta que se suelte, y luego jálela hasta sacar toda la cinta del cartucho. Coloque la lengüeta y la cinta en la caja del cartucho de impresión para enviarla a reciclar.

    extracción del precinto

    5.
    Inserte el cartucho de impresión en el producto y cierre la puerta del cartucho.

    inserción del cartucho de impresión

    PRECAUCIÓN:

    Si cae tóner en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.


Gestionar y mantener el producto

Reemplazar el rodillo de recogida

    El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente del rodillo de recogida.

    Si habitualmente el producto tiene problemas en la recogida del papel (no pasa por los alimentadores de sustrato), es posible que deba cambiar o limpiar el rodillo de recogida. Consulte Limpiar el rodillo de recogida para pedir un nuevo rodillo de recogida.

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    extracción del cartucho de impresión

    2.
    Localice el rodillo de recogida.

    Localización del rodillo de recogida

    3.
    Libere las pequeñas lengüetas blancas ubicadas a cada lado del rodillo de recogida y gire el rodillo hacia delante.

    Liberación de las lengüetas

    4.
    Con cuidado, tire hacia arriba del rodillo de recogida para extraerlo.

    Extracción del rodillo de recogida

    5.
    Coloque el nuevo rodillo de recogida en la ranura. Las ranuras circular y rectangular ubicadas a cada lado evitan la instalación incorrecta del rodillo.

    Colocación del nuevo rodillo de recogida

    6.
    Gire la parte superior del nuevo rodillo de recogida hacia fuera hasta que ambos lados encajen en su sitio.

    Giro de la parte superior

    7.
    Inserte el cartucho de impresión en el producto y cierre la puerta del cartucho.

    inserción del cartucho de impresión


Gestionar y mantener el producto

Reemplazar la placa de separación

    El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente de la placa de separación.

    Si habitualmente el producto extrae varias hojas de sustratos a la vez, es posible que deba cambiar la placa de separación.

    NOTA:

    Antes de cambiar la placa de separación de la impresora, limpie el rodillo de recogida. Consulte Limpiar el rodillo de recogida.

    ¡ADVERTENCIA!

    Antes de cambiar la placa de separación, apague el producto, desconecte el cable de alimentación del tomacorriente y espere a que el producto se enfríe.

    1.
    Desconecte el cable de alimentación del producto.
    2.
    Retire el papel y cierre la bandeja de entrada. Ponga el producto boca abajo.
    3.
    En la parte de atrás, destornille los dos tornillos que afirman la placa de separación.

    Retirada de los tornillos

    4.
    Retire la placa de separación.

    Retirada de la placa de separación

    5.
    Coloque la nueva placa de separación y atorníllela en su posición correcta.

    Colocación de la nueva placa de separación

    6.
    Vuelva a conectar el cable de alimentación y luego encienda el producto.

    conexión del producto en


Gestionar y mantener el producto

Limpiar el producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpiar el rodillo de recogida
  • Limpieza de la ruta del papel
  • Limpieza del área del cartucho de impresión
  • Limpie el exterior.


Gestionar y mantener el producto

Limpiar el rodillo de recogida

    Si desea limpiar el rodillo de recogida antes de reemplazarlo, siga las instrucciones que se proporcionan a continuación:

    1.
    Desconecte el cable de alimentación del producto y saque el rodillo de recogida como se describe en Reemplazar el rodillo de recogida.
    2.
    Humedezca en alcohol isopropilo un paño que no desprenda pelusa y utilícelo para limpiar el rodillo.

    Limpieza del rodillo

    ¡ADVERTENCIA!

    El alcohol es inflamable. Mantenga el alcohol y las prendas de ropa fuera del alcance de las llamas. Antes de que cierre el producto y conecte el cable de alimentación, deje que el alcohol se seque completamente.

    NOTA:

    En ciertas áreas de California, las normas de control de contaminación del aire restringen el uso de Alcohol isopropílico (IPA) como un agente de limpieza. En dichas áreas, ignore las recomendaciones anteriores y para limpiar el rodillo de recogida use una tela seca humedecida en agua que no arroje pelusas.

    3.
    Con un paño seco que no desprenda pelusa, limpie el rodillo de recogida para quitar las partículas de suciedad esparcidas.

    Limpieza del rodillo de recogida

    4.
    Deje que el rodillo de limpieza se seque completamente antes de volver a instalarlo en el producto.

    Reinstalación del rodillo de recogida

    5.
    Vuelva a conectar el cable de alimentación.


Gestionar y mantener el producto

Limpieza de la ruta del papel

    Si observa puntos o pequeñas manchas de tóner en las hojas impresas, limpie la ruta del papel. En este proceso, se utiliza una transparencia para eliminar el polvo y los restos de tóner de la ruta del papel. No utilice papel Bond o rugoso.

    hoja impresa con manchas o puntos

    NOTA:

    Utilice una hoja de transparencia para obtener los mejores resultados. Si no tiene transparencias, puede utilizar medios de impresión para fotocopiadoras (60 a 163 g/m2) de superficie lisa.

    1.
    Asegúrese de que la impresora esté inactiva y que la luz Preparada Extracción del cartucho de impresión esté encendida.
    2.
    Cargue los medios en la bandeja de entrada.
    3.
    Abra las Propiedades de la impresora.
    4.
    Haga clic en la ficha Configuración del dispositivo.
    5.
    En el área de Página limpiadora, haga clic en el botón Iniciar para procesar la página limpiadora.

    NOTA:

    El proceso de limpieza tarda alrededor de 2 minutos. La página limpiadora se detendrá periódicamente durante el proceso de limpieza. No apague la impresora hasta que el proceso de limpieza haya finalizado. Es posible que deba repetir el proceso varias veces para limpiar completamente la impresora.


Gestionar y mantener el producto

Limpieza del área del cartucho de impresión

    No es necesario limpiar el área del cartucho de impresión con mucha frecuencia. Sin embargo, su limpieza puede mejorar la calidad de las hojas impresas.

    ¡ADVERTENCIA!

    Antes de cambiar la placa de separación, apague el producto, desconecte el cable de alimentación del tomacorriente y espere a que el producto se enfríe.

    1.
    Desconecte el cable de alimentación del producto. Abra la puerta del cartucho de impresión y luego quítelo.

    extracción del cartucho de impresión

    PRECAUCIÓN:

    No toque el rodillo negro esponjado de transferencia situado dentro del producto. Si lo hace, puede dañar el producto.
    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, no lo exponga a la luz directa. Cúbralo con un papel.
    2.
    Con un paño seco que no desprenda pelusa, limpie los residuos del área de la ruta del papel y la cavidad del cartucho de impresión.

    Limpieza de la ruta del medio de impresión

    3.
    Vuelva a instalar el cartucho de impresión y luego cierre la puerta del cartucho.

    reinstalación del cartucho de impresión

    4.
    Desconecte el cable de alimentación.

    conexión del cable de alimentación


Gestionar y mantener el producto

Limpie el exterior.

    Utilice un paño suave, húmedo y que no deje pelusa para limpiar el polvo y las manchas del exterior del dispositivo.


Gestionar y mantener el producto

Actualizaciones del producto

    Las instrucciones de actualización e instalación de software y firmware están disponibles en www.hp.com/support/ljp1100series. Haga clic en Descargas y controladores, haga clic en el sistema operativo y luego seleccione la descarga para el producto.


Solución de problemas

Solución de problemas
  • Solución de problemas generales
  • Interpretar los patrones de luz del panel de control
  • Despejar atascos
  • Solucionar problemas en el manejo del papel
  • Solucionar problemas de calidad de imagen
  • Solución de problemas de rendimiento
  • Resuelva los problemas de conectividad
  • Solucionar problemas de software del producto


Solución de problemas

Solución de problemas generales

Si el producto no responde de manera correcta, lleve a cabo en orden los pasos de la lista de comprobación siguiente. Si el producto se detiene en un paso, siga las sugerencias de solución de problemas correspondientes. Si un determinado paso soluciona el problema, ignore el resto de los pasos de la lista de comprobación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación para resolver problemas
  • Factores que influyen en el rendimiento del producto


Solución de problemas

Lista de comprobación para resolver problemas

    1.
    Asegúrese de que el producto esté correctamente configurado.

    a.
    Pulse el botón de encendido para encender el producto o para desactivar el modo de Apagado automático.
    b.
    Compruebe las conexiones del cable de alimentación eléctrica.
    c.
    Asegúrese que el voltaje de la línea sea el adecuado a la configuración eléctrica del producto. (Consulte la etiqueta en la parte posterior del producto para ver la necesidad voltaica.) Si utiliza una regleta de conexiones con un voltaje fuera de las especificaciones, conecte el producto directamente a la pared. Si ya está conectado a la pared, inténtelo con una toma de corriente distinta.
    d.
    Asegúrese de que el cartucho de impresión esté correctamente instalado.
    e.
    Si ninguna de estas medidas soluciona el problema, póngase en contacto con el Servicio de atención al cliente de HP

    2.
    Revise la conexión por cable o inalámbrica (sólo modelos inalámbricos).

    a.
    Compruebe la conexión del cable entre el producto y el equipo. Asegúrese de que esté bien conectado.
    b.
    Asegúrese de que el cable no esté defectuoso. Si es posible, pruebe con otro distinto.
    c.
    Para una conexión inalámbrica, revise la luz de red inalámbrica en el panel de control.
    ●
    Si la luz está encendida, el producto tiene una conexión con una red.
    ●
    Si la luz está parpadeando, el producto está buscando una conexión de red. Asegúrese de que el direccionador o punto de acceso inalámbrico y el producto estén configurados para usar el mismo modo o protocolo.
    ●
    Si la luz está apagada, el producto no está conectado a la red y es posible que la unidad inalámbrica en el producto esté apagada. Presione el botón de red inalámbrica para intentar conectarse a la red, o ejecute la Utilidad de configuración inalámbrica para configurar el producto. Consulte Use la Utilidad de configuración inalámbrica. Para verificar que el producto encuentre la red, imprima la página de configuración. El producto debe tener una dirección IP asignada.

    Si el producto aún no puede conectarse a la red, desinstálelo y vuelva a instalarlo. Si el error se mantiene, comuníquese con un administrador de red o consulte el manual del usuario del direccionador o punto de acceso inalámbrico.

    3.
    Revise si las luces del panel de control están encendidas. Consulte Interpretar los patrones de luz del panel de control.
    4.
    Asegúrese de que el papel que está utilizado cumpla con las especificaciones.
    5.
    Asegúrese de que el papel se cargue correctamente en la bandeja de entrada.
    6.
    Asegúrese de que el software del producto esté correctamente instalado.
    7.
    Verifique que ha instalado el controlador de impresora para este producto. Compruebe el programa para asegurar que está utilizando el controlador de impresora para este producto.
    8.
    Imprima una página de configuración. Consulte la sección Impresión de las páginas de información.

    a.
    Si no se imprime la página, verifique que la bandeja de entrada tenga papel.
    b.
    Si la página se atasca en el producto, consulte Despejar atascos.

    9.
    Imprima un documento pequeño desde otro programa que haya funcionado anteriormente. Si consigue imprimir, el problema está relacionado con el programa que está utilizando. Si no se soluciona el problema (el documento no se imprime), lleve a cabo los siguientes pasos:

    a.
    Imprima el trabajo desde otro equipo que tenga el software del producto instalado.
    b.
    Revise la conexión del cable USB. Dirija el producto al puerto correcto o reinstale el software seleccionando el tipo de conexión que vaya a utilizar.
    c.
    Si la calidad de impresión no es aceptable, complete los siguientes pasos:
    ●
    Compruebe que la configuración del medio de impresión que use sea correcta. Consulte Cambio del controlador de la impresora para que se ajuste al tipo y tamaño de soporte.
    ●
    Para solucionar los problemas de calidad de impresión, use los procedimientos de Solucionar problemas de calidad de imagen.


Solución de problemas

Factores que influyen en el rendimiento del producto

    Existen varios factores que influyen en la duración de un trabajo de impresión:

    ●
    Uso de papel especial (como transparencias, papel pesado y de tamaño personalizado)
    ●
    Tiempo de procesamiento y descarga del producto
    ●
    Complejidad y tamaño de los gráficos
    ●
    Velocidad del equipo que utiliza
    ●
    La conexión USB o de red
    ●
    La configuración de E/S del producto


Solución de problemas

Interpretar los patrones de luz del panel de control

    Leyenda de las luces de estado
    luz apagada
    Símbolo de luz apagada
    luz encendida
    Símbolo de luz encendida
    luz parpadeante
    Símbolo de luz parpadeante

    Patrones de luz del panel de control
    Estado de las luces
    Estado del producto
    Acción
    Todas las luces están apagadas.
    luz apagada
    El producto está en modo de Apagado automático o está apagado.
    Pulse el botón de encendido para desactivar el modo de Apagado automático o para encender el producto.
    Ciclo de luces de estado
    luz parpadeante
    Las luces de estado se encienden en ciclo durante el período de inicialización del formateador cuando el producto está procesando una página de limpieza.
    No es necesaria ninguna acción. Espere a que finalice el período de inicialización. El producto debe entrar al estado Preparado una vez que finalice el período de inicialización.
    La luz Preparada está encendida y la luz Atención está apagada.
    luz encendida
    El producto se encuentra en estado Preparado.
    No es necesaria ninguna acción. El producto está listo para recibir un trabajo de impresión.
    La luz Preparada está parpadeando y la luz Atención está apagada.
    luz parpadeante
    El producto está recibiendo o procesando datos.
    No es necesaria ninguna acción. El producto está recibiendo o procesando un trabajo de impresión.
    La luz Atención está parpadeando y la luz Preparada está apagada.
    luz parpadeante
    El producto presentó un error que se puede corregir en el producto, como un atasco, una puerta abierta, la ausencia de un cartucho de impresión o la ausencia de papel en la bandeja correcta.
    Revise el producto, determine cuál es el error y corríjalo. Si el error es la ausencia de papel en la bandeja correcta o si el producto se encuentra en modo de alimentación manual, ponga el papel adecuado en la bandeja y siga las instrucciones que aparecen en la pantalla o abra y cierre la puerta de los cartuchos de impresión para reanudar la impresión.
    La luz Atención está parpadeando y la luz Preparada está encendida.
    luz parpadeante
    El producto presenta un error continuo del cual se recuperará por sí solo.
    Si la recuperación se realiza con éxito, el producto entrará en el estado de procesamiento de datos y completará el trabajo.
    Si la recuperación no se realiza con éxito, el producto volverá al estado de error proseguible. Intente resolverlo al extraer los medios de la ruta del medio de impresión y al apagar y encender nuevamente el producto.
    Las luces Atención y Preparada están encendidas.
    luz parpadeante
    El producto presenta un error grave del cual no puede recuperarse.
    1.
    Apague el producto o desconecte el cable de alimentación del producto.
    2.
    Espere 30 segundos y encienda el producto o vuelva a conectar el cable de alimentación en el producto.
    3.
    Espere a que el producto se inicialice.
    Si el error persiste, póngase en contacto con el servicio de asistencia de HP. Consulte Asistencia al cliente.
    La luz de red inalámbrica está parpadeando.
    luz de red parpadeando
    El producto está intentando localizar una red inalámbrica.
    No es necesaria ninguna acción.
    La luz de red inalámbrica está encendida.
    luz de red encendida
    El producto está conectado a una red inalámbrica.
    No es necesaria ninguna acción.
    La luz de red inalámbrica está apagada.
    luz apagada
    El producto no está conectado a una red y es posible que la unidad inalámbrica en el producto esté apagada.
    Si la luz está apagada, el producto no está conectado a la red y es posible que la unidad inalámbrica en el producto esté apagada. Presione el botón de red inalámbrica para intentar conectarse a la red, o ejecute la Utilidad de configuración inalámbrica para configurar el producto. Consulte Use la Utilidad de configuración inalámbrica. Para verificar que el producto encuentre la red, imprima la página de configuración. El producto debe tener una dirección IP asignada.
    Si desea información acerca de cómo conectarse en forma inalámbrica a una red, consulte Conexiones de red (sólo modelos inalámbricos).
    Si el producto aún no puede conectarse a la red, desinstálelo y vuelva a instalarlo. Si el error se mantiene, comuníquese con un administrador de red o consulte el manual del usuario del direccionador o punto de acceso inalámbrico.


Solución de problemas

Despejar atascos

Procure no rasgar el papel atascado al eliminar el atasco de la impresora. Si se queda un trozo pequeño de papel en el producto, podría provocar más atascos.

En esta sección se proporciona información acerca de los temas siguientes:

  • Causas comunes de los atascos
  • Ubicaciones de atasco
  • Despejar atascos de la bandeja de entrada
  • Despejar atascos de las áreas de salida
  • Despejar atascos desde el interior del producto
  • Solucionar atascos repetidos
  • Cambiar la configuración de recuperación de atasco


Solución de problemas

Causas comunes de los atascos
    ●
    La bandeja de entrada no se cargó correctamente o está demasiado llena.
    NOTA:

    Al añadir un nuevo medio de impresión, no olvide retirar todos los medios de impresión de la bandeja de entrada y enderece toda la pila. Esto ayuda a evitar cargas múltiples y reduce los atascos de medios.

    ●
    El medio de impresión no cumple las especificaciones de HP.
    ●
    Es posible que tenga que limpiar el producto para eliminar el polvo de papel y otras partículas de la ruta del papel.

    Es posible que después de un atasco de papel queden residuos de tóner en el producto. Estos residuos desaparecen después de imprimir varias hojas.

    PRECAUCIÓN:

    Si se mancha la ropa con tóner, lávela con agua fría. El agua caliente fijará el tóner en el tejido.


Solución de problemas

Ubicaciones de atasco

    Los atascos pueden producirse en las siguientes ubicaciones del producto.

    Ubicación de los atascos

    1
    Áreas internas
    2
    Bandeja de entrada
    3
    Bandeja de salida

    NOTA:

    Los atascos pueden ocurrir en más de una ubicación.


Solución de problemas

Despejar atascos de la bandeja de entrada
    PRECAUCIÓN:

    No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

    Extraiga de manera recta el soporte de impresión atascado del producto para solucionar el atasco. Si extrae el soporte de impresión atascado del producto en ángulo, podría dañar el producto.

    NOTA:

    Según dónde se encuentre el atasco, alguno de estos pasos puede no ser necesario.

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.

    Puerta del cartucho de impresión abierta

    2.
    Retire la pila de medios de la bandeja de entrada.

    Soporte de la bandeja 1 retirado

    3.
    Con ambas manos, sujete el lado del soporte de impresión atascado que sea más visible (incluido el centro) y tire de él con cuidado para sacarlo del producto.

    Soporte atascado retirado

    4.
    Vuelva a instalar el cartucho de impresión y luego cierre la puerta del cartucho.

    Cartucho de impresión instalado de nuevo


Solución de problemas

Despejar atascos de las áreas de salida
    PRECAUCIÓN:

    No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.

    Quite el cartucho de impresión

    2.
    Mantenga abierta la puerta del cartucho de impresión y luego con ambas manos, sujete el costado del papel atascado que sea más visible (esto incluye la mitad) y con cuidado jale para quitarlo del producto.
    3.
    Vuelva a instalar el cartucho de impresión y luego cierre la puerta del cartucho.

    Vuelva a instalar el cartucho de impresión


Solución de problemas

Despejar atascos desde el interior del producto

    1.
    Abra la puerta del cartucho de impresión y luego quítelo.

    quitar el cartucho de impresión

    PRECAUCIÓN:

    Para evitar dañar el cartucho de impresión, no lo exponga a la luz directa. Cúbralo con un papel.
    2.
    Si puede ver el papel atascado, tómelo y jálelo cuidadosamente del producto.

    quitar el papel atascado

    3.
    Vuelva a instalar el cartucho de impresión y luego cierre la puerta del cartucho.

    reemplazar el cartucho de impresión


Solución de problemas

Solucionar atascos repetidos
    ●
    Asegúrese de que la bandeja de entrada no está sobrecargada. La capacidad de la bandeja de entrada varía según el tipo de soporte de impresión que utilice.
    ●
    Compruebe que las guías de los soportes de impresión se han ajustado correctamente.
    ●
    Compruebe que la bandeja de entrada está colocada correctamente.
    ●
    No agregue soportes de impresión a la bandeja de entrada mientras el producto esté imprimiendo.
    ●
    Utilice sólo los tamaños y los tipos de soportes de impresión recomendados por HP.
    ●
    No airee el soporte de impresión antes de cargarlo en la bandeja. Para soltar la resma, sujétela firmemente con ambas manos y retuerza el soporte girando las manos en dirección opuesta.
    ●
    No deje que los soportes de impresión se apilen en la bandeja de salida. El tipo de soporte de impresión y la cantidad de tóner utilizados influyen en la capacidad de la bandeja de salida.
    ●
    Compruebe la conexión eléctrica. Asegúrese de que el cable de alimentación está conectado correctamente al producto y a la fuente de alimentación eléctrica. Conecte el cable de alimentación a una toma con conexión de tierra.


Solución de problemas

Cambiar la configuración de recuperación de atasco

    Cuando la función Recuperación de atascos está activada, el producto vuelve a imprimir todas las páginas que han sufrido daños durante el atasco.

    1.
    Abra el cuadro de diálogo Propiedades del producto.
    2.
    Haga clic en la ficha Configuración del dispositivo.
    3.
    Haga clic en la opción Auto o en la opción Apagado bajo Recuperación de atasco.


Solución de problemas

Solucionar problemas en el manejo del papel

    Los problemas con el medio de impresión que se detallan a continuación producen desviaciones de la calidad de impresión, atascos o daños al producto.

    Problema
    Causa
    Solución
    Mala calidad de impresión o adhesión del tóner
    El papel está demasiado húmedo, es demasiado grueso o demasiado suave, tiene demasiados relieves o proviene de un lote de papel defectuoso.
    Imprima en otro tipo de papel, con un rango Sheffield entre 100 y 250, y un contenido de humedad del 4% al 6%.
    Imperfecciones, atascos, curvaturas
    El papel se almacenó de manera incorrecta.
    Almacene el papel en posición plana, dentro de su envoltura a prueba de humedad.
    El papel presenta variaciones entre los lados.
    Dé la vuelta al papel.
    Grado excesivo de curvatura
    El papel está demasiado húmedo, presenta la dirección incorrecta del grano o tiene una estructura de grano corto.
    Utilice papel de grano largo.
    El papel varía de un lado al otro.
    Dé la vuelta al papel.
    Atascos, daños en el producto
    El papel presenta cortes o perforaciones.
    Utilice papel sin cortes ni perforaciones.
    Problemas con la alimentación del papel
    El papel presenta bordes irregulares.
    Utilice papel de alta calidad diseñado para impresoras láser.
    El papel varía de un lado al otro.
    Dé la vuelta al papel.
    El papel está demasiado húmedo, es demasiado grueso o demasiado suave, presenta la dirección incorrecta de granos, tiene una estructura de grano corto o tiene demasiados relieves, o proviene de un lote de papel defectuoso.
    Imprima en otro tipo de papel, con un rango Sheffield entre 100 y 250, y un contenido de humedad del 4% al 6%.
    Utilice papel de grano largo.
    La impresión está inclinada (torcida).
    Es posible que las guías del medio de impresión no estén ajustadas correctamente.
    Retire todo el medio de impresión de la bandeja de entrada, enderece la pila y vuelva a cargarla en la bandeja de entrada. Ajuste las guías al ancho y la longitud del medio de impresión que esté utilizando y vuelva a intentar la impresión.
    Se carga más de una hoja de papel a la vez.
    Es posible que la bandeja de entrada de medios de impresión esté sobrecargada.
    Retire algunos medios de impresión de la bandeja.
    El medio de impresión puede estar arrugado, doblado o dañado.
    Compruebe que el medio de impresión no esté arrugado, doblado ni dañado. Intente imprimir en un medio de impresión proveniente de otro paquete.
    El producto no toma el medio de impresión de la bandeja de entrada.
    Es posible que el producto se encuentre en modo de alimentación manual.
    En el equipo, siga las instrucciones que aparecen en la pantalla para desactivar el modo de alimentación manual. O, en el producto, abre y cierre la puerta del cartucho de impresión.
    El rodillo de recogida puede estar sucio o dañado.
    Póngase en contacto con el Centro de atención al cliente de HP. Consulte la sección Servicio y asistencia o el folleto de asistencia técnica que viene en la caja de la impresora.
    El control de ajuste para la longitud del papel de la bandeja de entrada se ha establecido en una longitud mayor que el tamaño de los medios de impresión.
    Establezca el control del ajuste para la longitud del papel en la longitud correcta.


Solución de problemas

Solucionar problemas de calidad de imagen

Puede evitar la mayoría de problemas de calidad de impresión siguiendo estas indicaciones.

●
Utilice papel que cumpla con las recomendaciones de HP. Consulte la sección Papel y soportes de impresión.
●
Limpie el producto como sea necesario. Consulte la sección Limpiar el producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ejemplos de defectos en la imagen
  • Optimizar y mejorar la calidad de la imagen


Solución de problemas

Ejemplos de defectos en la imagen

Esta sección contiene información para identificar y corregir los defectos de impresión.

NOTA:

Si con estos pasos no se corrige el problema, póngase en contacto con un distribuidor autorizado o un representante del servicio técnico de HP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión clara o atenuada
  • Manchas de tóner
  • Imperfecciones
  • Líneas verticales
  • Fondo gris
  • Zonas borrosas
  • Tóner suelto
  • Defectos verticales repetidos
  • Caracteres malformados
  • Página inclinada
  • Curvaturas u ondulaciones
  • Arrugas o pliegues
  • Contorno de dispersión del tóner
  • Humedad


Solución de problemas

Impresión clara o atenuada

    Impresión clara o atenuada
    ●
    Redistribuya el tóner para ampliar su vida útil. Consulte Redistribución del tóner.
    ●
    El cartucho está llegando al final de su vida útil. Instale un nuevo cartucho de impresión HP original.
    ●
    Es posible que el soporte no cumpla las especificaciones de soportes de HP (por ejemplo, el soporte es demasiado húmedo o rugoso).
    ●
    Si toda la página aparece clara, los ajustes de densidad de impresión son demasiado claros o la opción EconoMode está activada. Ajuste la densidad de impresión y desactive la opción EconoMode en las propiedades del producto.


Solución de problemas

Manchas de tóner

    Manchas de tóner
    ●
    Es posible que el soporte no cumpla las especificaciones de soportes de HP (por ejemplo, el soporte es demasiado húmedo o rugoso).
    ●
    Es posible que el producto necesite una limpieza.
    ●
    El cartucho de impresión puede ser defectuoso. Instale un nuevo cartucho de impresión HP original.


Solución de problemas

Imperfecciones

    Omisiones
    ●
    Es posible que sólo haya una hoja de medio de impresión defectuosa. Intente volver a imprimir el trabajo.
    ●
    El contenido de humedad del medio de impresión no es uniforme, o el medio presenta zonas húmedas en su superficie. Intente imprimir con un nuevo medio de impresión.
    ●
    El lote de medios de impresión es defectuoso. Los procesos de fabricación pueden hacer que algunas áreas rechacen el tóner. Intente utilizar otra marca de medios de impresión.
    ●
    El cartucho de impresión puede ser defectuoso. Instale un nuevo cartucho de impresión HP original.


Solución de problemas

Líneas verticales

    Líneas verticales
    ●
    Es posible que el tóner esté en el tambor fotosensible. Imprima algunas páginas adicionales para ver si el problema se corrige automáticamente.
    ●
    Es posible que el tambor fotosensible que contiene el cartucho de impresión esté rayado. Instale un nuevo cartucho de impresión HP original.


Solución de problemas

Fondo gris

    Fondo gris
    ●
    Cambie el medio de impresión por uno de menor gramaje.
    ●
    Compruebe el entorno del producto. Las condiciones de mucha sequedad (baja humedad) pueden aumentar el sombreado de fondo.
    ●
    Es posible que la configuración de densidad sea demasiado alta. Ajuste la configuración de densidad. Consulte Cambiar densidad de impresión
    ●
    Instale un nuevo cartucho de impresión HP original.


Solución de problemas

Zonas borrosas

    Mancha de tóner
    ●
    Si aparecen zonas borrosas en el borde superior del medio de impresión, significa que las guías para el papel están sucias. Limpie las guías con un paño seco que no desprenda pelusa.
    ●
    Compruebe el tipo y la calidad del medio de impresión.
    ●
    La temperatura del fusor podría ser demasiado baja. En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto.
    ●
    Intente instalar un nuevo cartucho de impresión HP original.


Solución de problemas

Tóner suelto

    Tóner suelto
    ●
    La temperatura del fusor podría ser demasiado baja. En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto.
    ●
    Limpie el interior del producto. Consulte Limpiar el producto.
    ●
    Compruebe la calidad del medio de impresión.
    ●
    Conecte el producto directamente a una toma de corriente alterna, en lugar de a una línea de alimentación.


Solución de problemas

Defectos verticales repetidos

    Defectos verticales repetidos
    ●
    El cartucho de impresión puede estar dañado. Si se produce una marca repetitiva en el mismo punto de la página, instale un nuevo cartucho de impresión HP original.
    ●
    Las partes internas pueden estar impregnadas de tóner. Si los defectos se producen en el reverso de la página, es posible que el problema se corrija al imprimir unas páginas más.
    ●
    En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto.


Solución de problemas

Caracteres malformados

    Caracteres mal formados
    ●
    Si los caracteres se imprimen incorrectamente, generando imágenes huecas, es posible que la superficie del medio de impresión sea demasiado resbaladiza. Utilice un medio de impresión diferente.
    ●
    Si los caracteres se forman de manera defectuosa, produciendo un efecto ondulante, es posible que el producto necesite servicio técnico. Imprima una página de configuración. Si los caracteres se forman de manera defectuosa, póngase en contacto con un distribuidor autorizado o un representante del servicio técnico de HP.


Solución de problemas

Página inclinada

    Página inclinada
    ●
    Compruebe que el medio de impresión se haya cargado correctamente y que las guías no estén muy juntas ni muy separadas con respecto a la pila de medio de impresión.
    ●
    La bandeja de entrada puede estar demasiado llena.
    ●
    Compruebe el tipo y la calidad del medio de impresión.


Solución de problemas

Curvaturas u ondulaciones

    Abarquillado u ondulado
    ●
    Compruebe el tipo y la calidad del medio de impresión. La humedad y las temperaturas altas hacen que el medio de impresión se curve.
    ●
    El medio de impresión puede haber estado en la bandeja de entrada demasiado tiempo. Dé la vuelta a la pila de medios de impresión de la bandeja. También puede intentar girar el medio de impresión 180° en la bandeja de entrada.
    ●
    La temperatura del fusor podría ser demasiado alta. En el controlador de la impresora, compruebe que el tipo de medio de impresión seleccionado sea el correcto. Si el problema persiste, seleccione un tipo de medio de impresión que utilice menos temperatura del fusor (por ejemplo, transparencias o un medio de impresión ligero).


Solución de problemas

Arrugas o pliegues

    Arrugas o pliegues
    ●
    Compruebe que el medio de impresión se haya cargado adecuadamente.
    ●
    Compruebe el tipo y la calidad del medio de impresión.
    ●
    Dé la vuelta a la pila de medios de impresión contenida en la bandeja. También puede intentar girar el medio de impresión 180° en la bandeja de entrada.
    ●
    En los sobres, la causa puede ser aire "embolsado" dentro de ellos. Retire el sobre, alíselo y vuelva a intentar la impresión.


Solución de problemas

Contorno de dispersión del tóner

    Contorno de dispersión del tóner
    ●
    Si se ha dispersado mucha cantidad de tóner alrededor de los caracteres, la transferencia del tóner al medio de impresión podría no ser óptima. (En la impresión láser, es normal que el tóner se disperse en pequeñas cantidades.) Intente con otra configuración del tipo de medios en el controlador de la impresora, o use otro tipo de medios.
    ●
    Dé la vuelta a la pila de medios de impresión contenida en la bandeja.
    ●
    Utilice un medio de impresión que esté diseñado para impresoras láser.


Solución de problemas

Humedad

    NOTA:

    Este producto disipa el calor mediante enfriamiento convectivo. El calor y la humedad generados por el proceso de impresión se emanan a través de conductos en la parte exterior del producto o a través del área de la bandeja de entrada.

    Verificar el funcionamiento normal del producto
    La liberación de humedad es el resultado del funcionamiento normal del producto. Sin embargo, HP recomienda seguir los pasos a continuación para verificar que el producto esté liberando vapor y no tenga un problema funcional.
    1.
    Apague el producto y vuelva a encenderlo.
    2.
    Envíe un trabajo de impresión al producto, y luego verifique que el producto esté funcionando correctamente.
    3.
    Cuando imprima un trabajo y vea vapor, inmediatamente vuelva a imprimir el trabajo utilizando la misma hoja de papel. Durante el proceso de impresión no debería ver vapor o debería ser mucho menos.
    Limitar o reducir el vapor
    ●
    Asegúrese de que el producto esté ubicado en un área con buena ventilación que cumpla con las especificaciones ambientales de esta guía. Consulte Especificaciones ambientales.
    ●
    No coloque el producto, o guarde papel, cerca de una entrada externa donde los cambios de temperatura puedan aumentar la humedad.
    ●
    Utilice una resma de papel sin abrir que no haya estado expuesta a altas concentraciones de humedad.
    ●
    Guarde el papel en un contenedor hermético, donde es menos probable que se absorba la humedad.


Solución de problemas

Optimizar y mejorar la calidad de la imagen

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambiar densidad de impresión


Solución de problemas

Cambiar densidad de impresión

    Puede cambiar la configuración de la densidad de impresión desde el cuadro de diálogo de propiedades de impresión.

    1.
    Windows XP, Windows Server 2008 y Windows Server 2003 (usando la vista predeterminada del menú Inicio): Haga clic en Inicio y luego haga clic en Impresoras y faxes.

    - o -

    Windows XP, Windows Server 2008 y Windows Server 2003 (usando la vista clásica del menú Inicio): Haga clic en Inicio y luego haga clic en Impresoras.

    - o -

    Windows Vista: haga clic en Iniciar, en panel de control y, a continuación, en la categoría de Hardware y sonido haga clic en Impresora.

    2.
    En la lista de impresoras, haga clic con el botón derecho del Mouse en el nombre de este producto y luego haga clic en el elemento de menú Propiedades para abrir el cuadro de diálogo de propiedades de la impresora.
    3.
    Haga clic en la pestaña Configuración de dispositivos y luego mueva el deslizador Densidad de impresión hasta la configuración deseada.
    4.
    Haga clic en el botón Aplicar para aceptar la configuración y luego haga clic en el botón Aceptar para cerrar el cuadro de diálogo.


Solución de problemas

Solución de problemas de rendimiento

    Problema
    Causa
    Solución
    Las páginas impresas están completamente en blanco.
    Es posible que la lengüeta de extracción del cartucho o el precinto aún estén en el cartucho de impresión.
    Verifique que la lengüeta de extracción del cartucho y el precinto se hayan retirado completamente del cartucho de impresión.
    Puede que el documento contenga páginas en blanco.
    Revise el documento que esté imprimiendo para comprobar si aparece contenido en todas las páginas.
    Es posible que el producto no funcione correctamente.
    Para probar el producto, imprima una página de configuración.
    Las páginas se imprimen muy lento.
    Los tipos de papel más pesados pueden ralentizar el trabajo de impresión.
    Imprima en un tipo diferente de papel.
    Es posible que las páginas complejas se impriman despacio.
    Los medios angostos o pequeños pueden imprimirse lentamente.
    El proceso de fusión adecuado requiere una velocidad de impresión más lenta con el fin de asegurar la mejor calidad de impresión.
    La configuración de calidad de impresión FastRes 1200 puede originar una impresión lenta.
    1.
    Abra el controlador del producto y luego haga clic en el botón Propiedades o Preferencias.
    2.
    Haga clic en la ficha Papel/calidad, y luego use la lista desplegable Calidad de impresión para configurar una resolución más baja.
    3.
    Haga clic en el botón Aceptar o Aplicar para aceptar la configuración.
    Las páginas no se imprimieron.
    Es posible que el producto no haya extraído el papel de forma correcta.
    Asegúrese de que el papel se cargue correctamente en la bandeja.
    El papel está atascando el producto.
    Elimine el atasco. Consulte la sección Despejar atascos.
    Es posible que el cable USB esté defectuoso o no esté bien conectado.
    ●
    Desconecte el cable USB en ambos extremos y vuelva a conectarlo.
    ●
    Pruebe a imprimir un trabajo que se haya impreso anteriormente.
    ●
    Inténtelo con otro cable USB.
    Hay otros dispositivos funcionando en el equipo.
    Es posible que el producto no comparta un puerto USB. Si tiene un disco duro externo o una caja de conmutación conectada al mismo puerto del producto, es posible que se produzca una interferencia con el otro dispositivo. Para conectar y usar el producto, desconecte el otro dispositivo o use dos puertos USB en el equipo.


Solución de problemas

Resuelva los problemas de conectividad

En esta sección se proporciona información acerca de los temas siguientes:

  • Solucionar problemas de conexión directa
  • Solucionar problemas de conexión inalámbrica


Solución de problemas

Solucionar problemas de conexión directa

    Si conectó el producto directamente en un equipo, revise el cable USB.

    ●
    Verifique que el cable está conectado al equipo y al producto.
    ●
    Verifique que la extensión del cable no supere 2 m. Si es necesario, cambie el cable.
    ●
    Verifique que el cable funciona correctamente conectándolo a otro producto. Reemplace el cable si es necesario.


Solución de problemas

Solucionar problemas de conexión inalámbrica

    El programa de instalación no puede detectar el producto durante el proceso de configuración.
    Causa
    Solución
    El producto está apagado.
    Verifique que el producto esté encendido y preparado. Si es necesario, reinicie el producto.
    El producto está demasiado alejado del direccionador o punto de acceso inalámbrico.
    Acerque el producto al direccionador o punto de acceso inalámbrico.
    Un programa de firewall personal está bloqueando la comunicación.
    Deshabilite temporalmente el programa de firewall para instalar el producto. Cuando termine la instalación del producto, vuelva a habilitar el programa de firewall. Si cuando deshabilita el firewall puede comunicarse con el producto, es posible que quiera asignar al producto una dirección IP estática y volver a habilitar el firewall. Para obtener información acerca de firewalls que se usan en un entorno HP, consulte www.hp.com/support/XP_firewall_information.
    El producto no se está comunicando con el direccionador o punto de acceso inalámbrico.
    ●
    Verifique que la luz de red inalámbrica [image] esté encendida. Si está apagada, presione el botón de red inalámbrica [image].
    ●
    Acerque el producto al direccionador o punto de acceso inalámbrico y vuelva a intentarlo.
    ●
    Restaure las configuraciones inalámbricas predeterminadas.
    a.
    Apague el producto.
    b.
    Mantenga presionado el botón de red inalámbrica [image] y el botón para cancelar [image], y luego encienda el producto.
    c.
    Mantenga presionado los botones hasta que todas las luces parpadeen al mismo tiempo, y luego suéltelos.
    Si el error continúa, desinstale el producto y vuelva a ejecutar el programa instalador. Cuando se le pidan las configuraciones de red, ingréselas, y luego continúe la instalación.

    El producto no se puede conectar a la red inalámbrica.
    Causa
    Solución
    Las configuraciones inalámbricas del producto y las configuraciones de red no coinciden.
    Es posible que deba establecer manualmente las configuraciones de red del producto. Verifique que conozca las siguientes configuraciones de red:
    ●
    Modo Comunicación
    ●
    Nombre de red (SSID)
    ●
    Canal (sólo redes ad-hoc)
    ●
    Tipo de autenticación
    Use la Utilidad de configuración inalámbrica para configurar el producto para imprimir en la red inalámbrica.
    Si el error continúa, desinstale el producto y vuelva a ejecutar el programa instalador. Cuando se le pidan las configuraciones de red, ingréselas, y luego continúe la instalación.
    El direccionador o punto de acceso inalámbrico está configurado con un filtro de control de acceso a medios (MAC) que está rechazando el acceso del producto a la red.
    Configure el direccionador o punto de acceso inalámbrico de manera que la lista de direcciones MAC aceptadas incluya la dirección de hardware del producto. Si desea obtener ayuda, consulte el manual del usuario del dispositivo.

    En ocasiones la conexión inalámbrica está deshabilitada.
    Causa
    Solución
    Es posible que el entorno del producto esté afectando la comunicación inalámbrica. Las siguientes situaciones pueden afectar la comunicación inalámbrica:
    ●
    Hay una pared de concreto o metal entre el producto y el direccionador o punto de acceso inalámbrico.
    ●
    Cerca de la red hay instalados televisores, aparatos de computación, hornos microondas, intercomunicadores, teléfonos móviles/celulares y adaptadores de corriente alterna.
    ●
    Cerca de la red hay una estación de difusión o un cable de alta tensión.
    ●
    Se está encendiendo o apagando una luz fluorescente cerca de la red
    Mueva el producto a un lugar donde pueda recibir una señal fija desde el direccionador o punto de acceso inalámbrico. O podría tener que mover el direccionador o punto de acceso inalámbrico.


Solución de problemas

Solucionar problemas de software del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Solución de problemas comunes de Windows
  • Solución de problemas comunes de Macintosh


Solución de problemas

Solución de problemas comunes de Windows

    Mensaje de error:
    "General Protection FaultException OE"
    "Spool32"
    "Operación no válida"
    Causa
    Solución
    Cierre todos los programas de software, reinicie Windows e inténtelo de nuevo.
    Borre todos los archivos temporales del Subdirectorio temporal. Para buscar la carpeta Temporal, siga estos pasos:
    1.
    Haga clic en el botón Inicio y luego haga clic en el elemento Ejecutar.
    2.
    En la casilla Abrir, escriba %temp%.
    3.
    Haga clic en el botón Aceptar. Se abre una ventana del explorador de Windows para la carpeta Temporal.
    Consulte la documentación de Microsoft Windows que se incluye con el equipo para obtener más información sobre los mensajes de error de Windows.


Solución de problemas

Solución de problemas comunes de Macintosh

    Problemas en sistema operativo Mac X

    El controlador para la impresora no aparece en la Utilidad de configuración de la impresora ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el software del producto no se instalara o que se instalara incorrectamente.
    Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Si fuera necesario, vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    El archivo PostScript Printer Description (PPD) está dañado.
    Elimine el archivo .GZ de la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.

    El nombre del producto no aparece en la lista de productos en la Utilidad de configuración de impresoras ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el producto no esté preparado.
    Compruebe que los cables estén conectados correctamente, que el producto esté encendido y que la luz de preparada Extracción del cartucho de impresión esté encendida.
    El nombre utilizado para el producto es incorrecto.
    Imprima una página de configuración para revisar el nombre del producto. Verifique que el nombre en la página de configuración coincida con el nombre del producto en la Utilidad de configuración de impresora o en la lista de Impresión y fax.
    Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
    Sustituya el cable por un cable de mayor calidad.

    El controlador de la impresora no configura automáticamente el producto seleccionado en la Utilidad de configuración de impresora ni en la lista de Impresión y fax.
    Causa
    Solución
    Puede que el producto no esté preparado.
    Compruebe que los cables estén conectados correctamente, que el producto esté encendido y que la luz de preparada Extracción del cartucho de impresión esté encendida.
    Puede que el software del producto no se instalara o que se instalara incorrectamente.
    Asegúrese de que el archivo PPD del producto se encuentra en la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Si fuera necesario, vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    El archivo PostScript Printer Description (PPD) está dañado.
    Elimine el archivo .GZ de la siguiente carpeta del disco duro:
    ●
    Sistema operativo Mac X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, donde <lang> representa el código de dos letras para el idioma que utiliza.
    ●
    Sistema operativo Mac X v10.5 y v10.6: Library/Printers/PPDs/Contents/Resources
    Vuelva a instalar el software. Consulte la guía de instalación inicial si desea obtener instrucciones.
    Puede que el cable de interfaz esté defectuoso o sea de baja calidad.
    Sustituya el cable de interfaz por un cable de mayor calidad.

    No se envió un trabajo de impresión al producto deseado.
    Causa
    Solución
    Puede que la cola de impresión se detuviera.
    Reinicie la cola de impresión. Abra el Monitor de impresión y seleccione Iniciar trabajos.
    El nombre utilizado para el producto es incorrecto. Es posible que otro producto del mismo nombre o con uno similar haya recibido su trabajo de impresión.
    Imprima una página de configuración para revisar el nombre del producto. Verifique que el nombre en la página de configuración coincida con el nombre del producto en la Utilidad de configuración de impresora o en la lista de Impresión y fax.

    No puede imprimir desde una tarjeta USB de otros proveedores.
    Causa
    Solución
    Este error ocurre cuando no está instalado el software de productos USB.
    Cuando añada una tarjeta USB de otra marca, probablemente necesite el software de Asistencia de tarjeta adaptadora USB de Apple. La versión más actual de este software está disponible en el sitio Web de Apple.

    Si se conecta mediante un cable USB, el producto no aparece en la Utilidad de configuración de impresoras ni en la lista de Impresión y fax, una vez seleccionado el controlador.
    Causa
    Solución
    Este problema está provocado por un componente de software o hardware.
    Solución de problemas de software
    ●
    Compruebe que el equipo Macintosh es compatible con USB.
    ●
    Compruebe que el sistema operativo Macintosh sea Mac OS X v10.4 o posterior.
    ●
    Asegúrese de que el equipo Macintosh dispone del software USB correspondiente de Apple.
    Solución de problemas de hardware
    ●
    Asegúrese de que el producto está encendido.
    ●
    Asegúrese de que el cable USB está conectado correctamente.
    ●
    Compruebe que utiliza el cable USB de alta velocidad apropiado.
    ●
    Asegúrese de que no hay demasiados dispositivos USB que tomen alimentación eléctrica de la cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB en el equipo host.
    ●
    Compruebe si hay más de dos concentradores USB sin alimentación consecutivos en la cadena. Desconecte todos los dispositivos de la cadena y luego conecte el cable directamente al puerto USB en el equipo host.
    NOTA:

    El teclado iMac es un concentrador USB sin alimentación.


Consumibles y accesorios

Consumibles y accesorios
  • Pedido de piezas, accesorios y consumibles
  • Referencias


Consumibles y accesorios

Pedido de piezas, accesorios y consumibles

    Realice su pedido de consumibles y papel
    www.hp.com/go/suresupply
    Realice su pedido de piezas y accesorios originales HP
    www.hp.com/buy/parts
    Realice su pedido a través del servicio técnico o proveedores de asistencia
    Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.


Consumibles y accesorios

Referencias

La siguiente lista de accesorios estaba vigente en el momento de la publicación. La información para pedidos y la disponibilidad de accesorios podría variar durante la vida útil del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Accesorios para manejo del papel
  • Cartuchos de impresión
  • Cables e interfaces


Consumibles y accesorios

Accesorios para manejo del papel

    Elemento
    Descripción
    Referencia
    Rodillo de recogida
    Rodillo de recogida para la bandeja de entrada
    RL1-1443-000CN
    Ensamblaje de placa de separación
    Placa de separación para la bandeja de entrada
    RM1-4006-000CN


Consumibles y accesorios

Cartuchos de impresión

    Elemento
    Descripción
    Referencia
    Cartucho de impresión HP LaserJet
    Cartucho de impresión negro
    Consulte alguno de estos elementos para determinar el número de referencia del cartucho de impresión.
    ●
    La página de configuración
    ●
    La página de estado de consumibles
    ●
    El cartucho actual de impresión
    ●
    www.hp.com/go/ljsupplies


Consumibles y accesorios

Cables e interfaces

    Elemento
    Descripción
    Referencia
    Cable USB
    Cable de 2 metros entre A y B
    8121-0868


Servicio y asistencia

Servicio y asistencia
  • Declaración de garantía limitada de HP
  • Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet
  • Contrato de licencia del usuario final
  • Servicio de garantía de autorreparación del cliente
  • Asistencia al cliente
  • Reembalaje del producto


Servicio y asistencia

Declaración de garantía limitada de HP

    PRODUCTO HP
    DURACIÓN DE LA GARANTÍA LIMITADA
    HP LaserJet Professional P1100, P1100w excepto P1109W
    Un año a partir de la fecha de compra
    HP LaserJet Professional P1109w
    Seis meses a partir de la fecha de compra

    HP garantiza le garantiza a usted, el usuario final, que el hardware y los accesorios HP estarán libres de defectos de los materiales y de mano de obra después de la fecha de compra, durante el período especificado arriba. Si HP recibe notificación de tales defectos durante el período de garantía, HP reparará o sustituirá, a su criterio, los productos que se demuestre que están defectuosos. Los productos de sustitución podrán ser nuevos o de rendimiento equivalente al de los productos nuevos.

    HP garantiza que el software HP ejecutará sus instrucciones de programación a partir de la fecha de compra, durante el periodo indicado anteriormente, sin defectos en materiales y de fabricación, siempre y cuando se instale y se utilice correctamente. Si HP recibe un aviso informándole de la existencia de tales defectos durante el periodo de garantía, HP sustituirá el software que no ejecute sus instrucciones de programación debido a tales defectos.

    HP no garantiza que los productos HP funcionarán ininterrumpidamente o sin errores. Si HP fuese incapaz de reparar o sustituir un producto en un plazo de tiempo razonable y restablecerlo al estado garantizado, usted tendría derecho a recibir un reembolso del precio de compra previa devolución del producto.

    Los productos HP pueden incluir piezas remanufacturadas cuyo funcionamiento sea equivalente al de las piezas nuevas o que hayan sido utilizadas solo ocasionalmente.

    La garantía no cubre defectos ocasionados por (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o suministros no proporcionados por HP, (c) modificación no autorizada o uso incorrecto, (d) utilización fuera de las especificaciones ambientales publicadas del producto, o (e) preparación o mantenimiento incorrecto del lugar de instalación.

    EN LA MEDIDA EN QUE ESTÉ PERMITIDO POR LA LEGISLACIÓN LOCAL, LAS GARANTÍAS ANTERIORES SON EXCLUSIVAS, Y NO SE OFRECEN OTRAS GARANTÍAS O CONDICIONES, YA SEAN ESCRITAS U ORALES, EXPRESAS O TÁCITAS. ASIMISMO, HP RECHAZA ESPECÍFICAMENTE TODA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN CONCRETO. Algunos países/regiones, estados o provincias no permiten que se limite la duración de una garantía determinada, por tanto es posible que la siguiente limitación o exclusión no tenga aplicación en su caso. Esta garantía le confiere derechos legales específicos, y también podrán corresponderle otros derechos que varían según cada país/región, estado o provincia.

    La garantía limitada de HP es válida en cualquier país/región donde HP cuente con recursos de asistencia para este producto y donde HP haya comercializado este producto. El nivel del servicio de garantía que reciba podrá variar de acuerdo con las normas locales. HP no modificará la forma, adecuación o función del producto para que pueda funcionar en un país/región en el que no esté previsto su funcionamiento por razones legales o reglamentarias.

    EN LA MEDIDA EN QUE ESTÉ PERMITIDO POR LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON SUS RECURSOS ÚNICOS Y EXCLUSIVOS. A EXCEPCIÓN DE LO INDICADO ANTERIORMENTE, EN NINGÚN CASO SE HARÁN RESPONSABLES HP O SUS PROVEEDORES DE LA PÉRDIDA DE DATOS O DE DAÑOS DIRECTOS, ESPECIALES, FORTUITOS, CONSECUENTES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DE DATOS) O DE OTRO TIPO, INDEPENDIENTEMENTE DE QUE ESTÉN BASADOS EN CONTRATO, NEGLIGENCIA U OTRA TEORÍA JURÍDICA. Algunos países/regiones, estados o provincias no permiten la exclusión o limitación de daños incidentales o consecuentes, por tanto es posible que la anterior limitación o exclusión no tenga aplicación en su caso.

    EN LA MEDIDA EN QUE ESTÉ PERMITIDO LEGALMENTE, LOS TÉRMINOS DE GARANTÍA CONTENIDOS EN ESTA DECLARACIÓN NO EXCLUYEN, RESTRINGEN NI MODIFICAN, SINO QUE SE UNEN A LOS DERECHOS ESTATUTARIOS OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet

    Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

    Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

    Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

    LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Contrato de licencia del usuario final

    LEA DETENIDAMENTE ESTAS INFORMACIÓN ANTES DE UTILIZAR ESTE PRODUCTO DE SOFTWARE: Este Contrato de licencia del usuario final (en lo sucesivo, “CLUF”) es un contrato establecido entre (a) usted (un individuo o la entidad que represente) y (b) Hewlett-Packard Company (en adelante, “HP”) que rige el uso del producto de software (el “Software”). Este CLUF no se aplica si hay un contrato de licencia independiente entre usted y HP o sus proveedores en lo que respecta al Software, incluido un contrato de licencia en la documentación en línea. El término “Software” puede incluir (i) medios asociados, (ii) una guía de usuario y otros materiales impresos y documentación (iii) y documentación en línea o electrónica (que se denominará en su conjunto la “Documentación del usuario”).

    LOS DERECHOS DEL SOFTWARE SE OFRECEN SÓLO SI ACEPTA TODOS LOS TÉRMINOS Y CONDICIONES DE ESTE CLUF. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE, ACEPTA RESPETAR ESTE CLUF. SI NO ACEPTA A ESTE CLUF, NO INSTALE, DESCARGUE NI UTILICE EL SOFTWARE. SI HA ADQUIRIDO EL SOFTWARE PERO NO ACEPTA ESTE CLUF, DEVUELVA EL SOFTWARE A SU LUGAR DE COMPRA EN UN PLAZO DE CATORCE DÍAS PARA RECIBIR UN REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO EN O DISPONIBLE CON OTRO PRODUCTO HP, PUEDE DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

    1. SOFTWARE DE TERCEROS. El Software puede incluir, además del software propiedad de HP (“Software de HP”), software bajo licencia de terceros (“Software de terceros” y “Licencia de terceros”). El Software de terceros cuya licencia se le concede a usted está sujeto a los términos y condiciones de la Licencia de terceros correspondiente. Por lo general, la licencia de terceros se encuentra en un archivo llamado license.txt; póngase en contacto con el departamento de asistencia técnica de HP si no encuentra ninguna licencia de terceros. Si las Licencias de terceros incluyen licencias que ofrecen código fuente (como la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye con el software, consulte las páginas de asistencia técnica del producto del sitio web de HP (hp.com) para saber cómo obtener el código fuente.

    2. DERECHOS DE LA LICENCIA. Usted tiene los siguientes derechos siempre que cumpla con todos los términos y condiciones de este CLUF:

    a. Uso. HP le concede a Usted una licencia para el Uso de una copia del Software de HP. “Uso” hace referencia a la instalación, la copia, el almacenamiento, la carga, la ejecución, la visualización o cualquier otro uso del Software de HP. No puede modificar el Software de HP ni desactivar ninguna función de control o licencia del Software de HP. Si HP proporciona este Software para su Uso con un producto de impresión o creación de imágenes (por ejemplo, si el Software es un controlador de impresora, firmware o un complemento), el Software de HP solamente se puede usar con ese producto (“Producto de HP”). Pueden indicarse restricciones adicionales del Uso en la Documentación del usuario. No puede separar las partes que componen el Software de HP para su Uso. Usted no tiene el derecho de distribución del Software de HP.

    b. Copia. Su derecho de copia consiste en la posibilidad de crear copias de seguridad o de archivado del Software de HP, siempre que cada copia contenga todos los avisos de propiedad del Software de HP original y se utilice solamente con finalidades de copia de seguridad.

    3. ACTUALIZACIONES. Para el Uso del Software de HP como mejora, actualización o complemente (de forma colectiva, “Actualización”), primero debe tener una licencia para el Software de HP original identificado por HP como elegible para la Actualización. En la medida que la Actualización sustituya al Software de HP, ya no puede usar el Software de HP. Este CLUF se aplica a cada Actualización a menos que HP proporcione otros términos con la Actualización. En caso de conflicto entre este CLUF y otros términos, prevalecerán los otros términos.

    4. TRANSFERENCIA.

    a. Transferencia de terceros. El usuario final inicial del Software de HP puede realizar una única transferencia del Software de HP a otro usuario final. Cualquier transferencia debe incluir todos los componentes, soportes, Documentación del usuario, este CLUF y, si es aplicable, el Certificado de Autenticidad. La transferencia no puede ser una transferencia indirecta, como una consignación. Antes de la transferencia, el usuario final que recibe el Software transferido debe aceptar este CLUF. Una vez transferido el Software de HP, su licencia finaliza automáticamente.

    b. Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usar el Software de HP para uso compartido comercial o uso en un departamento. Usted no puede sublicenciar, ceder o transferir de cualquier otra manera el Software de HP, excepto como se indica expresamente en este CLUF.

    5. DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual del Software y la Documentación del Usuario son propiedad de HP o sus proveedores y están protegidos por ley, incluyendo el copyright aplicable, el secreto comercial, patentes y leyes de marcas registradas. No puede eliminar ninguna identificación del producto, aviso de copyright o restricción de propiedad del Software.

    6. LIMITACIÓN DE INGENIERÍA INVERSA. Usted no puede realizar trabajos de ingeniería inversa, descompilar o desensamblar el Software de HP, con la única excepción del derecho que tenga a realizar esas acciones de acuerdo con la legislación aplicable.

    7. CONSENTIMIENTO DEL USO DE DATOS. HP y sus filiales pueden recopilar información técnica que usted proporcione en relación con (i) el Uso que Usted realice del Software o el Producto de HP o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o el Producto de HP. Toda esa información estará sujeta a la política de privacidad de HP. HP no usará esa información de una forma que le identifique personalmente a usted excepto en la medida que sea necesario para mejorar su Uso o proporcionar servicios de asistencia técnica.

    8. LIMITACIÓN DE RESPONSABILIDAD. Con independencia de los daños y perjuicios que usted pueda sufrir, la totalidad de la responsabilidad de HP y sus proveedores de acuerdo con el presente CLUF y su exclusivo remedio de acuerdo con el presente CLUF se limitará a la cantidad real pagada por usted por el Producto o 5,00 dólares estadounidenses, la cantidad que sea mayor. HASTA EL GRADO MÁXIMO PERMITIDO POR LA LEY APLICABLE, HP O SUS PROVEEDORES NO SERÁN, BAJO NINGÚN CASO, RESPONSABLES DE DAÑOS Y PERJUICIOS ESPECIALES, INCIDENTALES, INDIRECTOS O CONSECUENCIALES (INCLUYENDO LOS DAÑOS Y PERJUICIOS POR PÉRDIDA DE BENEFICIOS, PÉRDIDA DE DATOS, INTERRUPCIÓN DEL NEGOCIO, LESIONES PERSONALES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE CUALQUIER FORMA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, AUNQUE HP O EL PROVEEDOR HAYAN SIDO AVISADOS DE LA POSIBILIDADES DE TALES DAÑOS Y PERJUICIOS E INCLUSO AUNQUE EL REMEDIO ANTERIOR NO CUMPLA SU PROPÓSITO PRINCIPAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños y perjuicios incidentales o consecuenciales, por lo que es posible que la limitación anterior no se le aplique a usted.

    9. CLIENTES DEL GOBIERNO DE LOS EE. UU. Si se trata de una entidad del Gobierno de los EE. UU. y consistente con FAR 12.211 y FAR 12.212, software informático comercial, la documentación del software de equipo y datos técnicos para los elementos comerciales tienen licencia bajo el contrato de licencia comercial de HP aplicable.

    10. CUMPLIMIENTO CON LAS LEYES SOBRE LA EXPORTACIÓN. Usted debe cumplir con todas las leyes, normas y regulaciones (i) aplicables a la exportación o la importación del Software o (ii) que restringen el Uso del Software, incluyendo cualquier restricción sobre proliferación de armas nucleares, químicas o biológicas.

    11. RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se le han concedido expresamente a Usted en el presente CLUF.

    (c) 2007 HP Development Company, L.P.

    Rev. 11/06


Servicio y asistencia

Servicio de garantía de autorreparación del cliente

    Los productos HP están diseñados con piezas de autorreparación del cliente (CSR) para minimizar el tiempo de reparación y permitir una mayor flexibilidad en la sustitución de piezas defectuosas. Si durante el periodo de diagnóstico, HP identifica que la reparación puede ser llevada a cabo por una pieza CSR, HP le enviará directamente la pieza para que la sustituya. Hay dos categorías de piezas CSR: 1) Piezas cuya autorreparación del cliente es obligatoria. Si solicita a HP que reemplace estas piezas, se le cargarán los costes de transporte y mano de obra del servicio. 2) Piezas cuya autorreparación del cliente es opcional. Estas piezas también se han diseñado para la autorreparación del cliente. En cambio, si solicita a HP que la reemplace, puede que no se le apliquen costes adicionales en función del tipo de garantía diseñado para su producto.

    Si están disponibles y las distancias lo permiten, las piezas CSR se le enviarán al siguiente día laboral. Si desea recibirlas el mismo día o en cuatro horas se le aplicará un coste adicional si la geografía lo permite. Si requiere asistencia, puede llamar al centro de asistencia técnica de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con la pieza de repuesto CSR si se debe devolver la pieza defectuosa. En los casos en los que se tenga que devolver la pieza defectuosa a HP, deberá enviar la parte defectuosa a HP dentro de un periodo de tiempo, normalmente en cinco (5) días laborales. La pieza defectuosa tiene que ser devuelta con la documentación correspondiente en el material de envío. Si no devuelve la pieza defectuosa, HP puede cobrarle la sustitución de la pieza. Con la auto-reparación del cliente, HP se hará cargo de los costes de envío y devolución determinando el mensajero/transportista que empleará.


Servicio y asistencia

Asistencia al cliente

    Obtener asistencia telefónica para su país/región
    Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
    Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
    Obtener asistencia 24 horas en Internet
    www.hp.com/support/ljp1100series
    Obtener asistencia para productos que se utilizan con un equipo Macintosh
    www.hp.com/go/macosx
    Descargar utilidades, controladores e información electrónica sobre el software
    www.hp.com/support/ljp1100series
    Obtener contratos de servicios o mantenimiento HP adicionales
    www.hp.com/go/carepack


Servicio y asistencia

Reembalaje del producto

    Si Soporte al Consumidor de HP determina que el producto debe enviarse a HP para su reparación, siga estos pasos para reembalar el producto antes de enviarlo.

    PRECAUCIÓN:

    Los daños causados por un embalaje inadecuado son responsabilidad del cliente.

    1.
    Retire el cartucho de impresión y guárdelo.
    PRECAUCIÓN:

    Es sumamente importante retirar el cartucho de impresión antes de transportar el producto. Si el cartucho de impresión permanece en el producto durante el transporte, podría gotear y cubrir de tóner el motor y otras partes del producto.

    Para evitar daños en el cartucho de impresión, evite tocar el rodillo y guárdelo en su embalaje original de manera que no quede expuesto a la luz.

    2.
    Retire y guarde el cable de alimentación, el cable de interfaz y los accesorios opcionales, como una tarjeta EIO.
    3.
    Si es posible, incluya muestras de impresión y de 50 a 100 hojas de papel u otros soportes de impresión que no haya logrado imprimir correctamente.
    4.
    En EE. UU., llame a Soporte al Consumidor de HP para solicitar nuevo material de embalaje. En otras áreas, utilice el material de embalaje original, si es posible. HP recomienda asegurar el equipo para el envío.


Especificaciones

Especificaciones
  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales


Especificaciones

Especificaciones físicas

    Especificaciones físicas1
    Especificación
    HP Impresora LaserJet Professional serie P1100
    Peso del producto
    4,7 kg
    Altura del producto
    194 mm
    Profundidad del producto
    224 mm
    Ancho del producto
    347 mm

    1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljp1100series.


Especificaciones

Consumo de energía, especificaciones eléctricas y emisiones acústicas

    Consulte www.hp.com/go/ljp1100_regulatory para obtener información actualizada.


Especificaciones

Especificaciones ambientales

    Especificaciones ambientales
    Funcionamiento1
    Almacenamiento1
    Temperatura
    De 15° a 32,5° C
    De -20° a 40 °C
    Humedad relativa
    10% a 80%
    Del 10 al 90%

    1 Los valores se basan en datos preliminares. Consulte www.hp.com/support/ljp1100series.


Información sobre normativas

Información sobre normativas
  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de conformidad (HP LaserJet Professional P1102, P1102s, P1106, P1108 y P1109)
  • Declaración de conformidad (HP LaserJet Professional P1102w y P1109w)
  • Declaración de conformidad (HP LaserJet Pro P1102w y P1109w)
  • Declaraciones de seguridad
  • Declaraciones adicionales para los productos inalámbricos


Información sobre normativas

Normas de la FCC

    Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

    ●
    reoriente o reubique la antena receptora;
    ●
    aumente la separación entre el equipo y el receptor;
    ●
    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
    ●
    consulte con su distribuidor o con un técnico experto en radio y televisión.
    NOTA:

    Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

    El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medioambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de materiales
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Sustancias químicas
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Información sobre normativas

Protección del medioambiente

    El objetivo de HP es ofrecer productos de calidad respetando el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo los impactos negativos en nuestro medioambiente.


Información sobre normativas

Generación de ozono

    Este producto no genera cantidades apreciables de ozono (O3).


Información sobre normativas

Consumo de energía

    El uso de energía desciende de forma significativa en el modo preparado o Apagado automático, que ahorra recursos naturales y dinero sin que afecte al alto rendimiento del producto. Los equipos de impresión y formación de imágenes de Hewlett-Packard que incluyen el logotipo ENERGY STAR® han sido aceptados en las especificaciones ENERGY STAR para equipos de formación de imágenes de la Agencia de Protección Medioambiental de EE. UU. La siguiente marca aparecerá en los productos de formación de imágenes reconocidos por ENERGY STAR:

    Marca comercial ENERGY STAR

    Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

    www.hp.com/go/energystar


Información sobre normativas

Consumo de tóner

    En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho.


Información sobre normativas

Consumo de papel

    La característica de impresión dúplex manual de este producto (impresión a doble cara) y las posibilidades de impresión de n páginas (varias páginas impresas en una hoja de papel) de este producto permiten reducir el consumo de papel y, por tanto, la demanda de recursos naturales.


Información sobre normativas

Plásticos

    Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Información sobre normativas

Consumibles de impresión de HP LaserJet

    Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de impresión HP LaserJet usados. En todos los cartuchos de impresión HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Y si quiere proteger aún más el medio ambiente, procure devolver varios cartuchos a la vez en vez de hacerlo por separado.

    HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Si participa en el programa HP Planet Partners, nos aseguramos de que sus cartuchos de impresión de HP LaserJet se reciclan como es debido. Para ello, los procesamos para recuperar los plásticos y metales y reutilizarlos en nuevos productos, con lo que se evita que millones de toneladas de desechos acaben en los basureros. Puesto que estos cartuchos se reciclan y se emplean en la elaboración de nuevos materiales, no será posible devolvérselos. Gracias por ser respetuoso con el medio ambiente.

    NOTA:

    Utilice la etiqueta de devolución únicamente para devolver cartuchos de impresión originales de HP LaserJet. No la utilice para cartuchos de inyección de tinta de HP, ni para cartuchos que no sean de HP, cartuchos recargados o remanufacturados o devoluciones de garantía. Si desea más información sobre cómo reciclar sus cartuchos de impresión de HP, visite http://www.hp.com/recycle.


Información sobre normativas

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Información sobre normativas

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en el embalaje del cartucho de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de impresión de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Información sobre normativas

Devoluciones múltiples (más de un cartucho)

    1.
    Guarde cada cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
    3.
    Utilice una etiqueta para envíos individual franqueada.

    Ó

    1.
    Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. llame al 1-800-340-2445 (hasta 31 kg de cartuchos de impresión HP LaserJet).
    2.
    Utilice una etiqueta para envíos individual franqueada.


Información sobre normativas

Devoluciones individuales

    1.
    Guarde el cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Coloque la etiqueta para envíos en la parte delantera del embalaje.


Información sobre normativas

Envío

Para todas las devoluciones de cartuchos de impresión HP LaserJet para reciclaje, entregue el paquete en UPS en su próxima entrega o recogida o llévelo a un establecimiento autorizado UPS. Para conocer la dirección de su establecimiento UPS más cercano, llame en EE.UU. al 1-800-PICKUPS o visite www.ups.com. Si realiza una devolución a través de la etiqueta USPS, entregue el paquete a un mensajero postal de EE.UU. o entréguelo en una oficina de correos de EE.UU. Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE.UU. al 1-800-340-2445. A las entregas por UPS se le aplicarán las tarifas habituales de recogida. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Información sobre normativas

Residentes de Alaska y Hawaii

    No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Información sobre normativas

Devoluciones desde fuera de EE.UU.

    Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Información sobre normativas

Papel

    Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Información sobre normativas

Restricciones de materiales

    Este producto HP no contiene mercurio añadido.

    Este producto HP no contiene una batería.


Información sobre normativas

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

    símbolo de desechos especiales de la UE

    Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Información sobre normativas

Sustancias químicas

    HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Información sobre normativas

Hoja de datos sobre seguridad de los materiales (MSDS)

    Las hojas de datos sobre seguridad de materiales (MSDS) de consumibles con sustancias químicas (por ejemplo, un tóner) se obtienen en el sitio web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información sobre normativas

Información adicional

    Para obtener información sobre estos temas medioambientales consulte:

    ●
    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
    ●
    El compromiso de HP de respetar el medio ambiente.
    ●
    El sistema de gestión medioambiental de HP.
    ●
    El programa de devolución y reciclaje de productos de HP al final de su vida útil.
    ●
    Las hojas de datos sobre seguridad de los materiales.

    Visite www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Información sobre normativas

Declaración de conformidad (HP LaserJet Professional P1102, P1102s, P1106, P1108 y P1109)

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    N.º de doc.: BOISB-0901-00-v.11.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    declara que el producto
    Nombre del producto:
    HP LaserJet Professional P1102/HP LaserJet Pro P1102/HP LaserJet Pro P1109
    HP LaserJet Pro P1102s/P1106/P1108
    Modelo regulatorio:2)
    BOISB-0901-00
    Opciones del producto:
    TODAS
    Cartuchos de impresión:
    CE285A, CC388A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005 + A1:2009 / EN60950-1: 2006 +A11:2009 +A1:2010 +A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62479:2010 / EN62479:2010
    GB4943-2001
    EMC:
    CISPR22:2008 / EN55022:2010: Clase B11)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Título 47 CFR, Apartado 15 Clase B/ICES-003, Número 4
    GB9254-2008, GB17625.1-2003
    USO DE ENERGÍA:
    Normativa (CE) nº 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581:2012
    Información adicional:
    Este producto cumple con los requisitos de la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre el diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC HP con configuraciones típicas.
    2.
    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
    Shangai, China
    Diciembre de 2010
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Persona de contacto en Europa
    Llame a la Oficina de ventas y servicio técnico local de Hewlett-HP o a Hewlett-Packard GmbH, Department HQ-TRE, Herrenberger Strasse 140, D-71034 Böblingen www.hp.eu/certificates
    Persona de contacto en EE.UU.
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EE. UU. 1-650-857-1501


Información sobre normativas

Declaración de conformidad (HP LaserJet Professional P1102w y P1109w)

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-01-v.6.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    declara que el producto
    Nombre del producto:
    HP LaserJet Professional P1102w
    Modelo regulatorio:2)
    BOISB-0901-01
    Opciones del producto:
    TODAS
    Módulo de radio3)
    BOISB-0803-00
    Cartuchos de impresión:
    CE285A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005/EN60950-1: 2006 +A11:2009
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62311:2007 / EN62311:2008
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Clase B1)
    EN 61000-3-2:2006
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Parte 15 Clase B11) / ICES-003, Número 4
    GB9254-2008, GB17625.1-2003
    Radio3)
    EN 301 489-1 V1.8.1 / EN 301 489-17 V2.1.1
    EN 300 328 V1.7.1
    FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210
    USO DE ENERGÍA:
    Normativa (CE) nº 1275/2008
    Procedimiento de prueba de consumo eléctrico típico (TEC) en equipos de procesamiento de imágenes con calificación ENERGY STAR®
    Información adicional:
    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE Anexo IV, Directiva EMC 2004/108/CE, la Directiva de bajo voltaje 2006/95/CE y la Directiva EuP 2005/32/CE y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC HP con configuraciones típicas.
    2.
    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
    3.
    Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio BOISB--0803-00, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/las regiones en los/las que se venderá el producto.
    Shangai, China
    Diciembre de 2010
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Persona de contacto en Europa
    Su oficina local de ventas y servicio técnico de HP o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Persona de contacto en EE.UU.
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EE. UU. 1-650-857-1501


Información sobre normativas

Declaración de conformidad (HP LaserJet Pro P1102w y P1109w)

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    N.º de doc.: BOISB-0901-06-rel.8.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    declara que el producto
    Nombre del producto:
    HP LaserJet Pro P1102w/HP LaserJet Pro P1109w
    Modelo regulatorio:2)
    BOISB-0901-06
    Opciones del producto:
    TODAS
    Módulo de radio3)
    SDGOB-0892
    Cartuchos de impresión:
    CE285A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005+A1:2009 / EN 60950-1:2006+A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR22:2008 / EN55022:2010 - Clase B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Título 47 CFR, Apartado 15 Clase B/ICES-003, Número 4
    GB9254-2008, GB17625.1-2003
    Radio3)
    EN 301 489-1 V1.9.2 / EN 301 489-17 :V2.2.1
    EN 300 328 V1.8.1
    FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210
    IEC 62311 :2007 / EN62311 :2008
    USO DE ENERGÍA:
    Normativa (CE) nº 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581 :2012
    Información adicional:
    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE, la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la directiva sobre diseño ecológico 2009/125/CE, la directiva RoHS 2011/65/UE, y lleva la marca de la CE [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC HP con configuraciones típicas.
    2.
    A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
    3.
    Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio SDGOB-0892, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/las regiones en los/las que se venderá el producto.
    Shangai, China
    Diciembre de 2010
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Persona de contacto en Europa
    Su oficina local de ventas y servicio técnico de HP o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Persona de contacto en EE.UU.
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, EE. UU. 1-650-857-1501


Información sobre normativas

Declaraciones de seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Declaración VCCI (Japón)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Tabla de substancias (China)
  • Declaración de restricción de sustancias peligrosas (Turquía)


Información sobre normativas

Seguridad láser

    El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

    ¡ADVERTENCIA!

    El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Normas DOC de Canadá

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Información sobre normativas

Declaración VCCI (Japón)

    declaración VCCI de Japón


Información sobre normativas

Instrucciones del cable de alimentación

    Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

    Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

    PRECAUCIÓN:

    Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

    Declaración de Japón sobre el cable de alimentación


Información sobre normativas

Declaración EMC (Corea)

    Declaración de EMC


Información sobre normativas

Declaración de láser de Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1100, P1100w, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1100, P1100w - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Información sobre normativas

Tabla de substancias (China)

    Tabla de sustancias (China)


Información sobre normativas

Declaración de restricción de sustancias peligrosas (Turquía)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Información sobre normativas

Declaraciones adicionales para los productos inalámbricos

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración de cumplimiento con la FCC: Estados Unidos
  • Declaración de Australia
  • Declaración de ANATEL Brasil
  • Declaraciones canadienses
  • Aviso de normativas de la Unión Europea
  • Aviso para uso en Francia
  • Aviso para uso en Rusia
  • Declaración de Corea
  • Declaración de Taiwán
  • Marca de cables de Vietnam Telecom para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración de cumplimiento con la FCC: Estados Unidos

    Exposure to radio frequency radiation

    PRECAUCIÓN:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    PRECAUCIÓN:

    Basándose en la sección 15.21 de las normas de la FCC, los cambios o modificaciones en el funcionamiento de este producto sin la autorización expresa por HP pueden invalidar su uso autorizado.


Información sobre normativas

Declaración de Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Información sobre normativas

Declaración de ANATEL Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Información sobre normativas

Declaraciones canadienses

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Información sobre normativas

Aviso de normativas de la Unión Europea

    La funcionalidad de telecomunicaciones de este producto puede utilizarse en los siguientes países/regiones de la UE y EFTA.

    Austria, Bélgica, Bulgaria, Chipre, República Checa, Dinamarca, Estonia, Finlandia, Francia, Alemania, Grecia, Hungría, Islandia, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburgo, Malta, Países Bajos, Noruega, Polonia, Portugal, Rumania, República Eslovaca, Eslovenia, España, Suecia, Suiza y el Reino Unido.


Información sobre normativas

Aviso para uso en Francia

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Información sobre normativas

Aviso para uso en Rusia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Información sobre normativas

Declaración de Corea

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Declaración de Taiwán

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Marca de cables de Vietnam Telecom para productos aprobados del tipo ICTQC

    Marca de Vietnam Telecom


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.

http://www.hp.com


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

http://www.hp.com


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

http://www.hp.com


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación

http://www.hp.com


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar

http://www.hp.com


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M

http://www.hp.com


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R

http://www.hp.com


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q

http://www.hp.com


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.

http://www.hp.com


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

http://www.hp.com


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.

http://www.hp.com


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

http://www.hp.com


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

http://www.hp.com


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

http://www.hp.com


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

http://www.hp.com