HP LaserJet Professional P1100 сериялы принтер

Пайдаланушы нұсқаулығы

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional P1100 сериялы принтер

 Казак

Сауда белгілері және Авторлық құқықтар

    Авторлық құқық және лицензия

    © 2015 Copyright HP Development Company, L.P.

    Авторлық құқық жөніндегі заңдарға сәйкес жағдайлардан басқа кезде, алдын ала жазбаша түрде алынған рұқсатсыз, көшіруге, бейімдендіруге немесе аударуға рұқсат етілмейді.

    Мұнда берілген ақпарат ескертусіз өзгертілуі мүмкін.

    НР өнімдері мен қызметтеріне берілетін кепілдіктер осындай өнімдер мен қызметтерге берілетін тікелей кепілдік жөніндегі мәлімдемелерде ғана көрсетілген. Бұл құжаттағы мәлімдемелер қосымша кепілдік ретінде қабылданбауы тиіс. НР бұл құжаттағы техникалық немесе редакторлық қателер немесе кемшіліктер үшін жауап бермейді.

    Бөлік нөмірі: CE651-91069

    Edition 2, 4/2015

    Тауар белгілерінің тізімі

    Adobe®, Acrobat® және PostScript® - Adobe Systems Корпорациясының тауар белгілері.

    Intel® Core™ - АҚШ пен басқа ел/аймақтардағы Intel корпорациясының сауда белгісі.

    ENERGY STAR (Қуат үнемдеу) және ENERGY STAR (Қуат үнемдеу) белгісі тіркелген АҚШ белгілері болып табылады.

    Microsoft®, Windows®, Windows® XP және Windows Vista® — Microsoft корпорациясының АҚШ-та тіркелген сауда белгілері.


HP LaserJet Professional P1100 сериялы принтер

 Казак

Осы нұсқаулықта пайдаланылған шартты белгілер

    КЕҢЕС:

    Кеңестер пайдалы кеңестермен немесе сілтемелермен қамтамасыз етеді.
    ЕСКЕРІМ:

    Ескертулер ұғымды түсіндіру немесе тапсырманы аяқтау үшін маңызды ақпаратпен қамтамасыз етеді.
    ЕСКЕРТУ:

    «Абайлаңыз» хабарлары деректердің жоғалуына немесе өнімді зақымдауға жол бермеу үшін орындалуға тиісті іс рәсімдерін көрсетеді.
    АБАЙ БОЛЫҢЫЗ!

    Ескерту хабарлары адамның жарақаттануына, деректердің жоғалуына немесе өнім зақымдануына жол бермеу үшін орындалуға тиісті арнайы іс рәсімдерін ескертеді.


Өнімнің негізгі сипаттамалары

 Казак

Өнімнің негізгі сипаттамалары
  • Өнімді салыстыру
  • Қоршаған ортаның мүмкіндіктері
  • Құрылғының мүмкіндіктері
  • Өнімді көру


Өнімнің негізгі сипаттамалары

 Казак

Өнімді салыстыру

    HP LaserJet Professional P1100 сериялы принтер
    HP LaserJet Professional P1100w сериялы принтер
    Өнімнің суреті
    Өнімнің суреті
    ●
    Жылдамдығы: 18 A4 бет/мин, 19 хат өлшеміндегі бет/мин дейін
    ●
    Науа: 150 парақтық кіріс науасы
    ●
    Қосылуы: Жоғары жылдамдықты USB 2.0 порты
    ●
    Дуплекстеу: Қолмен дуплекстеу (принтер драйвері арқылы)
    ●
    Жылдамдығы: 18 A4 бет/мин, 19 хат өлшеміндегі бет/мин
    ●
    Науалар: Негізгі 150 парақтық кіріс науасы және басты 10 парақтық кіріс слоты
    ●
    Қосылуы: Жоғары жылдамдықты USB 2.0 порты және 802,11b/g сымсыз желісі
    ●
    Дуплекстеу: Қолмен дуплекстеу (принтер драйвері арқылы)


Өнімнің негізгі сипаттамалары

 Казак

Қоршаған ортаның мүмкіндіктері

    Қайта пайдалану
    Қалпына келтірілген қағазды пайдалану арқылы шығынды азайтыңыз.
    HP компаниясының қайтару үрдісін қолданып, баспа картридждерін қайта пайдаланыңыз.
    Энергия үнемдеу
    Өнімнің Auto-Off (Автоматты өшіру) режимімен электр қуатын үнемдеңіз.
    Дуплекс
    Қолмен дуплекстеу баспа параметрі арқылы қағаз үнемдеңіз.
    HP Smart Web Printing
    Веб-беттерден мәтінді және суреттерді таңдау, сақтау және ұйымдастыру үшін HP Smart Web Printing құралын пайдаланып, экраннан көргеніңізді өңдеңіз, сосын басып шығарыңыз. Ол қалдықты азайтып, мәнді ақпаратты басып шығаруға қажетті бақылауды жүзеге асыруға мүмкіндік береді.
    HP Smart Web Printing құралын осы веб-беттен жүктеңіз: www.hp.com/go/smartweb.


Өнімнің негізгі сипаттамалары

 Казак

Құрылғының мүмкіндіктері

    Пайда
    Қолдау мүмкіндіктері
    Тамаша баспа сапасы
    ●
    Шынайы HP баспа картриджі.
    ●
    FastRes 600 параметрі 600 нүкте/дюйм өлшемінде тиімді баспа сапасын қамтамасыз етеді. FastRes 1200 параметрі 1200 нүкте/дюйм өлшемінде тиімді баспа сапасымен қамтамасыз етеді.
    ●
    Баспа сапасын оңтайландырудың реттелмелі параметрлері.
    Қолданылатын операциялық жүйелер
    ●
    Windows Vista (32 биттік және 64 биттік)
    ●
    Windows XP (32 биттік және 64 биттік)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 биттік және 64 биттік)
    ●
    Windows Server 2008 (32 биттік және 64 биттік)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Пайдалануға оңай
    ●
    Баспа картридждері оңай орнатылады.
    ●
    Баспа картриджінің есігі арқылы баспа картриджіне және қағаз жолына өткізетін қолайлы қатынасу.
    ●
    Қағаз науасын бір қолмен дұрыстауға болады.
    Қағазды икемді қолдану
    ●
    Басты 10 парақтық кіріс слоты (тек сымсыз модельдер).
    ●
    150 парақтық (75 г/м2 қағаз) кіріс науасы.
    ●
    125 парақтық (75 г/м2 қағаз) шығатын кәрзеңке.
    ●
    Қолмен дуплекстеу (екі жағына басып шығару).
    Интерфейстік байланыстар
    ●
    Жоғары жылдамдықты USB 2.0 порты
    ●
    802,11b/g сымсыз желісі (тек сымсыз модельдер)
    Қуат үнемдеу
    ●
    Пайдаланушы көрсеткен уақыттан кейін Auto-Off (автоматты өшіру) мүмкіндігі өнім басып шығармаған кезде электр қуатын пайдалануды едәуір азайту арқылы оны сақтайды.
    Үнемді баспа
    ●
    N-up басып шығару (бір параққа бірнеше бетті басып шығару) және қолмен екі жағына басып шығару мүмкіндіктері қағазды үнемдейді.
    ●
    EconoMode принтер драйверінің мүмкіндігі тонерді үнемдейді.
    Жабдықты басқару
    ●
    Шынайы HP баспа картридждерін растау.
    ●
    Ауыстырылатын қамсыздандыру құралдарына оңай тапсырыс беру.
    ●
    Жабдықтың статустық беті баспа картриджіндегі тонер деңгейін көрсетеді. HP емес жабдықтарына қатынаулы емес.
    Қол жетімділік
    ●
    Онлайн желісіндегі пайдаланушы нұсқаулығы мәтіндік экрандағы оқу бағдарламаларымен үйлесімді.
    ●
    Барлық есіктер мен қақпақтарды бір қолмен жабуға болады.
    Қауіпсіздік
    ●
    Өнімнің артындағы Kensington құлып ұясы.


Өнімнің негізгі сипаттамалары

 Казак

Өнімді көру

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Алдынан және сол жағынан көру
  • Артынан көру
  • Сериялық нөмірдің және өнім нөмірінің орны
  • Басқару тақтасының орналасуы


Өнімнің негізгі сипаттамалары

 Казак

Алдынан және сол жағынан көру

    HP LaserJet Professional P1100 сериялы принтер алдынан көру

    HP LaserJet Professional P1100 сериялы принтер

    1
    Шығару науасы
    2
    Бүктелмелі шығыс науасын кеңейту
    3
    Кіріс науасы
    4
    Қысқа баспа құралын созу құралы
    5
    Қуат түймесі
    6
    Баспа картриджі есігін көтеретін ілмек
    7
    Басқару тақтасы

    HP LaserJet Professional P1100w сериялы принтер алдынан көру

    HP LaserJet Professional P1100w сериялы принтер

    1
    Шығару науасы
    2
    Бүктелмелі шығыс науасын кеңейту
    3
    Басты кіріс слоты
    4
    Негізгі кіріс науасы
    5
    Қуат түймесі
    6
    Баспа картриджі есігін көтеретін ілмек
    7
    Басқару тақтасы


Өнімнің негізгі сипаттамалары

 Казак

Артынан көру

    Өнімді артынан қарау

    1
    USB порты
    2
    Қуат коннекторы
    3
    Kensington құлпы


Өнімнің негізгі сипаттамалары

 Казак

Сериялық нөмірдің және өнім нөмірінің орны

    Өнімнің нөмірі мен сериялық нөмірді қамтитын жапсырма өнімнің артында орналасқан.

    Өнім нөмірі мен сериялық нөмір жапсырмасының орны


Өнімнің негізгі сипаттамалары

 Казак

Басқару тақтасының орналасуы
    ЕСКЕРІМ:

    Шамның жану үлгілерінің мағыналарының сипаттамасын Басқару тақтасындағы шамның үлгілерін түсіндіру қараңыз.

    HP LaserJet Professional P1100 сериялы принтер басқару тақтасының орналасуы

    HP LaserJet Professional P1100 сериялы принтер

    1
    «Назар аударыңыз» [image] шамы: Баспа картриджінің ашық немесе басқа қателердің бар екенін көрсетеді.
    2
    «Дайын» [image] шамы: Өнім басып шығаруға дайын болғанда, «Дайын» шамы жанады. Өнім деректерді өңдегенде, «Дайын» шамы жыпылықтайды.

    HP LaserJet Professional P1100w сериялы принтер басқару тақтасының орналасуы

    HP LaserJet Professional P1100w сериялы принтер

    1
    Сымсыз [image] түймесі: Сымсыз желідерді анықтау үшін «сымсыз» түймесін басыңыз. Сондай-ақ, бұл түйме сымсыз мүмкіндікті қосып өшіреді.
    2
    «Сымсыз» шамы: Өнім желіні іздегенде, «сымсыз» шамы жыпылықтайды. Өнім сымсыз желіге қосылғанда, «сымсыз» шамы қосылады.
    3
    «Назар аударыңыз» [image] шамы: Баспа картриджінің ашық немесе басқа қателердің бар екенін көрсетеді.
    4
    «Дайын» [image] шамы: Өнім басып шығаруға дайын болғанда, «Дайын» шамы жанады. Өнім деректерді өңдегенде, «Дайын» шамы жыпылықтайды.
    5
    Бас тарту [image] түймесі: Басып шығару тапсырмасынан бас тарту үшін «бас тарту» түймесін басыңыз. Конфигурациялау бетін басып шығару үшін түймені 5 секунд басып тұрыңыз.


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Windows жүйесіне арналған бағдарламалық құрал
  • Windows жүйесіне қолданылатын операциялық жүйелер
  • Windows жүйесіне қолданылатын принтер драйверлері
  • Баспа параметрлерінің басымдықтары
  • Windows жүйесіне арналған принтер драйверлерінің баптауларын өзгерту
  • Windows бағдарламалық құралын жою
  • Қолданылатын утилиталар (тек сымсыз модельдер)


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Windows жүйесіне қолданылатын операциялық жүйелер

    Өнім мына Windows® операциялық жүйелеріне арналған бағдарламалық құралмен бірге келеді:

    ●
    Windows Vista (32 биттік және 64 биттік)
    ●
    Windows XP (32 биттік және 64 биттік)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 биттік және 64 биттік)

    Windows 2000 Server нұсқасынан Windows Server 2003 нұсқасына жаңарту, Windows Server 2003 Point and Print немесе Windows Server 2003 Terminal Services and Printing бағдарламасын пайдалану туралы толық ақпарат алу үшін www.microsoft.com сайтына өтіңіз.

    ●
    Windows Server 2008 (32 биттік және 64 биттік)


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Windows жүйесіне қолданылатын принтер драйверлері

    Өнім Windows арналған және компьютерге принтермен байланысу мүмкіндігін беретін бағдарламалық құралмен жеткізіледі. Осы бағдарламалық құрал принтер драйвері деп аталады. Принтер драйверлері бейімделген өлшемді қағазға басып шығару, құжат өлшемін өзгерту және су белгілерін қосу сияқты өнім мүмкіншіліктерін пайдалану мүмкіндігін береді.

    ЕСКЕРІМ:

    Ең жаңа драйверлерді табуға болатын жер – www.hp.com/support/ljp1100series. Windows негізделген компьютер конфигурациясына орай өнім бағдарламалық құралының орнату бағдарламасы ең соңғы драйверлерді алу үшін компьютердің Интернетке қосылысының болуын тексереді.

    Өнімнің CD дискісінен орнатылған принтер драйверіне қоса, XML Paper Specification (XPS) драйверін Интернеттен жүктеп алуға болады.


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Баспа параметрлерінің басымдықтары

    Баспа параметрлеріне енгізілетін өзгерістердің басымдықтары өзгерістердің енетін жерлеріне қарай белгіленеді:

    ЕСКЕРІМ:

    Командалар мен диалог терезелерінің атаулары сіздегі бағдарламалық құралдың түріне қарай әр түрлі болуы мүмкін.
    ●
    Page Setup (Бет параметрлері) диалог терезесі: Осы диалог терезесін ашу үшін сіз жұмыс істеп отырған бағдарламаның File (Файл) мәзірінен Page Setup (Бет параметрлері) немесе оған ұқсас бір команданы басыңыз. Осы жерде өзгертілген параметрлер кез келген басқа жерде өзгертілген параметрлердің күшін жояды.
    ●
    Print dialog box (Баспа диалог терезесі): Осы диалог терезесін ашу үшін жұмыс істеп отырған бағдарламаның File (Файл) мәзірінен Print (Басып шығару), Print Setup (Баспа баптаулары) немесе ұқсас пәрменін таңдаңыз. Print (Басып шығару) диалог терезесінде өзгертілген параметрлер басымдығы төмен Page Setup (Бет баптаулары) диалог терезесінде енгізілген өзгертулердің орнын баспайды.
    ●
    Printer Properties dialog box (printer driver) (Принтер сипаттары диалог терезесі (принтер драйвері)): Принтер драйверін ашу үшін Print (Басып шығару) диалог терезесінен Properties (Қасиеттер) тармағын таңдаңыз. Printer Properties (Принтер сипаттары) диалог терезесінде өзгертілген параметрлер әдетте принтердің бағдарламалық құралының ешбір жеріндегі параметрлердің орнын баспайды. Мұнда көптеген баспа параметрлерін өзгертуіңізге болады.
    ●
    Әдепкі принтер драйверінің параметрлері: Әдепкі принтер драйверінің параметрлерінде Page Setup (Бет параметрлері), Print (Басып шығару) немесе Printer Properties (Принтердің қасиеттері) диалог терезелерінде өзгертілген параметрлерден басқа барлық баспа тапсырмаларында қолданылатын параметрлер анықталады.


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Windows жүйесіне арналған принтер драйверлерінің баптауларын өзгерту

    Бағдарламалық құрал жабылғанша принтердің барлық тапсырмаларының параметрлерін өзгерту
    Принтердің барлық тапсырмаларының стандартты параметрлерін өзгерту
    Өнім конфигурациясының параметрлерін өзгерту
    1.
    Бағдарламалық құралдың File (Файл) мәзірінен Print (Басып шығаруды) таңдаңыз.
    2.
    Драйверді таңдап, одан кейін Properties (Қасиеттері) немесе Preferences (Таңдауларды) басыңыз.
    Адымдар өзгеріп отыруы мүмкін; сипатталған процедура ең тараған болып табылады.
    1.
    Windows Vista және Windows 7: Бастау түймесін, сосын Басқару тақтасы түймесін басып, Аппараттық құрал және дыбыс параметріне арналған санаттан Принтер түймесін басыңыз.

    –немесе–

    Windows XP, Windows Server 2003 және Windows Server 2008 (стандартты Бастау мәзірінің көрінісін пайдалану): Start (Бастау) түймесін, одан соң Printers and Faxes (Принтерлер мен факстар) түймесін басыңыз.

    –немесе–

    Windows XP, Windows Server 2003 және Windows Server 2008 (Классикалық Бастау мәзірінің көрінісін пайдалану): Бастау түймесін басып, Параметрлер опциясын таңдаңыз, содан кейін Принтерлер түймесін басыңыз.

    2.
    Драйвер белгішесіне келтіріп, оң жақ түймені басыңыз және одан кейін Printing Preferences (Басып шығару Таңдаулары) мәзірін таңдаңыз.
    1.
    Windows Vista және Windows 7: Бастау түймесін, сосын Басқару тақтасы түймесін басып, Аппараттық құрал және дыбыс параметріне арналған санаттан Принтер түймесін басыңыз.

    –немесе–

    Windows XP, Windows Server 2003 және Windows Server 2008 (стандартты Бастау мәзірінің көрінісін пайдалану): Start (Бастау) түймесін, одан соң Printers and Faxes (Принтерлер мен факстар) түймесін басыңыз.

    –немесе–

    Windows XP, Windows Server 2003 және Windows Server 2008 (Классикалық Бастау мәзірінің көрінісін пайдалану): Бастау түймесін басып, Параметрлер опциясын таңдаңыз, содан кейін Принтерлер түймесін басыңыз.

    2.
    Драйвер белгішесіне келтіріп, оң жақ түймені басыңыз және одан кейін Properties (Таңдаулылар) мәзірін таңдаңыз.
    3.
    Device Settings (Құрал Параметрлері) жиекбелгісін таңдаңыз.


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Windows бағдарламалық құралын жою

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Windows бағдарламалық құралын жою үшін жою утилитасын пайдалану
  • Бағдарламалық құралды жоюға Windows басқару тақтасын пайдалану


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Windows бағдарламалық құралын жою үшін жою утилитасын пайдалану

    1.
    Бастау түймесін басып, Бағдарламалар немесе Барлық бағдарламалар мәзірлік элементін таңдаңыз.
    2.
    HP мәзірлік элементін таңдап, HP LaserJet Professional P1100 сериялы принтер мәзірлік элементін басыңыз.
    3.
    Жою мәзірлік элементін басып, бағдарламалық құралды жою үшін экрандағы нұсқауларды орындаңыз.


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Бағдарламалық құралды жоюға Windows басқару тақтасын пайдалану
    Windows XP, Windows Server 2003 және Windows Server 2008

    1.
    Бастау түймесін басып, Басқару тақтасы элементін таңдаңыз, содан кейін Бағдарламаларды қосу немесе жою элементін басыңыз.
    2.
    Өнімді тізімнен тауып, таңдаңыз.
    3.
    Бағдарламалық құралды жою үшін Change/Remove (Өзгерту/Жою) түймесін басыңыз.

    Windows Vista және Windows 7

    1.
    Бастау түймесін басып, Басқару тақтасы элементін таңдаңыз, содан кейін Бағдарламалар және мүмкіндіктер элементін басыңыз.
    2.
    Өнімді тізімнен тауып, таңдаңыз.
    3.
    Uninstall/Change (Жою/Өзгерту) опциясын таңдаңыз.


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Қолданылатын утилиталар (тек сымсыз модельдер)

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Енгізілген Веб сервер


Windows жүйесіне арналған бағдарламалық құрал

 Казак

Енгізілген Веб сервер

    Өнім енгізілген веб-сервермен жабдықталып, өнім және желі әрекеттері туралы ақпаратқа қатынауды қамтамасыз етеді. Бұл ақпарат Microsoft Internet Explorer, Apple Safari немесе Firefox сияқты веб-браузерге шығады.

    Енгізілген веб сервері өнімде орналасқан. Ол желілік серверге жүктелмеген.

    Енгізілген веб сервері желіге қосылған кез келген компьютері бар және стандартты веб шолушысы пайдалана алатын өнімді интерфейспен қамтамасыз етеді. Ешқандай арнайы бағдарламалық құрал орнатылмаған немесе конфигурацияланбаған, бірақ Сіздің компьютеріңізде қолдаулы Веб браузер болуы тиіс. Енгізілген веб серверіне ену үшіншолушының мекенжай жолына өнімнің IP мекенжайын теріңіз. (IP мекенжайын табу үшін конфигурациялау бетін басып шығарыңыз. Конфигурациялау бетін басып шығару жөніндегі толығырақ ақпаратты Ақпарат беттерді басып шығару ішінен қараңыз.)

    Енгізілген Веб сервердің мүмкіншіліктері мен қызметтерін толық түсіну үшін HP енгізілген веб-серверінің бөлімдері қараңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Өнімді Mac компьютерімен пайдалану
  • Mac компьютеріне арналған бағдарламалық құрал
  • Mac компьютерімен басып шығару


Өнімді Mac компьютерімен пайдалану

 Казак

Mac компьютеріне арналған бағдарламалық құрал

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Macintosh арналған қолдаулы операциялық жүйелер
  • Macintosh жүйесіне арналған қолдаулы принтер драйверлері
  • Mac жүйесіне арналған бағдарламаны жою
  • Mac жүйесіне арналған басып шығару параметрлерінің басымдығы
  • Macintosh жүйесіне арналған принтер драйверлерінің баптауларын өзгерту
  • Mac компьютерлеріне арналған бағдарламалық құрал
  • Mac компьютерлеріне қолданылатын утилиталар (тек сымсыз модельдер)


Өнімді Mac компьютерімен пайдалану

 Казак

Macintosh арналған қолдаулы операциялық жүйелер

    Өнім Macintosh операциялық жүйелерінің келесілерін қолдайды:

    ●
    Mac OS X v10.4, v10.5 және v10.6
    ЕСКЕРІМ:

    PPC және Intel® Core™ процессорлары қолданылады.


Өнімді Mac компьютерімен пайдалану

 Казак

Macintosh жүйесіне арналған қолдаулы принтер драйверлері

    HP LaserJet орнату бағдарламасы PostScript® Printer Description (PPD) файлдарымен, CUPS драйверімен және Mac OS X нұсқасына арналған НР принтер утилиталарымен қамтамасыз етеді. HP принтерінің PPD файлы CUPS драйверімен бірге толық басып шығару функцияларымен қамтамасыз етіп, арнайы HP принтер мүмкіндіктеріне қатынатады.


Өнімді Mac компьютерімен пайдалану

 Казак

Mac жүйесіне арналған бағдарламаны жою

    Бағдарламаны жою үшін жою утилитасын пайдаланыңыз.

    1.
    Келесі қалтаны шолыңыз:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    HP Uninstaller.app файлын екі рет басыңыз.
    3.
    Жалғастыру түймесін басып, бағдарламаны жою үшін экрандағы нұсқауларды орындаңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Mac жүйесіне арналған басып шығару параметрлерінің басымдығы

    Баспа баптауларындағы өзгертулер өздеріне жасалағанына қарай басымды болады:

    ЕСКЕРІМ:

    Командалар мен диалог терезелерінің атаулары бағдарламалық құралыңызға тәуелді түрде өзгешеленуі мүмкін.
    ●
    Бет Орнатпасы диалог терезесі: Осы диалог терезесін ашу үшін Page Setup (Бет Орнатпалары) немесе баламалы командасын өзіңіз жұмыс істеп отырған бағдарламаңыздың File (Файл) мәзірінен таңдаңыз. Осы жерде өзгертілген баптаулар кез келген өзге жердегі баптаулардың орнын басады.
    ●
    Баспа диалог терезесі: Осы диалог терезесін ашу үшін Print (Басып шығару), Print Setup (Баспа Орнатпалары) немесе баламалы командасын өзіңіз жұмыс істеп отырған бағдарламаңыздың File (Файл) мәзірінен таңдаңыз. Print (Басып шығару) диалог терезесінде өзгертілген баптаулар басымдылығы төмен болып табылады және өзгертулердің орнын баспайды Page Setup (Бет орнатпалары) диалог терезесіндегі.
    ●
    Принтер драйверінің әдепкі параметрлері: Параметрлер Бет параметрі немесе Басып шығару диалогтық терезесінде өзгертілгенше, принтер драйверінің әдепкі параметрлері барлық басып шығару тапсырмаларында пайдаланылатын параметрлерді анықтайды.


Өнімді Mac компьютерімен пайдалану

 Казак

Macintosh жүйесіне арналған принтер драйверлерінің баптауларын өзгерту

    Бағдарламалық құрал жабылғанша принтердің барлық тапсырмаларының параметрлерін өзгерту
    Принтердің барлық тапсырмаларының стандартты параметрлерін өзгерту
    Өнім конфигурациясының параметрлерін өзгерту
    1.
    File (Файл) мәзірінен Print (Басып шығаруды) таңдаңыз.
    2.
    Өзіңіз қалаған параметрлерді түрлі жайылмалы мәзірлерде өзгертіңіз.
    1.
    File (Файл) мәзірінен Print (Басып шығаруды) таңдаңыз.
    2.
    Өзіңіз қалаған параметрлерді түрлі жайылмалы мәзірлерде өзгертіңіз.
    3.
    Presets (Алдын ала орнатулар) жайылмалы мәзірінен Save as (Түрінде сақтау) таңдап, алдын ала орнату атауын теріңіз.
    Бұл параметрлер Presets (Алдын ала орнатулар) мәзірінде сақталды. Жаңа параметрлерді пайдалану үшін Сіз сақталған алдын ала орнату опцияларын бағдарламаны ашып, басып шығарған сайын таңдап отыруыңыз тиіс.
    Mac OS X v10.4
    1.
    Apple мәзірінен System Preferences (Жүйе артықшылықтары) және содан кейін Print & Fax (Басу және Факс) таңдаңыз.
    2.
    Printer Setup (Баспа орнатпалары) түймесін басыңыз.
    3.
    Installable Options (Орнатылатын Опциялар) мәзірін таңдаңыз.
    Mac OS X v10.5 және v10.6
    1.
    Apple мәзірінен System Preferences (Жүйе артықшылықтары) және содан кейін Print & Fax (Басу және Факс) таңдаңыз.
    2.
    Options & Supplies (Параметрлер мен материалдар) түймесін басыңыз.
    3.
    Driver (Драйвер) мәзірін таңдаңыз.
    4.
    Тізімнен драйверді таңдаңыз жән орнатылатын опцияларды таңдаңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Mac компьютерлеріне арналған бағдарламалық құрал

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Mac жүйесіне арналған HP принтерінің утилитасы
  • Сымсыз желідегі Mac компьютерлеріне арналған бағдарламалық құралды орнату


Өнімді Mac компьютерімен пайдалану

 Казак

Mac жүйесіне арналған HP принтерінің утилитасы

    Өнімнің ақпараттық беттерін басып шығару Auto-Off (автоматты өшіру) параметрі Mac жүйесінен өзгерту үшін HP LaserJet утилитасын пайдаланыңыз.

    HP LaserJet утилитасын ашу үшін төмендегі процедураны аяқтаңыз.

    ▲
    Басып шығару кезегін ашып, Утилита белгішесін басыңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Сымсыз желідегі Mac компьютерлеріне арналған бағдарламалық құралды орнату

    Өнімнің бағдарламалық құралын орнатпай тұрып, өнім желіге желі кабелі арқылы жалғанбағанын тексеріңіз.

    ЕСКЕРІМ:

    Өнімді сымсыз желіде орнату үшін, компьютеріңізде Mac OS X V10.6 нұсқасы орнатылған болуы керек.

    Өнімді сымсыз желідегі компьютерге қосу үшін, келесі қадамдары орындаңыз:

    1.
    Құралдар панелінен Іздеу функциясын ашыңыз.
    2.
    Қолданбалар параметрін таңдап, одан кейін Жүйе басымдықтары түймешігін екі рет басыңыз да, Басып шығару және факс тармағын таңдаңыз.
    3.
    Басып шығару реті терезесін ашып, Принтердің параметрлерін орнату параметрін таңдаңыз да, Утилита қосымша бетін ашып, Басып шығару утилитасын ашу түймешігін басыңыз.
    4.
    HTML конфигурациясы түймешігін басыңыз.
    5.
    Желіге қосылу қосымша бетін ашып, сол жақтағы тізімнен Сымсыз параметрін таңдаңыз.
    6.
    Байланыс режимі, ішінен «Инфрақұрылым» параметрін, Бар желі атаулары (SSID) тізімінен желінің атауын таңдап, << түймешігін басыңыз.
    7.
    Қауіпсіздік режимі қалқымалы мәзірінде Куәландыру тармағының астынан WEP параметрін таңдаңыз.
    8.
    WEP кілтін енгізіп, Қолдану түймешігін басыңыз.
    9.
    Растау терезесіндегі OK түймешігін басыңыз.
    10.
    HTML конфигурациясы терезелерін және Басып шығару реті терезесін жабыңыз.
    11.
    «Басып шығару және факс» терезесінде USB опциясын таңдап (өнім үлгісінің тізімімен бірге берілген), алу (-) түймешігін басыңыз.
    12.
    Принтерлердің тізімі бар терезе көрсетілгенде, Bonjour опциясын таңдап (өнім үлгісінің тізімімен бірге берілген), Қосу түймешігін басыңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Mac компьютерлеріне қолданылатын утилиталар (тек сымсыз модельдер)

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Енгізілген веб-сервер


Өнімді Mac компьютерімен пайдалану

 Казак

Енгізілген веб-сервер

    Желілік модельдер құрылғы мен желі әрекеттері туралы ақпаратты қатынаулы ететін енгізілген веб-сервермен жабдықталған. Бұл ақпарат Microsoft Internet Explorer, Netscape Navigator, Apple Safari немесе Firefox сияқты веб-браузерге шығады.

    Енгізілген Веб сервері құралда орнатылған. Ол желілік серверге жүктелмеген.

    Енгізілген веб-сервер желіге жалғанған компьютері бар адам стандартты веб-браузерді пайдалана алуы үшін құрылғыны интерфейспен қамтамасыз етеді. Ешқандай арнайы бағдарламалық құрал орнатылмайды немесе конфигурацияланбайды, бірақ сіздің компьютеріңізде қолдау көрсетілген веб-браузер болуы керек. Енгізілген веб-серверге өтуге қол жеткізу үшін браузердің адрес жолағына құрылғыға арналған IP-мекенжайын жазыңыз. (IP-мекенжайын тауып алу үшін конфигурациялау бетін басып шығарыңыз.)


Өнімді Mac компьютерімен пайдалану

 Казак

Mac компьютерімен басып шығару

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Macintosh жүйесінде баспаның алдын ала орнатпаларын құру және пайдалану
  • Құжаттарды немесе баспаларды әдеттегі парақ мөлшеріне өзгерту
  • Мұқабаны басып шығару
  • Macintosh жүйесінде бір парақ қағазға бірнеше бет басып шығару
  • Екі жағына басып шығару (дуплекс)


Өнімді Mac компьютерімен пайдалану

 Казак

Macintosh жүйесінде баспаның алдын ала орнатпаларын құру және пайдалану

    Қайта пайдалану мақсатымен принтер драйверлерінің ағымды баптауларын сақтау үшін баспаның алдын ала орнатпаларын пайдалану.

    баспаның алдын ала орнатпаларын құру

    1.
    File (Файл) мәзірінен Print (Басып шығару) батырмасын таңдаңыз.
    2.
    Драйверді таңдаңыз.
    3.
    Басып шығару параметрлерін таңдаңыз.
    4.
    Presets (Алдын ала орнатулар) тармағында Save As... (Түрінде сақтау...) батырмасын басып, алдын ала орнатпа атауын теріңіз.
    5.
    OK басыңыз.

    Баспаның алдын ала орнатпаларын пайдалану

    1.
    File (Файл) мәзірінен Print (Басып шығару) батырмасын таңдаңыз.
    2.
    Драйверді таңдаңыз.
    3.
    Presets (Алдын ала орнатулар) тармағында пайдаланғыңыз келетін алдын ала орнатпаларды таңдаңыз.

    ЕСКЕРІМ:

    Принтер-драйвер стандартты параметрлерін пайдалану үшін Standard (Стандартты) таңдаңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Құжаттарды немесе баспаларды әдеттегі парақ мөлшеріне өзгерту

    Сіз құжатты өзге өлшемді параққа орналастыру үшін масштабтай аласыз.

    1.
    File (Файл) мәзірінен Print (Басып шығару) батырмасын таңдаңыз.
    2.
    Paper Handling (Қағаз жүктеу) мәзірін ашыңыз.
    3.
    Destination Paper Size (Арнаулы Парақ Өлшемі) аумағынан Scale to fit paper size (Парақ өлшеміне орналастыру үшін масштабтау) мәзірін таңдап, жайыомалы тізімнен өлшемді таңдаңыз.
    4.
    Егер Сіз құжаттан кіші парақтарды ғана пайдаланғыңыз келсе, Scale down only (Тек төмен қарай масштабтау) батырмасын таңдаңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Мұқабаны басып шығару

    Сіз құрамында хабары («Құпия» сияқты) бар құжаттарыңыз үшін түрлі мұқаба беттерін басып шығара аласыз.

    1.
    File (Файл) мәзірінен Print (Басып шығару) батырмасын таңдаңыз.
    2.
    Драйверді таңдаңыз.
    3.
    Cover Page (Алдыңғы Мұқаба) жайылмалы мәзірін ашып, одан кейін алдыңғы мұқабаны не Before Document (Құжат алдында) немесе After Document (Құжаттан Кейін) басып шығаруды таңдаңыз.
    4.
    Cover Page Type (Мұқаба Бетінің Түрі) жайылмалы мәзірінен өзіңіз мұқаба бетте басып шығарғыңыз келетін хабарды таңдаңыз.
    ЕСКЕРІМ:

    Бос мұқаба бетті басып шығару үшін Standard (Стандартты) түрді Cover Page Type (Мұқаба Бетінің Түрі) түрінде таңдаңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Macintosh жүйесінде бір парақ қағазға бірнеше бет басып шығару

    Бір парақ қағазға бірнеше бет басып шығара аласыз. Бұл мүмкіншілік жоба беттерін басып шығарудың тиімді жолын қамтамасыз етеді.

    бір параққа бірнеше бет

    1.
    File (Файл) мәзірінен Print (Басып шығару) батырмасын таңдаңыз.
    2.
    Драйверді таңдаңыз.
    3.
    Layout (Орналасу) жайылмалы мәзірін ашыңыз.
    4.
    Одан кейін Pages per Sheet (Бет Параққа) мәзіріне өтіп, әр параққа басып шығарғыңыз келетін бет санын (1, 2, 4, 6, 9, немесе 16) таңдаңыз.
    5.
    Одан кейін Layout Direction (Орналастыру Бағыты) мәзіріне өтіп, парақтағы беттер кезегі мен орналастырылуын таңдаңыз.
    6.
    Одан кейін Borders (Жиектері) мәзіріне өтіп, парақтағы әр беттің жан жағындағы жиек түрін таңдаңыз.


Өнімді Mac компьютерімен пайдалану

 Казак

Екі жағына басып шығару (дуплекс)

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қолмен екі жағына басып шығару


Өнімді Mac компьютерімен пайдалану

 Казак

Қолмен екі жағына басып шығару

    1.
    Басып шығару тапсырмасына бейімдеу үшін кіріс науасына қағазды жеткілікті етіп салыңыз. Егер сіз фирмалық бланк сияқты арнайы қағаз салсаңыз, науаға оның бетін төмен қаратып салыңыз.
    2.
    File (Файл) мәзіріндегі Print (Басып шығару) түймесін басыңыз.
    3.
    Mac OS X v10.4: Орналасу ашылмалы тізімінен Ұзын жиегінен бүктеу тармағын немесе Қысқа жиегінен бүктеу тармағын таңдаңыз.

    –немесе–

    Mac OS X v10.5 және v10.6: Екі жақты құсбелгі көзін белгілеңіз.

    4.
    Басып шығару түймесін басыңыз. Екінші жартысын басып шығару үшін науаға шығатын қағаз дестесін салмай тұрып, компьютер экранынан ашылатын диалогтық терезедегі нұсқауларды орындаңыз.
    5.
    Өнімді ашып, науадағы таза қағазды алып тастаңыз.
    6.
    Басып шығарылған қағаз дестесін шығыс кәрзеңкесінен шығарып, алдымен өнімге жоғарғы жиегін кіргізіп, дестенің басып шығарылған жағын төмен қаратып науаға салыңыз.
    7.
    Компьютерде басып шығару тапсырмасын аяқтау үшін Жалғастыру түймесін басыңыз.


Өнімді жалғау

 Казак

Өнімді жалғау
  • Қолданылатын желілік операциялық жүйелер (тек сымсыз модельдер)
  • USB қосылымы
  • Желіге қосылу (тек сымсыз модельдер)


Өнімді жалғау

 Казак

Қолданылатын желілік операциялық жүйелер (тек сымсыз модельдер)

    Өнімде сымсыз басып шығару үшін төмендегі операциялық жүйелер қолданылады:

    ●
    Windows Vista (32 биттік және 64 биттік)
    ●
    Windows XP (32 биттік және 64 биттік)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 биттік және 64 биттік)
    ●
    Windows Server 2008 (32 биттік және 64 биттік)
    ●
    Mac OS X v10.4, v10.5 және v10.6


Өнімді жалғау

 Казак

USB қосылымы

Бұл өнімде жоғары жылдамдықты USB 2.0 қосылымы қолданылады. 2 метрден (6,56 фут) асатын A-B үлгісіндегі USB кабелін пайдалану керек.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Ықшам дискіні орнату


Өнімді жалғау

 Казак

Ықшам дискіні орнату

    1.
    Бағдарламалық құралды орнату дискісін компьютердің дискіжетегіне салыңыз.
    ЕСКЕРІМ:

    Кеңес берілмейінше, USB кабелін жалғамаңыз
    2.
    Егер орнату бағдарламасы автоматты түрде басталмаса, дискінің ішін ашып, SETUP.EXE файлын қосыңыз.
    3.
    Бағдарламалық құралды орнату үшін экрандағы нұсқауларды орындаңыз.

    Бағдарламалық құралды орнатуға ықшам диск пайдаланылғанда, мына орнатым түрлерін таңдауға болады:

    ●
    Оңай орнату (ұсынылады)

    Сізге әдепкі параметрлердің өзгерістерін қабылдауға немесе енгізуге нұсқау беріледі, содан кейін сіз бағдарламалық құралдың лицензиялық келісімін қабылдайсыз.

    ●
    Кеңейтіп орнату

    Сізге әдепкі параметрлердің өзгерістерін қабылдауға немесе енгізуге нұсқау беріледі.


Өнімді жалғау

 Казак

Желіге қосылу (тек сымсыз модельдер)

Өнімді сымсыз желілерге қосуға болады.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қолданылатын желілік хаттамалар
  • Бағдарламалық құралдың дискісі арқылы өнімді сымсыз желіге орнату
  • Өнімнің сымсыз құрылғысын өшіру
  • Желілік өнімді конфигурациялаңыз


Өнімді жалғау

 Казак

Қолданылатын желілік хаттамалар

    Желімен жабдықталған өнімді желіге қосу үшін мына хаттамалардың біреуін пайдаланатын желі керек.

    ●
    TCP/IP (IPv4 немесе IPv6)
    ●
    Port 9100
    ●
    LPR
    ●
    DHCP
    ●
    AutoIP
    ●
    SNMP
    ●
    Bonjour
    ●
    SLP
    ●
    WSD
    ●
    NBNS


Өнімді жалғау

 Казак

Бағдарламалық құралдың дискісі арқылы өнімді сымсыз желіге орнату

    1.
    Бағдарламалық құралды дискісін компьютердің дискіжетегіне салыңыз.

    Егер орнату бағдарламасы автоматты түрде басталмаса, дискінің ішін ашып, SETUP.EXE файлын қосыңыз.

    2.
    Өнімді орнатуды аяқтау үшін экрандағы нұсқауларды орындаңыз.
    3.
    Орнату аяқталғанда, өнімнің желідегі IP мекенжайы бар екенін тексергіңіз келсе, конфигурациялау бетін басып шығарыңыз. Өнімнің бас тарту [image] түймесін дайын [image] шамы жыпылықтағанша басып тұрыңыз, сосын конфигурациялау бетін басып шығару үшін түймені жіберіңіз.


Өнімді жалғау

 Казак

Өнімнің сымсыз құрылғысын өшіру

    Егер сіздің өнімді сымсыз желіден ажыратқыңыз келсе, өнімдегі сымсыз құрылғыны өшіруге болады.

    1.
    Өнімнің басқару тақтасындағы сымсыз түймені 5 секундтан артық басып тұрыңыз.
    2.
    Сымсыз құрылғының өшірілгенін растау үшін конфигурациялау бетін басып шығарып, өнімнің IP мекенжайының конфигурациялау бетінде 0.0.0.0 деп көрсетілуін тексеріңіз.


Өнімді жалғау

 Казак

Желілік өнімді конфигурациялаңыз

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Сымсыз конфигурациялау утилитасын пайдалану
  • Әдепкі сымсыз параметрлерді қалпына келтіру
  • Желі параметрлерін көру немесе өзгерту
  • Желілік кілтсөзді орнату немесе өзгерту
  • IP-мекенжайы
  • Байланыс жылдамдығының параметрі


Өнімді жалғау

 Казак

Сымсыз конфигурациялау утилитасын пайдалану

    Өнімді сымсыз желіде басып шығаратын етіп конфигурациялау үшін Сымсыз конфигурациялау утилитасын пайдаланыңыз.

    1.
    Сымсыз өнімді компьютерге USB кабелі арқылы жалғаңыз.
    2.
    Бастау түймесін басып, Бағдарламалар немесе Барлық бағдарламалар мәзірлік элементін таңдаңыз.
    3.
    HP мәзірлік элементін таңдап, HP LaserJet Professional P1100 сериялы принтер мәзірлік элементін басыңыз.
    4.
    Сымсыз конфигурациялау мәзірлік элементін басыңыз.
    5.
    Өнімді сымсыз желіде басып шығаратын етіп конфигурациялау үшін экрандағы нұсқауларды орындаңыз.


Өнімді жалғау

 Казак

Әдепкі сымсыз параметрлерді қалпына келтіру

    1.
    Өнімді өшіріңіз.
    2.
    Сымсыз [image] түймесі мен бас тарту [image] түймесін басып тұрып, өнімді қосыңыз.
    3.
    Барлық шамдар сәйкесінше жыпылықтағанша, түймелерді басып тұрыңыз, сосын түймелерді жіберіңіз.


Өнімді жалғау

 Казак

Желі параметрлерін көру немесе өзгерту

    Енгізілген веб-серверін IP конфигурациялау параметрлерін көру немесе өзгерту үшін пайдаланыңыз.

    1.
    Конфигурациялау бетін басып шығарып, IP мекенжайын табыңыз.
    ●
    Егер сіз IPv4 пайдаланып отырған болсаңыз, IP адресі тек сандардан тұрады. Ол келесідей қалыпта болады:

    xxx.xxx.xxx.xxx
    ●
    Егер сіз IPv6, пайдаланып отырған болсаңыз, IP мекенжайы таңбалар мен сандардың оналтылық тіркестерінен тұрады. Оның форматы мынаған ұқсас:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Өнімнің IP мекенжайын веб-браузердің мекенжай жолына енгізіп, енгізілген веб-серверді ашыңыз.
    3.
    Желі жөніндегі ақпаратты алу үшін Networking (Желіге қосылу) жиекбелгісін басыңыз. Сіз параметрлерді қалауыңыз бойынша өзгерте аласыз.


Өнімді жалғау

 Казак

Желілік кілтсөзді орнату немесе өзгерту

    Желілік кілтсөзді орнату үшін немесе бар кілтсөзді өзгерту үшін енгізілген Веб-серверін пайдаланыңыз.

    1.
    Енгізілген веб-серверді ашыңыз, Желіге қосылу қойындысын нұқып, Кілтсөз сілтемесін басыңыз.
    ЕСКЕРІМ:

    Егер кілтсөз алдын ала орнатылған болса, сізге кілтсөзді теру ұсынылады. Кілтсөзді енгізіп, Қолдану батырмасын басыңыз.

    2.
    Кілтсөз және Кілтсөзді растау жолдарында жаңа құпия сөзді енгізіңіз.
    3.
    Кілтсөзді сақтау үшін терезенің төменгі жағындағы Қолдану батырмасын басыңыз.


Өнімді жалғау

 Казак

IP-мекенжайы

    Өнімнің IP мекенжайын қолмен орнатуға болады немесе оны DHCP, BootP немесе AutoIP арқылы автоматты түрде конфигурациялауға болады.

    IP мекенжайын қолмен өзгерту үшін HP енгізілген веб-серверін пайдаланыңыз.

    1.
    HP енгізілген веб-серверін ашып, Желіге қосылу жиекбелгісін басыңыз.
    2.
    Навигациялық тақтадан IPv4 конфигурациясы қосылымын немесе IPv6 конфигурациясы қосылымын таңдаңыз.
    3.
    IP мекенжайының конфигурациясы бөлімінен Қолмен реттелетін IP опциясын таңдаңыз.
    4.
    Қажетті деректерді Қолмен реттелетін IP мекенжайы жолына, IP ішкі желісінің маскасы жолына және Қолмен реттелетін әдепкі шлюз жолына енгізіңіз.
    5.
    Қолдану түймесін басыңыз.


Өнімді жалғау

 Казак

Байланыс жылдамдығының параметрі

    Қосылу жылдамдығын қажетінше орнату үшін НР енгізілген веб-серверіндегі Желіге қосылу жиекбелгісін пайдаланыңыз. Параметр Кеңейтілген бетінде болады.

    Қосылу жылдамдығының параметріне дұрыс енгізілмеген өзгерістер өнімнің басқа желідегі құрылғылармен байланысуына жол бермеуі мүмкін. Көп жағдайлар үшін өнімді автоматты режимде қалдырыңыз. Өзгерістер өнімнің өшуіне, сосын қосылуына себеп болуы мүмкін. Өнім күту режимінде тұрғанда ғана өзгерістер енгізіңіз.


Қағаз және баспа құралы

 Казак

Қағаз және баспа құралы
  • Қағаз және баспа құралдарын түсіну
  • Арнайы қағазды немесе басып шығаруға арналған арқауларды пайдалану бойынша ұсынымдар
  • Баспа құралының түрі мен өлшеміне сәйкестендіру үшін басып шығару драйверін өзгерту
  • Қолданылатын қағаз өлшемдері
  • Қолданылатын қағаз түрлері және науаның сыйымдылығы
  • Науаларды толтыру барысындағы қағаз бағыты
  • Қағаз науаларын салу


Қағаз және баспа құралы

 Казак

Қағаз және баспа құралдарын түсіну

    Бұл өнім осы пайдаланушы нұсқаулығындағы нұсқауларға сәйкес түрлі қағаз бен басқа баспа құралын қолдайды. Келесі нұсқауларға сай келмейтін қағаз немесе баспа құралы өнімдегі нашар баспа сапасын, кептелістердің көптігін және оның уақытынан бұрын істен шығуын тудырады.

    Ең жоғары нәтиже алу үшін, тек қана НР сауда белгісімен шыққан қағазды және лазерлі принтерлерге арналған немесе әмбебап баспа құралдарды пайдаланыңыз. Сиялы принтерлерге арналған қағаз бен баспа құралдарын пайдаланбаңыз. HP компаниясы басқа компаниялардың баспа құралдарын пайдалануды ұсынбайды, себебі HP олардың сапасын бақылай алмайды.

    Кейбір жағдайларда тіпті талаптарға сай келетін қағазға басып шығарған кезде де басып шығару сапасының қанағаттанарлықсыз болуы байқалады. Мұндай қиындық арқауды дұрыс қолданбаудың, қолайсыз температура мен ылғалдылық жағдайында пайдаланудың, сондай-ақ HP компаниясының бақылауы мүмкін емес басқа да мән-жайлардың салдарынан орын алуы мүмкін.

    ЕСКЕРТУ:

    HP белгілеген талаптарға сай келмейтін қағазды немесе баспа құралын пайдалану өнімге проблемалар тудырып, оған жөндеу қажет болуы мүмкін. Мұндай жөндеуге HP компаниясының кепілдігі немесе техникалық қызмет көрсету келісімдері қолданылмайды.


Қағаз және баспа құралы

 Казак

Арнайы қағазды немесе басып шығаруға арналған арқауларды пайдалану бойынша ұсынымдар

    Бұл өнім арнайы баспа құралында басып шығаруды қолдайды. Қанағаттанарлық нәтижелерге қол жеткізу үшін келесі нұсқауларды пайдаланыңыз. Арнайы қағаз немесе баспа құралын пайдаланғанда өте жақсы нәтижелерге қол жеткізу үшін принтер драйверінде қағаз түрі мен өлшемін орнатуды ұмытпаңыз.

    ЕСКЕРТУ:

    HP LaserJet өнімдері тонер бөлшектерін қағазға өте нақты нүктелерде қою үшін термобекіткіштерді пайдаланады. HP лазерлі қағазы осы қатты ыстыққа төзімді етіп жасақталған. Сиялы қағазды пайдалану өнімге зақым келтіреді.

    Арқау түрі
    Керек
    Керек емес
    Конверттер
    ●
    Конверттерді тегіс жерде сақтаңыз.
    ●
    Лазерлік басып шығарғыштарға арналған желімдік негіздегі қорғаныс таспаларын пайдаланыңыз.
    ●
    Лазерлік басып шығарғыштарға арналған желімдік негіздегі қорғаныс таспаларын пайдаланыңыз.
    ●
    Қыртыстары, саңылаулары бар конверттерді, желімделген конверттерді немесе басқа бүлінген жерлері бар конверттерді пайдаланбаңыз.
    ●
    Қағаз қыстырғыштары, қысқыштары, ойықтары немесе ішкі жабыны бар конверттерді пайдаланбаңыз.
    ●
    Өзі желімделетін таспасы немесе басқа синтетикалық материалдары бар конверттерді пайдаланбаңыз.
    Затбелгілер
    ●
    Тек арасындағы жабысқақ астарының ашық жерлері жоқ затбелгілерді пайдаланыңыз.
    ●
    Тегіс орналасқан жапсырмаларды пайдаланыңыз.
    ●
    Затбелгілердің тек толық парақтарын пайдаланыңыз.
    ●
    Бүктелген, бұдырлы жерлері немесе басқа бүлінген жерлері бар затбелгілерді пайдаланбаңыз.
    ●
    Затбелгілердің жартылай парақтарын басып шығармаңыз.
    Мөлдір үлдірлер
    ●
    Тек лазерлік басып шығарғыштарға арналған мөлдір үлдірлерді пайдаланыңыз.
    ●
    ӨҚБ құрылғысынан шығарылған мөлдір үлдірлерді тегіс жерге қойыңыз.
    ●
    Лазерлік басып шығарғыштарға арналмаған мөлдір арқауларды пайдаланбаңыз.
    Мөрлі және фирмалық бланктер
    ●
    Тек лазерлік басып шығарғыштарға арналған бланкілерді немесе пішіндерді пайдаланыңыз.
    ●
    Бедерлі бланктерді және бұдыр кескіндері бар бланктерді пайдаланбаңыз.
    Қалың қағаз
    ●
    Тек лазерлік басып шығарғыштарда пайдалануға рұқсат етілген және салмағы бойынша осы құрылғыға арналған талаптарға сай келетін қалың қағазды пайдаланыңыз.
    ●
    Егер осы құрылғыға арналған ұсынымдарда көрсетілгеннен қалыңырақ қағазды НР компаниясы осы құрылғы үшін пайдалануға рұқсат бермесе, ондай қағазды пайдаланбаңыз.
    Жылтыр қағаз немесе жабыны бар қағаз
    ●
    Тек лазерлік басып шығарғыштарға арналған жылтыр қағаз бен жабыны бар қағазды пайдаланыңыз.
    ●
    Сиялы басып шығарғыштарға арналған жылтыр қағаз бен жабыны бар қағазды пайдаланбаңыз.


Қағаз және баспа құралы

 Казак

Баспа құралының түрі мен өлшеміне сәйкестендіру үшін басып шығару драйверін өзгерту

    Баспа құралын түрі және өлшемі бойынша таңдау нәтижесінде ауыр қағаз, жылтыр қағаз және жоғарғы мөлдір үлдірлер үшін баспа сапасы едәуір жақсарады. Дұрыс параметрді пайдаланбау нәтижесінде баспа сапасы қанағаттанарлық болмауы мүмкін. Жапсырмалар немесе мөлдір үлдірлер сияқты арнайы баспа құралы үшін әрдайым түрі бойынша басып шығарыңыз. Хатқалталар үшін әрдайым өлшемі бойынша басып шығарыңыз.

    ЕСКЕРІМ:

    Бағдарламаға байланысты, кейін келетін пәрмендер мен диалогтық терезелердің атаулары ерекшеленуі мүмкін.

    1.
    Бағдарламадағы Файл мәзіріндегі Басып шығару мәзірлік элементін басыңыз.
    2.
    Драйверді таңдап, Сипаттар түймесін немесе Басымдықтар түймесін басыңыз.
    3.
    Paper/Quality (Қағаз/Сапа) жиебелгісін таңдаңыз.
    4.
    Түрі немесе Өлшемі тізімдік терезесінен баспа құралының дұрыс түрін немесе өлшемін таңдаңыз.
    5.
    OK түймесін басыңыз.


Қағаз және баспа құралы

 Казак

Қолданылатын қағаз өлшемдері

    Бұл өнімде әр түрлі қағаз өлшемдері болады және ол әр түрлі баспа құралына бейімделеді.

    ЕСКЕРІМ:

    Ең жақсы баспа нәтижелерге жету үшін, жарамды қағаз өлшемін таңдаңыз да басып шығару алдында баспа драйверіңізде теріңіз.

    Қолдаулы қағаз және баспа мөлшерлері
    Өлшем
    Өлшемдер
    Кіріс науасы
    Басты кіріс слоты (тек сымсыз модельдер)
    Хат
    216 x 279 мм
    қанат белгі
    қанат белгі
    Стандарт
    216 x 356 мм
    қанат белгі
    қанат белгі
    A4
    210 x 297 мм
    қанат белгі
    қанат белгі
    Executive
    184 x 267 мм
    қанат белгі
    қанат белгі
    A5
    148 x 210 мм
    қанат белгі
    қанат белгі
    A6
    105 x 148 мм
    қанат белгі
    қанат белгі
    B5 (JIS)
    182 x 257 мм
    қанат белгі
    қанат белгі
    16k
    184 x 260 мм
    195 x 270 мм
    197 x 273 мм
    қанат белгі
    қанат белгі
    Арнаулы
    Ең аз: 76 x 127 мм
    Ең көп: 216 x 356 мм
    қанат белгі
    қанат белгі

    Қолдаулы конверттер мен ашық хаттар
    Өлшем
    Өлшемдер
    Кіріс науасы
    Басты кіріс слоты (тек сымсыз модельдер)
    Конверт #10
    105 x 241 мм
    қанат белгі
    қанат белгі
    Конверт DL
    110 x 220 мм
    қанат белгі
    қанат белгі
    Конверт C5
    162 x 229 мм
    қанат белгі
    қанат белгі
    Конверт B5
    176 x 250 мм
    қанат белгі
    қанат белгі
    Конверт Monarch
    98 x 191 мм
    қанат белгі
    қанат белгі
    Қосарланған ашықхат (JIS)
    148 x 200 мм
    қанат белгі
    қанат белгі


Қағаз және баспа құралы

 Казак

Қолданылатын қағаз түрлері және науаның сыйымдылығы

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қолдаулы қағаз және баспа құралдарының түрлері
  • Науа және қалта сыйымдылығы


Қағаз және баспа құралы

 Казак

Қолдаулы қағаз және баспа құралдарының түрлері

    Осы өніммен қолданатын арнайы HP атаулы қағаздың толық тізімін көру үшін www.hp.com/support/ljp1100series өтіңіз.

    Қағаз түрлері (принтер драйвері)
    Кіріс науасы
    Басты кіріс слоты (тек сымсыз модельдер)
    Қағаз, оның ішінде мына түрлері:
    ●
    Тегіс
    ●
    Жұқа
    ●
    Қайта пайдаланылатын
    қанат белгі
    қанат белгі
    Бұдыр
    қанат белгі
    қанат белгі
    Хатқалта
    қанат белгі
    қанат белгі
    Жапсырмалар
    қанат белгі
    қанат белгі
    Қатты қағаз
    қанат белгі
    қанат белгі
    Мөлдір үлдір
    қанат белгі
    қанат белгі
    Ашықхаттар
    қанат белгі
    қанат белгі


Қағаз және баспа құралы

 Казак

Науа және қалта сыйымдылығы

    Науа немесе қалта
    Қағаз түрі
    Ерекшеліктер
    Саны
    Кіріс науасы
    Қағаз
    Ауқымы:
    60 г/м2 байланысқан 163 г/м2 байланысқан
    150 парақ 75 г/м2 байланысқан
    Конверттер
    60 г/м2 байланысқан 90 г/м2 байланысқан
    10 конвертке дейін
    Диапозитивтер
    Ең аз 0,13 мм қалың
    75 мөлдір үлдірге дейін
    Шығыс науасы
    Қағаз
    Ауқымы:
    60 г/м2 байланысқан 163 г/м2 байланысқан
    125 параққа дейін 75 г/м2 байланысқан
    Хатқалталар
    Аз 60 г/м2 байланысқан 90 г/м2 байланысқан
    10 хатқалтаға дейін
    Мөлдір үлдірлер
    Ең аз 0,13 мм қалың
    75 мөлдір үлдірге дейін


Қағаз және баспа құралы

 Казак

Науаларды толтыру барысындағы қағаз бағыты

    Егер сіз арнайы бағытты қажет ететін қағазды пайдалансаңыз, оны мына кестедегі ақпаратқа сәйкес салыңыз.

    Қағаз түрі
    Қағаз салу тәсілі
    Алдын ала басып шығарылған қағаз не бланк
    ●
    Бетін жоғары қаратып
    ●
    Жоғарғы жиегін өнімге бірінші кіргізіп
    Алдын ала тесілген
    ●
    Бетін жоғары қаратып
    ●
    Өнімнің сол жағына бағытталған тесіктер
    Хатқалта
    ●
    Бетін жоғары қаратып
    ●
    Сол жақ қысқа жиегін өнімге бірінші кіргізіп


Қағаз және баспа құралы

 Казак

Қағаз науаларын салу
ЕСКЕРТУ:

Егер сіз мыжылған, бүктелген немесе қандай да бір жолмен бүлінген баспа құралына басып шығармақ болсаңыз, оның кептеліп қалуы мүмкін. Толық ақпарат алу үшін Кептелістерді тазалау сайтын қараңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Басты берілім слоты
  • Кіріс науасы


Қағаз және баспа құралы

 Казак

Басты берілім слоты

    Басты берілім слотына баспа құралының 10 парағын немесе бір хатқалта, бір мөлдір үлдір немесе жапсырмалардың немесе қатты қағаздың бір парағы салынады. Баспа құралының жоғарғы жағын алға және басылып шығатын бетін жоғары қаратып салыңыз. Кептелуге және мыжылуға жол бермеу үшін әрдайым баспа құралына салмас бұрын бүйір реттеуіштерді дұрыстаңыз.


Қағаз және баспа құралы

 Казак

Кіріс науасы

Кіріс науасына 150 бет сияды 75 г/м2 қағаз немесе ауыр баспа құралдарының аз парағы (а 15 мм қағаз дестесінің биіктігі немесе одан аз).

Баспа құралын жоғарғы жағын алдыға және басылатын бетін жоғары қаратып салыңыз. Кептелу мен қиғаш кетуді болдырмау үшін бүйірлік және алдыңғы баспа құралдарының бағыттаушыларын әрқашан реттеп отырыңыз.

ЕСКЕРІМ:

Жаңа баспа құралын қосқанда, баспа құралының барлығын кіріс науасынан шығарып, барлық қағаз дестесін дұрыстағаныңызға көз жеткізіңіз. Бұл баспа құралының бірнеше парағының өнімге бір уақытта берілуіне жол бермей, баспа құралының кептелуіне жол бермейді.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Науаны қысқа баспа құралына дұрыстау (тек негізгі модельдер)


Қағаз және баспа құралы

 Казак

Науаны қысқа баспа құралына дұрыстау (тек негізгі модельдер)

    Мынадан қысқа баспа құралына басып шығару үшін 185 мм , кіріс науасын дұрыстау үшін қысқа баспа құралын кеңейткішін пайдаланыңыз.

    1.
    Қысқа баспа құралының кеңейткіш құралын баспа құралының кіріс науасының сол жағындағы сақтау слотынан шығарып алыңыз.

    Қысқа баспа құралын созушыны шешіп алыңыз

    2.
    Құралды реттелмелі баспа құралын бағыттаушыға жалғаңыз.

    Қысқа баспа құралын созушыны жалғаңыз

    3.
    Баспа құралын өнімге толық салып, баспа құралын ұстап тұруға бекітілген құралмен баспа құралының реттеуіштерін сырғытыңыз.

    Қысқа баспа құралын созушыны реттеңіз

    4.
    Қысқа баспа құралымен басып шығарғаннан кейін, қысқа баспа құралының кеңейткіш құралын алып, оны сақтау слотына орналастырыңыз.


Баспа тапсырмалары

 Казак

Баспа тапсырмалары
  • Баспа тапсырмасын тоқтату
  • Windows жүйесімен басып шығару


Баспа тапсырмалары

 Казак

Баспа тапсырмасын тоқтату

Бағдарламаны пайдалану арқылы басып шығару тапсырмасын тоқтатуға болады.

ЕСКЕРІМ:

Басып шығару тапсырмасынан бас тартқаннан кейін барлық басып шығару тапсырмаларының өшуіне бірнеше минут кетеді.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Ағымдағы басып шығару тапсырмасын басқару тақтасынан тоқтату (тек сымсыз модельдер)
  • Ағымдағы баспа тапсырмасын бағдарламалық құралдан тоқтату


Баспа тапсырмалары

 Казак

Ағымдағы басып шығару тапсырмасын басқару тақтасынан тоқтату (тек сымсыз модельдер)

    ▲
    Басқару тақтасындағы бас тарту [image] түймесін басыңыз.


Баспа тапсырмалары

 Казак

Ағымдағы баспа тапсырмасын бағдарламалық құралдан тоқтату

    Басып шығару тапсырмасын жіберген кезде, диалогтық терезе экранда кішкене ашылып, басып шығару тапсырмасынан бас тарту опциясын ұсынады.

    Егер бірнеше тапсырма өнімге бағдарламалық құрал арқылы жіберілсе, олардың басып шығару кезегін күтуі мүмкін (мысалы, Windows Print Manager бағдарламасында). Компьютердегі басып шығару тапсырмасынан бас тарту туралы арнайы нұсқауларды бағдарламалық құралдың құжаттамасынан қараңыз.

    Баспа тапсырмасы баспа кезегінде немесе баспа буферінде күтуде болатын болса, тапсырманы осы жерден өшіріңіз.

    1.
    Windows Vista және Windows 7: Бастау түймесін, сосын Басқару тақтасы түймесін басып, Аппараттық құрал және дыбыс параметріне арналған санаттан Принтер түймесін басыңыз.

    –немесе–

    Windows XP, Windows Server 2003 және Windows Server 2008 (әдепкі Бастау мәзірінің көрінісін пайдалану): Бастау түймесін басып, Параметрлер опциясын таңдаңыз, содан кейін Принтерлер мен факстар түймесін басыңыз.

    –немесе–

    Windows XP, Windows Server 2003 және Windows Server 2008 (Классикалық Бастау мәзірінің көрінісін пайдалану): Бастау түймесін басып, Параметрлер опциясын таңдаңыз, содан кейін Принтерлер түймесін басыңыз.

    2.
    Принтерлер тізімінде осы өнім атауын екі рет басып, баспа кезегін немесе буферін ашыңыз.
    3.
    Бас тартқыңыз келген басып шығару тапсырмасын таңдап, тапсырманы тінтуірдің оң жақ түймесімен басыңыз, содан кейін Бас тарту немесе Жою түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен басып шығару
ЕСКЕРІМ:

Бағдарламаға байланысты, кейін келетін пәрмендер мен диалогтық терезелердің атаулары ерекшеленуі мүмкін.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Windows принтер драйверін ашу
  • Windows жүйесімен басып шығару параметріне қатысты анықтама алу
  • Windows жүйесімен баспа көшірмелерінің санын өзгерту
  • Windows жүйесімен түрлі түсті мәтінді қара етіп басып шығару
  • Windows жүйесімен қайта пайдалануға арнайы баспа параметрлерін сақтау
  • Windows жүйесімен баспа сапасын жақсарту
  • Бірінші немесе соңғы бетті басқа қағазға Windows жүйесімен басып шығару
  • Windows жүйесімен бет өлшемін сәйкестендіру үшін құжатты кеңейту
  • Сутаңбаны құжатқа Windows жүйесімен қосу
  • Windows жүйесімен екі жағына басып шығару (дуплекс)
  • Windows кітапшасын жасау
  • Windows жүйесімен әр параққа бірнеше бетті басып шығару
  • Беттің бағытын Windows жүйесімен таңдау
  • HP ePrint қызметін пайдалану


Баспа тапсырмалары

 Казак

Windows принтер драйверін ашу

    1.
    Бағдарламадағы Файл мәзірінен Басып шығару командасын таңдаңыз.
    2.
    Өнімді таңдап, Сипаттар немесе Басымдықтар түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен басып шығару параметріне қатысты анықтама алу

    Принтер-драйвер Анықтамасы бағдарлама анықтамасынан бөлек болады. Принтер-драйвер анықтамасында принтер драйверіндегі түймелердің, белгі қойылатын ұяшықтардың және жайылып түсетін тізімдердің түсіндірмелері беріледі. Сонда-ақ, оның ішіне парақтың екі жағына басып шығару, бір параққа бірнеше бет басып шығару және бірінші бетті не мұқабаны басқа бір қағаз түріне басып шығару сияқты жалпы баспа тапсырмалары бойынша нұсқаулар кіреді.

    Принтер-драйвер Анықтамасының терезелерін келесі жолдардың бірі арқылы іске қосыңыз:

    ●
    Принтер драйверінің Properties (Қасиеттер) диалогтық терезесіндегі Help (Анықтама) түймесін басыңыз.
    ●
    Компьютер пернетақтасындағы F1 түймесін басыңыз.
    ●
    Принтер драйверінің жоғарғы оң жақ бұрышындағы сұрақ белгісін басыңыз.
    ●
    Драйвердегі кез келген элементті тінтуірдің оң жақ түймесімен басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен баспа көшірмелерінің санын өзгерту

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Кеңейтілген жиекбелгісін таңдаңыз.
    2.
    Көшірмелер аумағында көшірмелер санын реттеу үшін тілшелі түймелерді пайдаланыңыз.

    Егер сіз бірнеше көшірмені басып шығаратын болсаңыз, көшірмелерді салыстыру үшін Салыстыру құсбелгі көзін белгілеңіз.

    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен түрлі түсті мәтінді қара етіп басып шығару

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Кеңейтілген жиекбелгісін таңдаңыз.
    2.
    Барлық мәтінді қара етіп басып шығару құсбелгі көзін белгілеңіз.
    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен қайта пайдалануға арнайы баспа параметрлерін сақтау

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Жылдам баспа орнатымын пайдалану
  • Арнайы басып шығарудың жылдам орнатымын жасау


Баспа тапсырмалары

 Казак

Жылдам баспа орнатымын пайдалану

    1.
    Принтердің драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз. Баспа тапсырмаларының жылдам орнатымдары ашылмалы тізімі Қызметтер жиекбелгісінен басқа барлық жиекбелгілерге шығады.
    2.
    Баспа тапсырмаларының жылдам орнатымдары ашылмалы тізімінен жылдам орнатымдардың біреуін таңдап, тапсырманы анықталып қойған параметрлермен басып шығару үшін OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Арнайы басып шығарудың жылдам орнатымын жасау

    1.
    Принтердің драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз. Баспа тапсырмаларының жылдам орнатымдары ашылмалы тізімі Қызметтер жиекбелгісінен басқа барлық жиекбелгілерге шығады.
    2.
    Қолданыстағы жылдам орнатымды негіз ретінде таңдаңыз.
    3.
    Жаңа жылдам орнатым үшін баспа опцияларын таңдаңыз.
    4.
    Басқаша сақтау түймесін басып, жылдам орнатымға атау теріңіз, содан кейін OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен баспа сапасын жақсарту

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қағаз көлемін таңдай аламын
  • Қағаз түрін таңдаңыз
  • Баспа ажыратымдылығын таңдау


Баспа тапсырмалары

 Казак

Қағаз көлемін таңдай аламын

1.
Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Қағаз/Сапа жиекбелгісін таңдаңыз.
2.
Өлшемді Өлшемі ашылмалы тізімінен таңдаңыз.
3.
OK түймесін басыңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Бейімделген қағаз көлемін таңдай аламын


Баспа тапсырмалары

 Казак

Бейімделген қағаз көлемін таңдай аламын

    1.
    Принтердің драйверін ашып, Қағаз/Сапа жиекбелгісін басыңыз.
    2.
    Арнайы түймесін басыңыз. Арнайы қағаз өлшемі диалогтық терезесі ашылады.
    3.
    Арнайы өлшемге атауды енгізіп, өлшемдерін көрсетіңіз, содан кейін Сақтау түймесін басыңыз.
    4.
    Жабу параметрін таңдап, OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Қағаз түрін таңдаңыз

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Қағаз/Сапа жиекбелгісін таңдаңыз.
    2.
    Түрін Түрі ашылмалы тізімінен таңдаңыз.
    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Баспа ажыратымдылығын таңдау

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Қағаз/Сапа жиекбелгісін таңдаңыз.
    2.
    Print Quality (Басып шығару сапасы) аймағында жайылмалы тізімнен опцияны таңдаңыз. Әрбір опция туралы ақпаратты алу үшін онлайн Анықтамадан принтер драйверлерін көріңіз.
    ЕСКЕРІМ:

    Жобалық сапа ажыратымдылығын пайдалану үшін Баспа сапасы аумағындағы EconoMode құсбелгі көзін белгілеңіз.

    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Бірінші немесе соңғы бетті басқа қағазға Windows жүйесімен басып шығару

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Қағаз/Сапа жиекбелгісін таңдаңыз.
    2.
    Басқа қағазды/парақтарды пайдалану құсбелгі көзін белгілеп, алдыңғы бетке, басқа беттерге және соңғы бетке қажетті параметрлерді таңдаңыз.
    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен бет өлшемін сәйкестендіру үшін құжатты кеңейту

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Әсерлер жиекбелгісін таңдаңыз.
    2.
    Құжатты басып шығару құсбелгі көзін белгілеп, ашылмалы тізімнен өлшемді таңдаңыз.
    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Сутаңбаны құжатқа Windows жүйесімен қосу

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Әсерлер жиекбелгісін таңдаңыз.
    2.
    Сутаңбаны Сутаңбалар ашылмалы тізімінен таңдаңыз.

    Сутаңбаны бірінші бетке ғана басып шығару үшін Тек бірінші бет құсбелгі көзін белгілеңіз. Әйтпесе, сутаңба әр бетке басылып шығады.

    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен екі жағына басып шығару (дуплекс)

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Екі жағына қолмен басып шығару (дуплекс)


Баспа тапсырмалары

 Казак

Екі жағына қолмен басып шығару (дуплекс)

    1.
    Қағаздың бетін кіріс науасына жоғары қаратып салыңыз.

    2.
    Принтердің драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз.
    3.
    Аяқтау жиекбелгісін басыңыз.
    4.
    Екі жағына (қолмен) басып шығару құсбелгі көзін белгілеңіз. Егер сіз құжатты жоғарғы жағынан бүктейтін болсаңыз, Беттерді жоғарғы жағынан бүктеу құсбелгі көзін белгілеңіз.
    5.
    Тапсырманың бірінші жағын басып шығару үшін OK түймесін басыңыз.
    6.
    Басып шығарылған қағаз дестесін шығыс науасынан шығарып алыңыз, содан кейін қағаздың бағытымен оның басып шығарылған бетін төмен қаратып кіріс науасына салыңыз.

    7.
    Компьютерден тапсырманың екінші жағын басып шығару Жалғастыру түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows кітапшасын жасау

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Аяқтау жиекбелгісін таңдаңыз.
    2.
    Екі жағына басып шығару (қолмен) құсбелгі көзін белгілеңіз.
    3.
    Кітапшаның орналасуы ашылмалы тізімінен Сол жағынан түптеу немесе Оң жағынан түптеу параметрін таңдаңыз. Бет/парақ опциясы 2 бет/парақ параметріне автоматты түрде өзгертеді.
    4.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Windows жүйесімен әр параққа бірнеше бетті басып шығару

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Аяқтау жиекбелгісін таңдаңыз.
    2.
    Әр параққа беттер санын Бет/парақ ашылмалы тізімінен таңдаңыз.
    3.
    Баспа бетінің жиектері, Бет реті және Бағыт үшін тиісті опцияларды таңдаңыз.
    4.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

Беттің бағытын Windows жүйесімен таңдау

    1.
    Принтер драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз, содан кейін Аяқтау жиекбелгісін таңдаңыз.
    2.
    Бағыт аумағынан Кітаптық немесе Альбомдық опциясын таңдаңыз.

    Беттегі суреттің жоғарғы жағын төмен қаратып басып шығару үшін 180 градусқа бұру опциясын таңдаңыз.

    3.
    OK түймесін басыңыз.


Баспа тапсырмалары

 Казак

HP ePrint қызметін пайдалану

HP ePrint — қолдауы бар HP өнімдерінен құжаттардың төмендегі түрлерін басып шығаруға мүмкіндік беретін веб негізіндегі басып шығару қызметтерінің жинағы болып табылады. Бұл құжаттар:

●
HP өнімінің электрондық пошта мекенжайына тікелей жіберілетін электрондық пошта хабарлары мен қосымшалар;
●
таңдаулы ұялық құрылғылардың басып шығару қолданбаларынан жіберілетін құжаттар.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • HP Cloud Print технологиясын пайдалану
  • HP Direct Print мүмкіндігін пайдалану (тек сымсыз үлгілерде)
  • AirPrint технологиясын пайдалану


Баспа тапсырмалары

 Казак

HP Cloud Print технологиясын пайдалану

    HP Cloud Print технологиясын пайдаланып электрондық пошта хабарлары мен қосымшаларды кез келген электрондық пошта қосылған құрылғыдан тікелей өнімнің электрондық пошта мекенжайына жіберу арқылы басып шығаруға болады.

    ЕСКЕРІМ:

    Өнім сымды немесе сымсыз желіге қосулы болуы керек. HP Cloud Print технологиясын пайдалану мүмкін болуы үшін, алдымен Интернетке қосылып, HP веб қызметтерін қосу керек.

    1.
    Қосымша конфигурация опциялары үшін, төмендегі қадамдарды орындап HP ішкі веб-серверден (EWS) HP веб қызметтерін қосыңыз. Бұл қадамдар:

    a.
    Өнімді желіге қосқаннан кейін, конфигурация бетін басып шығарып, өнімнің IP мекенжайын анықтаңыз.
    b.
    Компьютерден веб-браузерді ашып, мекенжай жолағына IP мекенжайын теріңіз. «HP EWS» экраны көрсетіледі.
    c.
    HP веб қызметтері қосымша бетін ашыңыз. Егер желі Интернетке қосылу үшін прокси-серверді пайдаланбайтын болса, келесі қадамға өтіңіз. Егер желі Интернетке қосылу үшін прокси-серверді пайдаланатын болса, келесі қадамның алдында төмендегі нұсқауларды орындаңыз:

    a.
    Прокси серверінің параметрлері қосымша бетін ашыңыз.
    b.
    Интернетке қосылу үшін желі прокси серверді пайдаланатын болса, осы ұяшыққа құсбелгі қойыңыз ұяшығына құсбелгі қойыңыз.
    c.
    Прокси сервері жолына прокси сервердің мекенжайын және порттың нөмірін енгізіп, Қолдану түймешігін басыңыз.

    d.
    HP веб қызметтері қосымша бетін ашып, Қосу түймешігін басыңыз. Өнім Интернет байланысының параметрлерін реттейді, осыдан кейін ақпарат парағының басылып шығарылатынын көрсететін хабар шығады.
    e.
    OK түймешігін басыңыз. ePrint парағы басып шығарылады. ePrint парағынан өнімге автоматты түрде тағайындалатын электрондық пошта мекенжайын табыңыз.

    2.
    Құжатты басып шығару үшін, оны электрондық пошта хабарына қосып, хабарды өнімнің электрондық пошта мекенжайына жіберіңіз. Қолдау көрсетілетін құжат түрлерінің тізімін www.hpeprintcenter.com веб-торабынан көруге болады
    3.
    Қалау бойынша, HP ePrintCenter веб-торабын пайдаланып қауіпсіздік параметрлерін анықтаңыз және,осы өнімге жіберілген барлық HP ePrint тапсырмалары үшін әдепкі параметрлерді реттеңіз.

    a.
    Веб-браузерді ашып, www.hpeprintcenter.com веб-торабына өтіңіз.
    b.
    Жүйеге кіру түймешігін басып, HP ePrintCenter есептік жазба мәліметтерін енгізіңіз немесе жаңа есептік жазба жасаңыз.
    c.
    Тізімнен өніміңізді таңдаңыз немесе + Принтерді қосу түймешігін басып оны қосыңыз. Өнімді қосу үшін, оның коды қажет болады. Код — өнімнің электрондық пошта мекенжайындағы @ белгісіне дейінгі бөлігін құрайды.
    ЕСКЕРІМ:

    Бұл код HP веб қызметтерін қосқаннан кейін тек 24 сағаттың ішінде жарамды болады. Оның жарамдылық мерзімі аяқталғанда, HP веб қызметтерін қайтадан қосу үшін, нұсқауларды орындаңыз.

    d.
    Орнату түймешігін басыңыз. HP ePrint параметрлері тілқатысу терезесі ашылады. Оның ішінде үш қосымша бет бар:
    ●
    Рұқсат етілген жіберушілер. Принтерден керексіз құжаттар басылып шықпауы үшін, Рұқсат етілген жіберушілер қосымша бетін басыңыз. Тек рұқсат етілген жіберушілер түймешігін басып, ePrint басып шығару тапсырмаларын жіберуге болатын электронды пошта мекенжайларын қосыңыз.
    ●
    Басып шығару опциялары. Осы өнімге жіберілген барлық HP ePrint тапсырмалары үшін әдепкі параметрлерді орнату үшін, Басып шығару опциялары қосымша бетін ашып, пайдаланылатын параметрлерді таңдаңыз.
    ●
    Күрделі. Өнімнің электрондық пошта мекенжайын өзгерту үшін,Күрделі қосымша бетін басыңыз.


Баспа тапсырмалары

 Казак

HP Direct Print мүмкіндігін пайдалану (тек сымсыз үлгілерде)

    HP Direct Print мүмкіндігімен кез келген ұялы құрылғыдан (мысалы, смартфон, нетбук немесе ноутбуктен) өнімге тікелей басып шығаруға болады.

    ЕСКЕРІМ:

    Ешқандай параметрлерді реттеудің қажеті жоқ, тек HP Direct Print мүмкіндігі қосулы болуы керек. Ұялы құрылғыңызда HP басып шығару қолданбасы орнатылған болуы керек.

    HP LaserJet Professional P1102w үлгісі HP Direct Print мүмкіндігін қолдамайды.

    1.
    HP Direct Print мүмкіндігін қосу үшін, келесі қадамдарды орындаңыз:

    a.
    Өнімді желіге қосқаннан кейін, конфигурация бетін басып шығарып, өнімнің IP мекенжайын анықтаңыз.
    b.
    Компьютерден веб-браузерді ашып, мекенжай жолағына IP мекенжайын теріңіз. «HP EWS» экраны көрсетіледі.
    c.
    Желіге қосылу қосымша бетін ашыңыз.
    d.
    Желіге қосылу бетіндегі Wireless Direct параметрлерін орнату түймешігін басыңыз. параметріне құсбелгі қойып, Wireless Direct басып шығару атауы (SSID) жолына желінің атауын (SSID) енгізіңіз де, Қолдану түймешігін басыңыз. Ұялы құрылғының IP мекенжайы Желіге қосылу бетінде көрсетіледі.
    ЕСКЕРІМ:

    Желінің атауын (SSID) табу үшін, Сымсыз байланыс конфигурациясы бетіндегі Желіге қосылу мәзірін ашыңыз.

    2.
    Құжатты қолданбаның ішінен басып шығару үшін, Файл содан соң, Басып шығару тармағын таңдаңыз.
    ЕСКЕРІМ:

    Сымсыз желіге HP Direct Print мүмкіндігін қолдайтын тек бір өнім қосылған болса, құжат басып шығарылады. HP Direct Print мүмкіндігін қолдайтын бірнеше өнім қосылған болса, өнімдердің тізімі көрсетіледі. Келесі қадамға өтпес бұрын, өз өніміңізді таңдауыңыз керек. Ешбір өнім табылмаса, 1-қадамдағы нұсқауларды орындап өнімді қосыңыз.


Баспа тапсырмалары

 Казак

AirPrint технологиясын пайдалану

    Apple AirPrint технологиясымен тікелей басып шығару iOS 4.2 немесе одан кейінгі нұсқаларда мүмкін болады. AirPrint технологиясын пайдаланып iPad (iOS 4.2), iPhone (3GS немесе кейінгі нұсқалар) немесе iPod touch (үшінші шығарылым немесе кейінгі) құрылғыларынан төмендегі қолданбалар арқылы тікелей өнімге басып шығарыңыз. Бұл қолданбалар:

    ●
    Mail
    ●
    Photos
    ●
    Safari
    ●
    Үшінші тарап қолданбаларын таңдау
    ЕСКЕРІМ:

    Өнім сымды немесе сымсыз желіге қосулы болуы керек.

    Басып шығару үшін, келесі қадамдарды орындаңыз:

    1.
    Әрекет [image] элементін түртіңіз.
    2.
    Басып шығару түймешігін түртіңіз.
    ЕСКЕРІМ:

    Алғаш басып шығарған жағдайда немесе алдыңғы таңдалған өнімді пайдалану мүмкін болмаса, өнімді келесі қадамға өтпес бұрын таңдау керек болады.

    3.
    Басып шығару опцияларын реттеп, Басып шығару түймешігін түртіңіз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Өнімді басқару және оған техникалық қызмет көрсету
  • Ақпарат беттерді басып шығару
  • HP енгізілген веб-серверін пайдалану (тек сымсыз модельдер)
  • Үнемдеу параметрлері
  • Жабдықтар мен аксессуарларды басқару
  • Өнімді тазалау
  • Өнімді жаңарту


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Ақпарат беттерді басып шығару

Төмендегі ақпарат беттерін басып шығаруға болады.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Конфигурациялау беті
  • Жабдықтың статус беті
  • Демонстрация беті


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Конфигурациялау беті

    Конфигурациялау бетінде өнімнің ағымдағы параметрлері мен сипаттары берілген. Сондай-ақ, онда статус журналы туралы есеп қамтылған. Конфигурациялау бетін басып шығару үшін мына әрекеттерді орындаңыз:

    1.
    Принтердің драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз.
    2.
    Қызметтер жиекбелгісін басып, Ақпараттық беттерді басып шығару ашылмалы тізімінен Конфигурациялау беті тізімдік тармағын таңдаңыз.
    3.
    Басып шығару түймесін басыңыз.

    Сымсыз модельдерде конфигурациялау бетін өнімнің басқару тақтасынан басып шығаруға болады.

    ▲
    Басқару тақтасындағы бас тарту [image] түймесін дайын [image] шамы жыпылықтай бастағанша басып тұрып, түймені жіберіңіз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Жабдықтың статус беті

    Жабдықтың статус бетін басып шығару үшін оны принтер драйверінің Қызметтер жиекбелгісіндегі Ақпараттық беттерді басып шығару ашылмалы тізімінен таңдаңыз. Жабдықтың статус бетінде мына ақпарат берілген:

    ●
    Баспа катриджінде шамамен қалған тонер мөлшері.
    ●
    Өңделген беттер мен баспа тапсырмаларының саны.
    ●
    Тапсырыс беру және қайта пайдалану туралы ақпарат


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Демонстрация беті

    Демонстрация бетін басып шығару үшін оны принтер драйверінің Қызметтер жиекбелгісіндегі Ақпараттық беттерді басып шығару ашылмалы тізімінен таңдаңыз. Демонстрация беті мәтін мен графиканың үлгілерін қамтиды және өнімнің баспа сапасын көрсету үшін пайдаланылады.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

HP енгізілген веб-серверін пайдалану (тек сымсыз модельдер)

Өнім мен желілік статусты көру және басып шығару функцияларын компьютерден басқару үшін HP енгізілген веб-серверін (EWS) пайдаланыңыз.

●
Өнімнің статустық ақпаратын көру
●
Барлық материалдардың қалған қызмет ету мерзімін анықтау және жаңаларына тапсырыс беру
●
Өнімнің әдепкі конфигурациялау параметрлерін көру және өзгерту
●
Желінің конфигурациясын көру және өзгерту

Компьютерге қандай да бір бағдарлама орнатудың қажеті жоқ. Тек қолдау көрсетілетін мына веб-браузерлерін пайдалану қажет болады:

●
Internet Explorer 6.0 (және кейінгісі)
●
Firefox 1.0 (және кейінгі нұсқалары)
●
Mozilla 1.6 (және кейінгі нұсқалары)
●
Opera 7.0 (және кейінгі нұсқалары)
●
Safari 1.2 (және кейінгі нұсқалары)
●
Konqueror 3.2 (және кейінгі нұсқалары)

HP енгізілген веб-сервері өнім TCP/IP негізделген желісен қосылғанда жұмыс істейді. HP енгізілген веб-серверінде IPX негізделген қосылымдары немесе тікелей USB қосылымдары жоқ.

ЕСКЕРІМ:

HP енгізілген веб-серверін ашу және пайдалану үшін интернетке қатынас болудың қажет жоқ. Дегенмен, сіз беттердің кез келгеніндегі сілтемені бассаңыз, сілтемемен байланысты сайтқа өту үшін интернетке қатынас болуы керек.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Желіге қосылу арқылы HP енгізілген веб-серверін ашу
  • HP енгізілген веб-серверінің бөлімдері


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Желіге қосылу арқылы HP енгізілген веб-серверін ашу

    HP енгізілген веб-серверін ашу үшін қолданылатын веб-браузердің мекенжай жолына IP мекенжайын немесе өнімнің хост атауын теріңіз. IP мекенжайын табу үшін бас тарту Бас тарту түймесі түймесін дайын [image] шамы қосылып, басқа ешқандай тапсырмалар басылып шықпағанда басып тұру арқылы өнімнің конфигурациялау бетін басып шығарыңыз. Дайын [image] шамы жыпылықтай бастағанша, түймені басып тұрыңыз.

    КЕҢЕС:

    URL (Universal Resource Locator - әмбепап ресурс орны) ашылғаннан кейін оған келешекте оңай қайта оралу үшін оның бетбелгісін жасап қойсаңыз болады.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

HP енгізілген веб-серверінің бөлімдері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Ақпарат жиекбелгісі
  • Параметрлер жиекбелгісі
  • Желіге қосылу жиекбелгісі
  • Сілтемелер


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Ақпарат жиекбелгісі

    Ақпараттық беттер тобы келесі беттерден тұрады.

    ●
    Құрылғының статусы өнімнің және HP жабдығының статусын көрсетеді.
    ●
    Құрылғының конфигурациясы конфигурациялау бетінен табылған ақпаратты көрсетеді.
    ●
    Жабдықтың статусы HP жабдығының статусын көрсетіп, бөлшек нөмірлерін береді. Жаңа жабдыққа тапсырыс беру үшін терезенің жоғарғы оң жағындағы Жабдыққа тапсырыс беру түймесін басыңыз.
    ●
    Желі қорытындысы опциясы Желі қорытындысы бетінен табылған ақпаратты көрсетеді.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Параметрлер жиекбелгісі

    Өнімді компьютерден конфигурациялау үшін осы жиекбелгіні пайдаланыңыз. Егер бұл өнім желіге қосылса, осы жиекбелгідегі параметрлерді өзгертпес бұрын әрдайым өнімнің әкімшісімен кеңесіңіз.

    Параметрлер жиекбелгісі басып шығару тапсырмасының әдепкі параметрлерін көріп, өзгертуге болатын Басып шығару бетін қамтиды.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Желіге қосылу жиекбелгісі

    Желілік әкімшілер өнім ІР негізделген желісіне қосылғанда оның желісіне қатысты параметрлерді бақылау үшін осы жиекбелгіні пайдаланады.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Сілтемелер

    Сілтемелер статус беттерінің жоғарғы оң жақ бөлігінде берілген. Бұл сілтемелердің кез келгенін пайдалану үшін интернетке қатынас болуы керек. Егер сіз телефон желісімен қосылуды пайдаланып, НР енгізілген веб-сервері бірінші ашылғанда қосылмасаңыз, бұл веб-сайттарға кірмес бұрын қосылу керек. Қосылу НР енгізілген веб-серверін жауып, оны қайта ашуды талап етуі мүмкін.

    ●
    Жабдықтарға арналған дүкен. Жабдықтау веб-сайтына қосылу және шынайы НР жабдықтарын НР немесе таңдаған делдалыңызға тапсырыс беру үшін осы сілтемені басыңыз.
    ●
    Қолдау. Өнімге қолдау көрсету сайтына қосылады. Негізгі тақырыптарға қатысты анықтаманы іздеуге болады.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Үнемдеу параметрлері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Auto-Off (автоматты өшіру) режимі
  • EconoMode режимімен басып шығару


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Auto-Off (автоматты өшіру) режимі

    Auto-Off (автоматты өшіру) режимі бұл өнімнің электр қуатын үнемдейтін мүмкіндігі болып табылады. Пайдаланушы көрсеткен уақыттан кейін өнім қуат пайдалануын автоматты түрде азайтады (Auto-Off (автоматты өшіру)). Түйме басылғанда немесе басып шығару тапсырмасы алынғанда, өнім дайын күйіне оралады. Өнім Auto-Off (автоматты өшіру) режимінде тұрғанда, басқару панеліндегі жарық диодтарының барлығы мен қуат түймесінің жарық диодтары өшеді.

    ЕСКЕРІМ:

    Өнімнің шамдары Auto-Off (автоматты өшіру) режимінде өшкенімен, өнім басып шығару тапсырмасын алғанда бірқалыпты жұмыс істейді.
    Auto-Off (автоматты өшіру) режимінің кідіріс уақытын өзгерту

    Өнім Auto-Off (автоматты өшіру) режиміне кірмес бұрын, оның күту режиміндегі (Auto-Off кідірісі) уақытты өзгертуге болады.

    ЕСКЕРІМ:

    Әдепкі Auto-Off (автоматты өшіру) режимінің кідіріс параметрі 5 минутты құрайды.

    1.
    Принтердің ерекшеліктерін ашып, Құрылғы параметрлері жиекбелгісін басыңыз.
    2.
    Auto-Off (автоматты өшіру) кідірісін Auto-Off ашылмалы тізімінен таңдаңыз.

    ЕСКЕРІМ:

    Басып шығару тапсырмасы өнімге жіберілмейінше, өзгертілген параметр күшіне енбейді.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

EconoMode режимімен басып шығару

    Бұл өнімде құжаттардың жобаларын басуға арналған Үнемдеу режимі мүмкіндігі бар. Үнемдеу Режимі тонерді аздау пайдаланып, бір парақты басып шығару шығынын азайтады. Алайда, Үнемдеу Режимі баспа сапасын да төмендетеді.

    HP компаниясы EconoMode режимін толық уақыт пайдалануды ұсынбайды. Егер EconoMode режимі толық уақыт пайдаланылса, тонерді қолдану баспа картриджінің механикалық бөлшектерінде көпке созылады. Егер баспа сапасы мұндай жағдайларда нашарлай бастаса, картриджде тонер қалғанның өзінде жаңа баспа картриджін орнату керек болады.

    EconoMode режимін Windows жүйесімен қосу

    1.
    Принтердің драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз.
    2.
    Қағаз/Сапа жиекбелгісін басыңыз.
    3.
    EconoMode құсбелгі көзін белгілеңіз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Жабдықтар мен аксессуарларды басқару

Баспа картриджін дұрыс пайдалану, сақтау және бақылау жоғары сапамен басып шығарылуына көмектеседі.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Жабдықтарды тексеру және оларға тапсырыс беру
  • Ауыстыру нұсқаулары


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Жабдықтарды тексеру және оларға тапсырыс беру

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Басып шығару картриджін сақтау
  • HP шығармаған баспа картридждеріне қатысты HP саясаты
  • алдау оқиғасы жөнінде хабарлау үшін НР жедел байланыс желісі және Web-сайты
  • Жабдықтарды қайта пайдалану


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Басып шығару картриджін сақтау

    Сіз басып шығару картриджін пайдалануға дайын болғанша оны орауышынан шығармаңыз.

    ЕСКЕРТУ:

    Басып шығару картриджінің зақымдалуын болдырмау үшін, оның жарық жерде қалу ұзақтығы бірнеше минуттан аспауы тиіс.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

HP шығармаған баспа картридждеріне қатысты HP саясаты

    HP компаниясы жаңа немесе қалпына келтірілген HP шығармаған баспа картридждерін пайдалануды ұсынбайды.

    ЕСКЕРІМ:

    HP шығармаған баспа картридждерін пайдалану салдарынан келтірілген ешбір зақым HP кепілдік және қызмет көрсету келісімдерінде қамтылмайды.

    Жаңа түпнұсқа HP баспа картриджін орнату үшін Баспа картриджін ауыстыру бөлімін қараңыз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

алдау оқиғасы жөнінде хабарлау үшін НР жедел байланыс желісі және Web-сайты

    Егер сіз HP басып шығару картриджін орнатсаңыз, және басқару панелінің хабары картридждің НР еместігін көрсетсе, алдау оқиғасы жөнінде НР жедел байланыс желісі арқылы хабарлаңыз (1-877-219-3183, Солтүстік Америкада тегін) немесе www.hp.com/go/anticounterfeit сайтын пайдаланыңыз. HP компаниясы картридждің шынайы екендігін анықтауға көмектеседі және проблеманы шешу үшін шаралар қолданады.

    Егер сіз төмендегілерді байқап қалсаңыз, сіздің басып шығару картриджіңіз шынайы HP басып шығару картриджі болмауы мүмкін:

    ●
    Басып шығару картриджін пайдаланғанда проблемалар көп кездеседі.
    ●
    Картридждің түрі әдеттегіден өзгеше (мысалы, жұлып алынатын қызғылт сары ілмегі жоқ немесе орауышы HP орауышынан өзгеше).


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Жабдықтарды қайта пайдалану

    Шынайы HP баспа картриджін қайта өңдеу үшін пайдаланылған картриджді жаңа картридж келген қорапқа салыңыз. Пайдаланылған жабдықты HP компаниясына қайта өңдеуге жіберу үшін ашылған қайтару белгісін пайдаланыңыз. Толық ақпарат алу үшін әр жаңа НР жабдығымен жеткізілетін қайта өңдеу жөніндегі нұсқаулықты қараңыз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Ауыстыру нұсқаулары

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Тонерді қайта үлестіру
  • Баспа картриджін ауыстыру
  • Желімді білікті ауыстыру
  • Бөлектейтін жастықшаны ауыстыру


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Тонерді қайта үлестіру

    Баспа картриджінде тонердің аз көлемі қалғанда, басып шығарылған бетте бұлыңғыр немесе ақшыл аумақтар болуы мүмкін. Тонерді қайта тарату арқылы баспа сапасын уақытша жақсартуға болады.

    1.
    Баспа картриджінің есігін ашып, баспа картриджін шығарып алыңыз.

    Баспа картриджін алу

    2.
    Тонерді қайта жаймалап шығу үшін баспа картриджін ақырындап алға-артқа шайқатыңыз.

    ЕСКЕРТУ:

    Егер тонер киіміңізге тисе, оны құрғақ шүберекпен сүртіп алып, киімді суық суға шайыңыз. Ыстық су тонерді матаға жабыстырады.

    3.
    Баспа картриджін өнімге қайта салып, баспа картриджінің есігін жабыңыз.

    Баспа картриджін салу

    Егер баспа ақшыл болса, жаңа баспа картриджін салыңыз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Баспа картриджін ауыстыру

    Баспа картриджі пайдалану мерзімінің соңына жақындағанда, тонерді тарату ақылға қонымды баспа сапасын әлсіреткенше, ағымдағы картриджбен басып шығаруды жалғастыруға болады.

    1.
    Баспа картриджінің есігін ашып, ескі баспа картриджін шығарып алыңыз.

    баспа картриджін шығарып алу

    2.
    Жаңа баспа картриджін орауышынан алыңыз. Пайдаланылған баспа картриджін сөмкесі мен қорабына қайта пайдалану үшін салыңыз.

    ЕСКЕРТУ:

    Баспа картриджін зақымдап алмау үшін баспа картриджін ұштарынан ұстаңыз. Картридждің сырғытпасына немесе роликтің бетіне тиіспеңіз.
    3.
    Баспа картриджінің екі жағынан ұстап, картридждің ішіндегі тонерді біркелкі тарату үшін баспа картриджін ақырын сілкіңіз.

    принтер картриджін шайқау

    4.
    Құлағы сынғанша, картридждің сол жағындағы құлақты иіңіз, содан кейін таспа картриджден толығымен алынғанша құлақты тартыңыз. Қайта пайдалануға қайтару үшін баспа картриджінің қорабындағы құлағы мен таспасын салыңыз.

    жапсырма таспаны алып тастау

    5.
    Баспа картриджін өнімге салып, баспа картриджінің есігін жабыңыз.

    принтер картриджін орнына салу

    ЕСКЕРТУ:

    Егер тонер киіміңізге тисе, оны құрғақ шүберекпен сүртіп алып, киімді суық суға шайыңыз. Ыстық су тонерді матаға жабыстырады.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Желімді білікті ауыстыру

    Жақсы баспа құралын дұрыс пайдалану тозуға себеп болады. Нашар баспа құралын пайдалану желімді білікті жиі ауыстыртуы мүмкін.

    Егер өнім үнемі көтере алмаса (ешқандай баспа құралы берілмесе), желімді білікті ауыстыру немесе тазалау керек. Жаңа желімді білікке тапсырыс беру үшін Желімді білікті тазалау сайтын қараңыз.

    1.
    Баспа картриджінің есігін ашып, баспа картриджін шығарып алыңыз.
    ЕСКЕРТУ:

    Баспа картриджіне зиян келмеу үшін оны тікелей жарық әсеріне ұшырауын барынша азайту қажет. Баспа картриджін бір парақ қағазбен жауып қойыңыз.

    баспа картриджін шығарып алу

    2.
    Желімді білікті тауып алыңыз.

    Желімді білікті тауып алыңыз.

    3.
    Желімді біліктің әр ұшындағы кішкентай, ақ құлақшаны босатып, желімді білікті алға қарай бұраңыз.

    4.
    Желімді білікті ақырындап тартып, шығарып алыңыз.

    Желімді білікті шығарып алу

    5.
    Жаңа желімді білікті ойыққа орнатыңыз. Әр ұшындағы дөңгелек және төртбұрышты ойықтар қате орналастыруға мүмкіндік бермейді.

    жаңа желімді білікті орналастыру

    6.
    Жаңа желімді білікті екі жағы да орнына қонғанша өзіңізден әрі қарай бұраңыз.

    жоғарғы жағын бұрау

    7.
    Баспа картриджін өнімге салып, баспа картриджінің есігін жабыңыз.

    принтер картриджін орнына салу


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Бөлектейтін жастықшаны ауыстыру

    Жақсы баспа құралымен қалыпты пайдалану тозу себебі болады. Нашар баспа құралын пайдалану бөлуші құрылғыны жиі ауыстыртуы мүмкін.

    Егер өнім баспа құралының бірнеше парағын бірден үнемі тартып ала берсе, бөлектейтін жастықшаны ауыстыру керек.

    ЕСКЕРІМ:

    Бөлуші құрылғыны ауыстырмас бұрын, желімді білікті тазалаңыз. Желімді білікті тазалау қараңыз.

    АБАЙ БОЛЫҢЫЗ!

    Бөлектейтін жастықшаны ауыстырмас бұрын, өнімді өшіріп, электр шнурын розеткадан ажыратыңыз, сосын өнімнің салқындауын күтіңіз.

    1.
    Өнімнің электр шнурын өнімнен ажыратыңыз.
    2.
    Қағазды шығарып, кіріс науасын жабыңыз. Өнімді оның алдына қойыңыз.
    3.
    Өнімнің төменгі жағындағы бөлектейтін жастықшаны ұстап тұратын екі бұранданы босатып алыңыз.

    4.
    Бөлуші құрылғыны шешіп алу.

    бөлуші құрылғыны шешіп алу

    5.
    Жаң бөлуші құрылғыны орнатып, орнына бұрап бекітіңіз.

    жаңа бөлуші құрылғыны орнату

    6.
    Электр шнурын қайта жалғап, өнімді қосыңыз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Өнімді тазалау

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Желімді білікті тазалау
  • Қағаз жолын тазалау
  • Картридждің айналасын тазалау
  • Сыртын тазалаңыз


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Желімді білікті тазалау

    Желімді білікті ауыстырмас бұрын тазалағыңыз келсе, келесі нұсқаулықтарды орындаңыз:

    1.
    Электр шнурын өнімнен ажыратып, желімді білікті Желімді білікті ауыстыру суретінде көрсетілгендей алыңыз.
    2.
    Тегіс матаны изопропил алкогольді затына малып, роликті сүртіңіз.

    роликті сүртіп тазалау

    АБАЙ БОЛЫҢЫЗ!

    Алкоголь тез тұтанады. Алкоголь мен шүберекті ашық жалыннан алыс ұстаңыз. Өнімді жауып, электр шнурын жалғамас бұрын, алкогольді толық кептіріп алыңыз.

    ЕСКЕРІМ:

    Калифорнияның белгілі бір аумақтарында ауаның ластануын бақылайтын ережелер изопропилді алкоголь сұйықтығын тазалайтын құрал ретінде пайдалануды шектейді. Калифорнияның сол аумақтарында бұрынғы ұсыныстарды елемей, құрғақ, суланған мақтасы жоқ шүберекті желімді білікті тазалау үшін пайдаланыңыз.

    3.
    Желімді біліктегі еріген кірді кетіру үшін кұрғақ, тегіс матамен сүртіңіз.

    желімді білікті сүрту

    4.
    Желімді білікті өнімге орнатпас бұрын, желімді білікті кептіріп алыңыз.

    роликті орнына салу

    5.
    Электр шнурын қайта жалғаңыз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Қағаз жолын тазалау

    Егер басылған беттерде тонер нүктелері немесе дақтары болса, қағаз өтетін жолды тазалаңыз. Тазалау барысында қағаз өтетін жолдағы шаң мен тонерді кетіру үшін мөлдір үлдір пайдаланылады. Мөрлі немесе қалың кағаз пайдаланбаңыз.

    нүктелер немесе дақтар басылып қалған беттер

    ЕСКЕРІМ:

    Жақсы нәтиже алу үшін, мөлдір парақты пайдаланыңыз. Егер мөлдір парақ болмаса, тегіс беті бар баспа құралының түрін (60 - 163 г/м2) пайдаланыңыз.

    1.
    Өнімнің бос және оның жұмысқа дайын екендігін білдіретін шамның Баспа картриджін шығарып алу жанып тұрғанын тексеріңіз.
    2.
    Кіріс науасына баспа құралын салыңыз.
    3.
    Принтердің Сипаттар параметрін ашыңыз.
    4.
    Құрылғы параметрлері қойындысын басыңыз.
    5.
    Бетті тазалау үшін Бетті тазалау аумағында Бастау түймешігін басыңыз.

    ЕСКЕРІМ:

    Тазалау үрдісі 2 минуттай уақыт алады. Тазалау үрдісі кезінде бетті тазалау мерзімді түрде тоқтап тұрады. Тазалау үрдісі аяқталмайынша, өнімді ажыратпаңыз. Өнімді мұқият тазарту үшін, тазалау үрдісін бірнеше рет қайталауыңыз керек болуы мүмкін.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Картридждің айналасын тазалау

    Картридждің айналасын жиі тазалаудың қажеті жоқ. Дегенмен, бұл тұсты тазалау басып шығарылған парақтардың сапасын жақсартуы мүмкін.

    АБАЙ БОЛЫҢЫЗ!

    Бөлектейтін жастықшаны ауыстырмас бұрын, өнімді өшіріп, электр шнурын розеткадан ажыратыңыз, сосын өнімнің салқындауын күтіңіз.

    1.
    Электр шнурын өнімнен ажыратыңыз. Баспа картриджінің есігін ашып, баспа картриджін шығарып алыңыз.

    баспа картриджін шығарып алу

    ЕСКЕРТУ:

    Өнімнің ішіндегі қара губкалы беру білігіне тиіспеңіз. Тиіскен жағдайда өнімді зақымдауы мүмкін.
    ЕСКЕРТУ:

    Баспа картриджіне зиян келмеу үшін оны жарыққа қоймаңыз. Оның үстін қағазбен жауып қойыңыз.
    2.
    Құрғақ, тегіс матамен қағаз өтетін жолдың тұсы мен картридж қуысындағы қалдықтардың барлығын сүртіп алыңыз.

    баспа құралы өтетін жолды тазалау

    3.
    Баспа картриджін орнына салып, баспа картриджінің есігін жабыңыз.

    принтер картриджін орнына салу

    4.
    Электр шнурын ажыратыңыз.

    қорек ашасын розеткаға сұғу


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Сыртын тазалаңыз

    Құрылғының сыртындағы шаңды, дақтарды, жағылғандарды сүртіп тастау үшін жұмсақ және мамық шүберекті пайдаланыңыз.


Өнімді басқару және оған техникалық қызмет көрсету

 Казак

Өнімді жаңарту

    Бұл өнімнің бағдарламалық және аппараттық құралдарын жаңарту және орнату нұсқауларын www.hp.com/support/ljp1100series сайтынан алуға болады. Операциялық жүйені таңдап, Жүктеулер мен драйверлер түймесін басыңыз, сосын өнімге арналған жүктеуді таңдаңыз.


Мәселелерді шешу

 Казак

Мәселелерді шешу
  • Жалпы ақаулықтарды түзету
  • Басқару тақтасындағы шамның үлгілерін түсіндіру
  • Кептелістерді тазалау
  • Қағазды қолдануға қатысты мәселелерді шешу
  • Сурет сапасына қатысты мәселелерді шешу
  • Өнімділік ақаулықтарын түзету
  • Қосылу ақаулықтарын түзету
  • Өнімнің бағдарламалық құралына қатысты мәселелерді шешу


Мәселелерді шешу

 Казак

Жалпы ақаулықтарды түзету

Егер өнімнен дұрыс жауап келмесе, келесі бақылау тізіміндегі қадамдарды орындаңыз. Егер өнім сол қадамнан өтпесе, келесі ақаулықтарды түзету ұсыныстарын орындаңыз. Егер орындаған қадам ақаулықты түзетсе, тексеру тізімдегі қалған қадамдарды орындамай тоқтатуыңызға болады.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Ақаулықтарды жою туралы бақылау кестесі
  • Өнімнің тиімділігіне әсер ететін жағдайлар


Мәселелерді шешу

 Казак

Ақаулықтарды жою туралы бақылау кестесі

    1.
    Өнімнің дұрыс орнатылғанына көз жеткізіңіз.

    a.
    Өнімді қосу үшін немесе Auto-Off (автоматты өшіру) режимін өшіру үшін қуат түймесін басыңыз.
    b.
    Электр қорек кабелінің қосылған жерлерін тексеріңіз.
    c.
    Желілік кернеу өнімнің қуат конфигурациясына дұрыс екенін тексеріңіз. (Кернеу талаптары жөнінде өнімнің артқы жағындағы белгіден қараңыз.) Егер сіз қуат қалыбын қолданып, оның кернеу талаптары ерекшеліктерге сай болмаса, өнімді тікелей қорек розеткасына қосыңыз. Егер ол қорек розеткасына қосылып тұрған болса, басқа розеткаға қосып көріңіз.
    d.
    Баспа картриджінің дұрыс орнатылғанына көз жеткізіңіз.
    e.
    Егер осы әрекеттердің бірде біреуі көмектеспесе, HP Пайдаланушыға қолдау көрсету қызметімен байланысыңыз.

    2.
    Кабель мен сымсыз қосылымды тексеріңіз (тек сымсыз модельдер)

    a.
    Өнім мен компьютердің арасындағы кабель жалғауын тексеріңіз. Жалғаудың қауіпсіз екеніне көз жеткізіңіз.
    b.
    Мүмкін болса, кабельдің өзі сау екенін басқа кабельді қолдану арқылы тексеріңіз.
    c.
    Сымсыз қосылым үшін басқару тақтасындағы сымсыз құрылғы шамына қараңыз.
    ●
    Егер шам жанып тұрса, өнім желімен қосылған.
    ●
    Егер шам жыпылықтап тұрса, өнім желіге қосылуды іздеуде. Сымсыз маршрутизатордың немесе қатынас нүктесінің және өнімнің бір режимді немесе хаттаманы пайдалануға қойылғанына көз жеткізіңіз.
    ●
    Егер шам өшірулі болса, өнім желіге қосылмаған және өнімдегі сымсыз құрылғының өшірулі болуы мүмкін. Желіге қосылу үшін немесе өнімді конфигурациялауға Сымсыз конфигурациялау утилитасын іске қосу үшін сымсыз нүктені басыңыз. Сымсыз конфигурациялау утилитасын пайдалану сайтын қараңыз. Өнімнің желіні табуын тексеру үшін конфигурациялау бетін басып шығарыңыз. Өнімде оған тағайындалған ІР мекенжайы болуы керек.

    Егер өнім желіге қосылмай қалса, өнімді жойып, қайта орнатыңыз. Егер қате пайда бола берсе, желілік әкімшіге хабарласыңыз немесе сымсыз маршрутизатордың немесе қатынас нүктесінің пайдаланушы нұсқаулығын қараңыз.

    3.
    Басқару тақтасындағы шамдардың жанғанын тексеріп алыңыз. Басқару тақтасындағы шамның үлгілерін түсіндіру сайтын қараңыз.
    4.
    Пайдаланылатын қағаздың сипаттамаларға сай екеніне көз жеткізіңіз.
    5.
    Қағаздың кіріс науасына дұрыс салынғанына көз жеткізіңіз.
    6.
    Өнімнің бағдарламалық құралының дұрыс орнатылғанына көз жеткізіңіз.
    7.
    Өнімге арналған принтер драйверін орнатылғанын анықтаңыз. Бағдарламалық жасақты қарап, өнімге арналған принтер драйверін орнатылғанына көз жеткізіңіз.
    8.
    Конфигурация бетін басып шығарыңыз. Ақпарат беттерді басып шығару қараңыз.

    a.
    Егер бет басылып шықпаса, кіріс науасында қағаздың бар екенін тексеріңіз.
    b.
    Егер қағаз кептеліп қалса, Кептелістерді тазалау қараңыз.

    9.
    Бұрын жұмыс істеген басқа бағдарламадан кішкене құжатты басып шығарыңыз. Егер ол мәселені шешіп берсе, пайдаланылып отырған бағдарлама дұрыс істемейді. Егер ол мәселені шешпесе (құжат басылып шықпаса), мына қадамдарды аяқтаңыз:

    a.
    Тапсырманы өнімнің бағдарламалық жасақтамасы орнатылған басқа бір компьютерден басып шығарып көріңіз.
    b.
    USB кабелінің жалғауын тексеріңіз. Өнімді дұрыс портқа тікелей жалғаңыз немесе бағдарламалық құралды қайта орнатып, пайдаланылатын қосылым түрін таңдаңыз.
    c.
    Егер баспа сапасы қанағаттанарлық болмаса, мына қадамдарды аяқтаңыз:
    ●
    Баспа параметрлерінің пайдаланылатын баспа құралына сәйкес келетінін тексеріңіз. Баспа құралының түрі мен өлшеміне сәйкестендіру үшін басып шығару драйверін өзгерту сайтын қараңыз.
    ●
    Баспа сапасына қатысты мәселелерді шешу үшін Сурет сапасына қатысты мәселелерді шешу ішіндегі процедураларды пайдаланыңыз.


Мәселелерді шешу

 Казак

Өнімнің тиімділігіне әсер ететін жағдайлар

    Тапсырманы басып шығару уақытына әсер ететін бірнеше жайт бар:

    ●
    Арнайы қағаз пайдалану үшін (мысалы: диапозитив, қалың қағаз және өзгертілмелі өлшемді қағаз)
    ●
    Өнімнің өңдеу және жүктеу уақыты
    ●
    Графика құрамының күрделілігі мен көлемі
    ●
    Пайдаланып отырған компьютеріңіздің жылдамдығы
    ●
    USB немесе желіге қосылу
    ●
    Өнімнің I/O конфигурациясы


Мәселелерді шешу

 Казак

Басқару тақтасындағы шамның үлгілерін түсіндіру

    Жағдай жарығының түсіндірмесі
    шам өшірулі
    «жарық сөндірулі» белгісі
    шам қосулы
    «жарық қосулы» белгісі
    шам жыпылықтауда
    «жарық жыпылықтап тұр» белгісі

    Басқару тақтасындағы шамның үлгілері
    Жарық жағдайы
    Өнімнің статусы
    Әрекет
    Барлық шамдар өшірулі.
    шам өшірулі
    Өнім Auto-Off (автоматты өшіру) режимінде немесе өшірулі.
    Auto-Off (автоматты өшіру) режимін өшіру немесе өнімді қосу үшін қуат түймесін басыңыз.
    Статус шамдарының циклы
    шам жыпылықтауда
    Пішімдеушінің басталу кезеңінде немесе өнім бетті тазалауды өңдеу кезінде статус шамдары қайталанады.
    Ешқандай әрекет қажет етілмейді. Басталу кезеңінінің аяқталуын күтіңіз. Басталу кезеңі аяқталғанда, өнім дайын күйіне кіруі керек.
    «Дайын» шамы қосулы, ал «назар аударыңыз» шамы өшірулі.
    шам қосулы
    Өнім «дайын» күйінде тұр.
    Ешқандай әрекет қажет етілмейді. Өнім басып шығару тапсырмасын қабылдауға дайын.
    «Дайын» шамы жыпылықтайды, ал «назар аударыңыз» шамы өшірулі.
    шам жыпылықтауда
    Өнім деректерді қабылдауда немесе өңдеуде.
    Ешқандай әрекет қажет етілмейді. Өнім басып шығару тапсырмасын қабылдауда немесе өңдеуде.
    «Назар аударыңыз» шамы жыпылықтайды, ал «дайын» шамы өшірулі.
    шам жыпылықтауда
    Өнім кептелу, ашық есік, баспа картриджінің болмауы немесе тиісті науада қағаздың болмауы сияқты өнімде түзетуге болатын қатеге кездесті.
    Өнімді тексеріп, қатесін анықтаңыз, сосын қатені түзетіңіз. Егер қате тиісті науада қағаздың болмауынан немесе өнімнің қолмен беру режимінде тұруынан болса, қағазды тиісті науаға салып, экрандағы нұсқауларды орындаңыз немесе басып шығаруды жалғастыру үшін баспа картриджінің есігін ашып жабыңыз.
    «Назар аударыңыз» шамы жыпылықтайды, ал «дайын» шамы қосулы.
    шам жыпылықтауда
    Өнім өздігінен дұрысталып кететін қайталанбалы қатесіне тап болған.
    Егер сәтті дұрысталса, өнім деректерді өңдеу күйіне жалғасып, тапсырманы аяқтайды.
    Егер дұрысталу сәтсіз болса, өнім қайталанбалы қате күйіне жалғасады. Баспа құралын жолынан алып, өнімді өшіріп, қайта қосып көріңіз.
    «Назар аударыңыз» және «дайын» шамдары қосулы.
    шам жыпылықтауда
    Өнім қалпына келмейтін күрделі қатеге тап болған.
    1.
    Өнімді өшіріңіз немесе электр шнурын өнімнен ажыратыңыз.
    2.
    30 секунд күтіп, өнімді қосыңыз немесе электр шнурын өнімге қайта жалғаңыз.
    3.
    Өнімнің қосылуын күтіңіз.
    Егер қате кетпесе, НР тұтынушыларды қолдау орталығына хабарласыңыз. Тұтынушыларды қолдау бөлімін қараңыз.
    Сымсыз құрылғы шамы жыпылықтауда.
    желі шамы жыпылықтауда
    Өнім сымсыз желіні анықтауға әрекет жасауда.
    Ешқандай әрекет қажет етілмейді.
    Сымсыз құрылғы шамы қосулы.
    желі шамы қосулы
    Өнім сымсыз желіге қосылған.
    Ешқандай әрекет қажет етілмейді.
    Сымсыз құрылғы шамы өшірулі.
    шам өшірулі
    Өнім желіге қосылмаған, ал өнімдегі сымсыз құрылғы өшірулі болуы мүмкін.
    Егер шам өшірулі болса, өнім желіге қосылмаған және өнімдегі сымсыз құрылғының өшірулі болуы мүмкін. Желіге қосылу үшін немесе өнімді конфигурациялауға Сымсыз конфигурациялау утилитасын іске қосу үшін сымсыз нүктені басыңыз. Сымсыз конфигурациялау утилитасын пайдалану сайтын қараңыз. Өнімнің желіне табуын тексеру үшін конфигурациялау бетін басып шығарыңыз. Өнімде оған тағайындалған ІР мекенжайы болуы керек.
    Желіге сымсыз қосу туралы ақпаратты Желіге қосылу (тек сымсыз модельдер) сайтынан қараңыз.
    Егер өнім желіге қосылмай қалса, өнімді жойып, қайта орнатыңыз. Егер қате пайда бола берсе, желілік әкімшіге хабарласыңыз немесе сымсыз маршрутизатордың немесе қатынас нүктесінің пайдаланушы нұсқаулығын қараңыз.


Мәселелерді шешу

 Казак

Кептелістерді тазалау

Кептелу тазаланғанда, кептелген қағазды жыртып алмаңыз. Егер кішкентай қағаз бөлшегі өнімде қалса, оның қосымша кептелуге себепші болуы мүмкін.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Кептелудің әдеттегі себептері
  • Кептелістердің орны
  • Кіріс науасынан кептелістерді тазалау
  • Шығару аумақтарын кептелуден тазалау
  • Өнімнің ішіндегі кептелістерді тазалау
  • Қайталанатын кептелулерді шешу
  • Кептелуді тазалау параметрін өзгерту


Мәселелерді шешу

 Казак

Кептелудің әдеттегі себептері
    ●
    Кіріс науасы дұрыс салынбаған немесе тым толы.
    ЕСКЕРІМ:

    Баспа құралын қосқаныңызда, міндетті түрде беруші науадағы баспа құралдарының барлығын алып шығып, жаңа баспа құралының дестесін туралаңыз. Ол парақтардың көптеп әперілуін болдырмай, баспа құралдарының кептелуін азайтады.

    ●
    Баспа құралдары HP компаниясының техникалық шарттарына сай келмейді.
    ●
    Қағаздың қалдықтарын және басқа бөлшектерді қағаз жолынан алып тастау үшін өнімді тазалау керек.

    Бос тонер баспа құралы кептелгеннен кейін өнімде қалып кетеді. Бұл тонер біраз қағаз басылып шыққанна кейін тазаланады.

    ЕСКЕРТУ:

    Егер тонер киіміңізге тисе, оны суық сумен жуыңыз. Ыстық су тонерді матаға жабыстырады.


Мәселелерді шешу

 Казак

Кептелістердің орны

    Өнімнің мына жерлерінде кептелу болуы мүмкін.

    1
    Ішкі аумақтар
    2
    Кіріс науасы
    3
    Шығыс науасы

    ЕСКЕРІМ:

    Бірнеше жерде кептелуі мүмкін.


Мәселелерді шешу

 Казак

Кіріс науасынан кептелістерді тазалау
    ЕСКЕРТУ:

    Кептелгенді алу үшін пинцет немесе үшкір кемпірауыз сияқты үшкір заттарды пайдаланбаңыз. Үшкір заттардан пайда болған зақым кепілдікте қамтылмаған.

    Кептелген баспа құралын алғанда, кептелген баспа құралын өнімнен тіке тартыңыз. Кептелген баспа құралын қандай да бір бұрышпен тартудан өнімге зақым келуі мүмкін.

    ЕСКЕРІМ:

    Қағаздың кептелген орнына байланысты мына қадамдардың кейбірі қажетсіз болуы мүмкін.

    1.
    Баспа картриджінің есігін ашып, баспа картриджін шығарып алыңыз.

    Баспа картриджінің есігі ашық

    2.
    Баспа құралының дестесін кіріс науасынан шығарып алыңыз.

    1-науадағы баспа құралы алынған

    3.
    Екі қолыңызбен кептелген баспа құралының көрініп тұрған жерінен (ортасынан да) ұстап, өнімнен абайлап еркін тартыңыз.

    Кептелген баспа құралы алынған

    4.
    Баспа картриджін орнына салып, баспа картриджінің есігін жабыңыз.

    Баспа картриджі қайта салынған


Мәселелерді шешу

 Казак

Шығару аумақтарын кептелуден тазалау
    ЕСКЕРТУ:

    Кептелгенді алу үшін пинцет немесе үшкір кемпірауыз сияқты үшкір заттарды пайдаланбаңыз. Үшкір заттардан пайда болған зақым кепілдікте қамтылмаған.

    1.
    Баспа картриджінің есігін ашып, баспа картриджін шығарып алыңыз.

    Баспа картриджін шығарып алу

    2.
    Баспа картриджінің есігін екі қолыңызбен ашыңыз, содан кейін кептелген баспа құралының жақсы көрінетін (ортасынан) жағынан ұстап, оны өнімнен абайлап шығарып алыңыз.
    3.
    Баспа картриджін орнына салып, есігін жабыңыз.

    Баспа картриджін орнына салу


Мәселелерді шешу

 Казак

Өнімнің ішіндегі кептелістерді тазалау

    1.
    Баспа картриджінің есігін ашып, баспа картриджін шығарып алыңыз.

    баспа картриджін шығарып алу

    ЕСКЕРТУ:

    Зақымдануға жол бермеу үшін баспа картриджін жарыққа шығармаңыз. Оны қағазбен жабыңыз.
    2.
    Егер сіз кептелген қағазды көрсеңіз, кептелген қағазды байқап ұстап, оны өнімнен абайлап шығарып алыңыз.

    кептелген қағазды шығарып алу

    3.
    Баспа картриджін орнына салып, баспа картриджінің есігін жабыңыз.

    баспа картриджін орнына салу


Мәселелерді шешу

 Казак

Қайталанатын кептелулерді шешу
    ●
    Кіріс науасының толмағанын тексеріңіз. Кіріс науасының сыйымдылығы қолданып отырған баспа құралының түріне қарай өзгереді.
    ●
    Баспа құралын реттегіштердің дұрыс қойылғанын тексеріңіз.
    ●
    Кіріс науасының орнында нық тұрғанын тексеріңіз.
    ●
    Өнім басып шығарып жатқанда кіріс науасына баспа құралын қоспаңыз.
    ●
    Тек HP компаниясы ұсынған баспа құралдарының түрлері мен өлшемдерін пайдаланыңыз.
    ●
    Науаға салғанша баспа құралдарын парақтамаңыз. Бума қағаздың арасын ашу үшін екі қолыңызбен мықтап ұстаңыз да қолдарыңызбен кері бағытқа қарай бұрау арқылы қайырыңыз.
    ●
    Баспа құралдарының шығару науасында жиналып қалуына мүмкіндік бермеңіз. Қолданылатын баспа құралының түрі және тонердің мөлшері шығыс қалтасының сыйымдылығына әсер етеді.
    ●
    Қуат көзіне жалғанғанын тексеріңіз. Электр сымының өнім мен қуат көзіне берік жалғанғанына көз жеткізіңіз. Электр сымын жерге қосылған электр розеткасына жалғаңыз.


Мәселелерді шешу

 Казак

Кептелуді тазалау параметрін өзгерту

    Кептелу орнын басу мүмкіндігі қосылғанда өнім кептелу барысында зақымдалған бетті қайта басады.

    1.
    Өнімнің «Қасиеттер» диалогтық терезесін ашыңыз.
    2.
    Құрылғы параметрлері жиекбелгісін басыңыз.
    3.
    Авто немесе Өшірулі параметрін Кептелуді тазалау астынан таңдаңыз.


Мәселелерді шешу

 Казак

Қағазды қолдануға қатысты мәселелерді шешу

    Баспа құралына қатысты төмендегі мәселелер баспа сапасының ауытқуына, кептелуге себеп болуы немесе өнімді зақымдауы мүмкін.

    Проблема
    Себеп
    Шешім
    Баспа сапасының немесе тонер жұғуының нашарлығы
    Қағаз тым ылғалды, тым қалың, тым ауыр немесе тым тегіс, не болмаса ол ісініп кеткен немесе ақаулы қағаздар дестесінен алынған.
    Шеффилд шкаласы бойынша 100 бен 250 аралығындағы ылғалдығы 4 % - 6 % болатын басқа қағаз түрін қолданып көріңіз.
    Түсіп қалу, кептелу немесе бұралу
    Қағаз дұрыс сақталмаған.
    Қағазды өзінің ылғалға төзімді орауышында жазық күйде сақтаңыз.
    Қағаздың бір жағы мен екінші жағында айырмашылық бар.
    Қағазды аударыңыз.
    Шектен тыс бұралу
    Қағаз тым ылғалды, түйірлілігі қате немесе келте.
    Ұзын талшықты қағазды пайдаланыңыз.
    Қағаздың бір жағы мен екінші жағында айырмашылық бар.
    Қағазды аударыңыз.
    Кептелу, өнімді зақымдау
    Қағазда қиықтар немесе тесіктер бар.
    Қиықтары немесе тесіктері жоқ қағазды пайдаланыңыз.
    Қағаз беру проблемалары
    Қағаздың шеттері тегіс емес.
    Лазер принтерлеріне арналған жоғары сапалы қағазды пайдаланыңыз.
    Қағаздың бір жағы мен екінші жағында айырмашылық бар.
    Қағазды аударыңыз.
    Қағаз тым ылғалды, тым қалың, тым ауыр не тым тегіс, түйірлілігі қате не келте, не болмаса ол ісініп кеткен не ақаулы қағаздар дестесінен алынған.
    Шеффилд шкаласы бойынша 100 бен 250 аралығындағы ылғалдығы 4 % - 6 % болатын басқа қағаз түрін қолданып көріңіз.
    Ұзын талшықты қағазды пайдаланыңыз.
    Баспа қисық.
    Баспа құралының бағыттаушылары қате реттелген болуы мүмкін.
    Беруші науадағы барлық баспа құралдарын шығарып, дестесін туралап алыңыз да, содан кейін баспа құралдарын беруші науаға қайта салыңыз. Құрал бағыттаушыларын пайдаланылатын құралдың еніне сай етіп икемдеп, содан кейін басып шығарып көріңіз.
    Бір уақытта бірнеше бет беріледі.
    Беруші науада тым көп баспа құралы болуы мүмкін.
    Науадан бірнеше баспа құралын алып тастаңыз.
    Баспа құралы умаждалған, бүктелген немесе бұзылған болуы мүмкін.
    Баспа құралының умаждалған, бүктелген немесе бұзылған болмауына көз жеткізіңіз. Жаңа немесе басқа пакеттегі баспа құралымен басып шығарып көріңіз.
    Өнім баспа құралын кіріс науасынан тартпайды.
    Өнімнің қолмен беру режимінде тұруы мүмкін.
    Компьютерден қолмен беру режимін өшіру үшін экрандағы нұсқауларды орындаңыз. Немесе өнімдегі баспа картриджінің есігін ашып жабыңыз.
    Тартушы ролик кірленген немесе бұзылған болуы мүмкін.
    HP тұтынушыларға техникалық қызмет көрсету орталығына хабарласыңыз. Қызмет және қолдау сайтын немесе қорапта бірге келетін қолдау көрсету қағазын қараңыз.
    Кіріс науасындағы қағаздың ұзындығын реттеу тұтқасын баспа құралының өлшемінен үлкен ұзындыққа қойыңыз.
    Қағаз ұзындығын реттеу тұтқасын тиісті ұзындыққа қойыңыз.


Мәселелерді шешу

 Казак

Сурет сапасына қатысты мәселелерді шешу

Баспа сапасына байланысты ақаулықтардың көбісін келесі нұсқауларды орындау арқылы алдын алуыңызға болады.

●
HP ерекшеліктеріне сай қағазды пайдаланыңыз. Қағаз және баспа құралы қараңыз.
●
Өнімді қажеті бойынша тазалап тұрыңыз. Өнімді тазалау қараңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Сурет ақаулықтарының мысалдары
  • Суреттің сапасын оңтайландыру және жақсарту


Мәселелерді шешу

 Казак

Сурет ақаулықтарының мысалдары

Бұл бөлімде баспа ақауларын анықтау және түзету туралы ақпарат беріледі.

ЕСКЕРІМ:

Егер бұл қадамдар проблеманы жоймаса, HP компаниясының өкілетті дилерімен немесе техникалық қызмет өкілімен хабарласыңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Басылған бейне ашық немесе өңсіз шығады
  • Тонер нүктелері
  • Беттің кейбір жерлеріне бейне басылмаған
  • Тік сызықтар
  • Беттің фоны сұр болып шығады
  • Тонер айғыздалып шығады
  • Бос тонер
  • Қайталанатын тік ақаулар
  • Таңбалар дұрыс қалыптаспаған
  • Бет қисық шығады
  • Парақ бұралып немесе толқынданып шығады
  • Умаждалу немесе бүгілу
  • Таңбаның айналасына тонер шашырап шығады
  • Ылғалдылық


Мәселелерді шешу

 Казак

Басылған бейне ашық немесе өңсіз шығады

    Ақшыл немесе түсі әлсіз баспа
    ●
    Пайдалану мерзімін ұзарту үшін тонерді біркелкі қайта таратыңыз. Тонерді қайта үлестіру сайтын қараңыз.
    ●
    Баспа картриджінің пайдалану мерзімі аяқталуға жақын. Жаңа шынайы HP баспа картриджін орнатыңыз.
    ●
    Баспа құралы HP баспа құралы сипаттамаларына сәйкес болмауы мүмкін (мысалы, баспа құралы тым ылғалды немесе тым қатты).
    ●
    Егер бет толығымен ашық болса, баспа тығыздығын реттеу тым ашық немесе EconoMode режимі қосулы болуы мүмкін. Баспа тығыздығын реттеңіз және EconoMode режимін өнімнің сипаттар мәзірінен өшіріңіз.


Мәселелерді шешу

 Казак

Тонер нүктелері

    Тонер дақтары
    ●
    Баспа құралы HP баспа құралы сипаттамаларына сәйкес болмауы мүмкін (мысалы, баспа құралы тым ылғалды немесе тым қатты).
    ●
    Өнімді тазалау керек болуы мүмкін.
    ●
    Баспа картриджі зақымданған болуы мүмкін. Жаңа шынайы HP баспа картриджін орнатыңыз.


Мәселелерді шешу

 Казак

Беттің кейбір жерлеріне бейне басылмаған

    Басылмай қалған жерлер
    ●
    Баспа құралының бір парағы ақаулы болуы мүмкін. Тапсырманы қайтадан басып шығарып көріңіз.
    ●
    Баспа құралының ылғалдығы тегіс таралмаған немесе баспа құралының бетінде ылғалды жерлер бар. Жаңа баспа құралына басып шығарып көріңіз.
    ●
    Баспа құралдарының тобы ақаулы болуы мүмкін. Өндіріс барысында кейбір жерлер тонерді қабылдамайтын болып болуы мүмкін. Түрі немесе сауда белгісі басқа бір баспа құралын пайдаланып көріңіз.
    ●
    Баспа картриджі зақымданған болуы мүмкін. Жаңа шынайы HP баспа картриджін орнатыңыз.


Мәселелерді шешу

 Казак

Тік сызықтар

    Тік сызықтар
    ●
    Тонер жарық сезетін барабанда болуы мүмкін. Мәселенің өздігінен шешілуін көру үшін бірнеше бетті басып шығарыңыз.
    ●
    Баспа картриджіндегі жарық сезетін барабаннның сызылған болуы мүмкін Жаңа шынайы HP баспа картриджін орнатыңыз.


Мәселелерді шешу

 Казак

Беттің фоны сұр болып шығады

    Сұр өң
    ●
    Баспа құралдарын жеңілірек түріне ауыстырыңыз.
    ●
    Өнімнің тұрған ортасын тексеріңіз. Өте құрғақ (төмен ылғалдылық) жағдайлары фондағы көлеңкенің мөлшерін азайтуы мүмкін.
    ●
    Тығыздық параметрі тым жоғары болуы мүмкін. Тығыздық параметрін дұрыстаңыз. Баспа тығыздығын өзгерту сайтын қараңыз
    ●
    Жаңа шынайы HP баспа картриджін орнатыңыз.


Мәселелерді шешу

 Казак

Тонер айғыздалып шығады

    Тонердің жағылуы
    ●
    Егер тонер баспа құралдарының принтер ішіне бірінші кіретін шетіне жағылып шықса, баспа құрал бағыттаушылары кірленген болуы мүмкін. Баспа құралы бағыттаушыларын кұрғақ, тегіс матамен сүртіңіз.
    ●
    Баспа құралдарының түрі мен сапасын тексеріңіз.
    ●
    Термофиксатор температурасының тым төмен болуы мүмкін. Принтердің драйверінде баспа құралының дұрыс таңдалғанына көз жеткізіңіз.
    ●
    Жаңа шынайы HP баспа картриджін орнатып көріңіз.


Мәселелерді шешу

 Казак

Бос тонер

    Бекітілмей қалған тонер
    ●
    Термофиксатор температурасының тым төмен болуы мүмкін. Принтердің драйверінде баспа құралының дұрыс таңдалғанына көз жеткізіңіз.
    ●
    Өнімнің ішін тазалаңыз. Өнімді тазалау сайтын қараңыз.
    ●
    Баспа құралының сапасын тексеріңіз.
    ●
    Өнімді ұзартқыштың орнына розеткаға бірден жалғаңыз.


Мәселелерді шешу

 Казак

Қайталанатын тік ақаулар

    Тік қайталанбалы ақаулықтар
    ●
    Баспа картриджі зақымданған болуы мүмкін. Егер беттің бір жерінде белгі қайталана берсе, жаңа шынайы НР баспа картриджін орнатыңыз.
    ●
    Ішкі бөлшектерге тонер жағылып қалуы мүмкін. Егер беттің артқы жағында ақаулар болса, бірнеше бет басылып шыққанна кейін мәселе өздігінен түзеледі.
    ●
    Принтердің драйверінде баспа құралының дұрыс таңдалғанына көз жеткізіңіз.


Мәселелерді шешу

 Казак

Таңбалар дұрыс қалыптаспаған

    Кескіні бұзылған таңбалар
    ●
    Егер таңбалар дұрыс қалыптаспай, соның салдарынан бейне бұзылып шықса, баспа құралдарының дестесі тым тайғанақ болуы мүмкін. Баспа құралының басқа бір түрін пайдаланып көріңіз.
    ●
    Егер таңбалар дұрыс салынбай, толқынды әсер пайда болса, өнімді жөндету керек. Конфигурациялау бетін басып шығарыңыз. Егер таңбалар дұрыс салынбаса, НР өкілетті дилеріне немесе қызмет көрсету орталығының өкіліне хабарласыңыз.


Мәселелерді шешу

 Казак

Бет қисық шығады

    Беттің қисаюы
    ●
    Баспа құралдарының науаға дұрыс салынғанына және баспа құралы бағыттаушылары баспа құралдары дестесін тым қатты немесе тым бос ұстамайтынына көз жеткізіңіз.
    ●
    Беруші науа асыра толтырылған болуы мумкін.
    ●
    Баспа құралдарының түрі мен сапасын тексеріңіз.


Мәселелерді шешу

 Казак

Парақ бұралып немесе толқынданып шығады

    Жұмаршақтану немесе иректену
    ●
    Баспа құралдарының түрі мен сапасын тексеріңіз. Жоғары температура мен жоғары ылғалдылық баспа құралдарының бұралуына әкеліп соғуы мүмкін.
    ●
    Баспа құралдары беруші науада тым ұзақ тұрған болуы мүмкін. Науадағы баспа құралдары дестесін аударыңыз. Сондай-ақ, баспа құралдарын 180° градусқа айналдырып көріңіз.
    ●
    Термофиксатор температурасының тым жоғары болуы мүмкін. Принтердің драйверінде баспа құралының дұрыс таңдалғанына көз жеткізіңіз. Егер мәселе шешілмесе, мөлдір үлдірлер немесе жеңіл баспа құралдары сияқты төменірек термофиксатор температурасын пайдаланатын баспа құралының түрін таңдаңыз.


Мәселелерді шешу

 Казак

Умаждалу немесе бүгілу

    Қатпарлар немесе бүкпелер
    ●
    Баспа құралдары науа ішіне дұрыс салынғанына көз жеткізіңіз.
    ●
    Баспа құралдарының түрі мен сапасын тексеріңіз.
    ●
    Науадағы баспа құралдары дестесін аударыңыз. Сондай-ақ, баспа құралдарын 180° градусқа айналдырып көріңіз.
    ●
    Хатқалталар үшін хатқалта ішіндегі ауа қалталарынан осындай пайда болуы мүмкін. Хатқалтаны алып, хатқалтаны тегістеңіз, сосын қайтадан басып шығарып көріңіз.


Мәселелерді шешу

 Казак

Таңбаның айналасына тонер шашырап шығады

    Тонердің жағылу жобасы
    ●
    Егер тонердің үлкен көлемі таңбалардың айналасына жағылып қалса, баспа құралына тонердің берілуі оңтайлы емес. (Тонердің аз мөлшерінің жағылуы лазерлі басып шығаруға қалыпты.) Принтердің драйверіндегі басқа баспа құралының түрін қолданып көріңіз немесе басқа баспа құралының түрін пайдаланыңыз.
    ●
    Науадағы баспа құралдары дестесін аударыңыз.
    ●
    Лазерлі принтерлерге арналған баспа құралдарын пайдаланыңыз.


Мәселелерді шешу

 Казак

Ылғалдылық

    ЕСКЕРІМ:

    Бұл өнім конвективті салқындату арқылы қызуды таратады. Басып шығару үрдісі кезінде пайда болатын қызу мен ылғал өнімнің сыртындағы желдету тесіктері немесе шығыс кәрзеңкесі аумағы арқылы кетіп қалады.

    Өнімнің қалыпты жұмыс істеуін тексеру
    Ылғалдың шығуы өнімнің қалыпты жұмыс істеу нәтижесінде болады. Дегенмен, НР компаниясы өнімнің бу шығарып, оның жұмысында ақаудың болмайтынына көз жеткізу үшін мына қадамдарды пайдалануды ұсынады.
    1.
    Өнімді өшіріп, қайта қосыңыз.
    2.
    Басып шығару тапсырмасын өнімге жіберіп, өнімнің дұрыс істеп тұрғанына көз жеткізіңіз.
    3.
    Тапсырманы басып шығару кезінде бу көрінсе, сол қағазды пайдаланып, тапсырманы бірден қайта басып шығарыңыз. Будың көрінбеуі керек немесе басып шығару үрдісі кезінде будың аз болуы керек.
    Буды шектеу немесе азайту
    ●
    Өнімнің осы нұсқаулықтағы орта ерекшеліктеріне сай келетін жақсы желдетілетін жерге қойылғанына көз жеткізіңіз. Қоршаған ортаның ерекшеліктері сайтын қараңыз.
    ●
    Температураның өзгеруі ылғалдылықты арттыратын сыртқы есіктің жанына өнімді орналастырмаңыз немесе қағазды сақтамаңыз.
    ●
    Жоғары ылғалға шығарылмаған қағаздың ашылмаған дестесін пайдаланыңыз.
    ●
    Қағазды ылғалды аз сіңіретін ауа өтпейтін контейнерде сақтаңыз.


Мәселелерді шешу

 Казак

Суреттің сапасын оңтайландыру және жақсарту

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Баспа тығыздығын өзгерту


Мәселелерді шешу

 Казак

Баспа тығыздығын өзгерту

    Принтер ерекшеліктерінің диалогтық терезесінен баспа тығыздығының параметрін өзгертуге болады.

    1.
    Windows XP, Windows Server 2008 және Windows Server 2003 (әдепкі «Бастау» мәзірі арқылы): Бастау түймесін басып, Принтерлер және факстар параметрін таңдаңыз.

    –немесе–

    Windows XP, Windows Server 2008 және Windows Server 2003 (классикалық «Бастау» мәзірі арқылы): Бастау түймесін басып, Принтерлер параметрін таңдаңыз.

    –немесе–

    Windows Vista Start (Бастау) мәзіріндегі Control Panel (Басқару тақтасы) тармағын нұқып, одан кейін Hardware and Sound (Аппараттық құралдар және Дыбыс) санатында Printer (Принтер) тармағын таңдаңыз.

    2.
    Принтер тізімінен осы өнімнің атауын тінтуірдің оң жақ түймесімен басыңыз, содан кейін принтер ерекшеліктерінің диалогтық терезесін ашу үшін Ерекшеліктер мәзірін таңдаңыз.
    3.
    Құрылғы параметрлері жиекбелгісін басып, Баспа тығыздығы сырғытпасын қажетті параметрге жылжытыңыз.
    4.
    Параметрді қабылдау үшін Қолдану түймесін, сосын диалогтық терезені жабу үшін OK түймесін басыңыз.


Мәселелерді шешу

 Казак

Өнімділік ақаулықтарын түзету

    Мәселе
    Себеп
    Шешім
    Беттер басылып шығады, бірақ барлығы таза.
    Картриджді тартатын құлақ немесе баспа таспасы әлі баспа картриджінде.
    Картриджді тартатын құлақтың немесе таспаның баспа картриджінен толығымен алынып тасталғанына көз жеткізіңіз.
    Құжат құрамында таза беттер болуы мүмкін.
    Басып отырған құжатыңызды беттердің барлығында да болуын қадағалаңыз.
    Өнім ақаулы болуы мүмкін.
    Өнімді тексеру үшін, Конфигурациялау бетін басып шығарыңыз.
    Беттер өте баяу басылып шығады.
    Қалыңдау қағаз басып шығару операциясын баяулатуы мүмкін.
    Өзге түрлі қағазды қолданып көріңіз.
    Құрастырмалы беттер баяу басылуы мүмкін.
    Жіңішке немесе кішкентай баспа құралы баяу басылып шығады.
    Ең жақсы баспа сапасын қамтамасыз ету үшін қажетті термобекіту баяу баспа жылдамдығын қажет етуі мүмкін.
    FastRes 1200 баспа сапасының параметрін пайдалану басып шығаруды баяулатуы мүмкін.
    1.
    Принтердің драйверін ашып, Қасиеттер немесе Басымдықтар түймесін басыңыз.
    2.
    Қағаз/Сапа жиекбелгісін басып, Баспа сапасы ашылмалы тізімін пайдаланып, төмендеу ажыратымдылық параметрін таңдаңыз.
    3.
    Параметрді қабылдау үшін OK түймесін немесе Қолдану түймесін басыңыз.
    Беттер басылып шықпайды.
    Өнім қағазды дұрыс тартпай тұруы мүмкін.
    Қағаздың науаға дұрыс салынғанына көз жеткізіңіз.
    Қағаз өнімнің ішінде кептелді.
    Кептелуді тазартыңыз. Қараңыз Кептелістерді тазалау.
    USB кабелінің ақаулы немесе дұрыс жалғанбаған болуы мүмкін.
    ●
    USB кабелінің екі ұшын ажыратып, оны қайта жалғаңыз.
    ●
    Соңғы басылған тапсырманы басып шығарып көріңіз.
    ●
    Өзге USB кабелін пайдаланып көріңіз.
    Басқа құрылғылар компьютерде іске қосылуда.
    Өнім USB портын бөлісе алмауы мүмкін. Егер сізде өнімдегі бір портқа жалғанған сыртқы қатты диск немесе бөлгіш қорап болса, басқа құрылғының кедергі келтіріп тұруы мүмкін. Өнімді жалғау және пайдалану үшін басқа құрылғыны ажыратыңыз немесе компьютердегі екі USB портын пайдаланыңыз.


Мәселелерді шешу

 Казак

Қосылу ақаулықтарын түзету

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Тікелей жалғау мәселелерін шешу
  • Сымсыз жалғау мәселелерін шешу


Мәселелерді шешу

 Казак

Тікелей жалғау мәселелерін шешу

    Егер сіз өнімді компьютерге тікелей жалғап қойсаңыз, USB кабелін тексеріңіз.

    ●
    Кабель компьютерге және өнімге жалғанғандығын тексеріңіз.
    ●
    Кабельдің мына өлшемнен ұзын еместігін тексеріңіз 2 м. Қажет болған жағдайда кабельді ауыстырыңыз.
    ●
    Кабельдің дұрыс жұмыс істейтінін басқа бір өнімге қосып тексеріңіз. Қажет болса, кабельді ауыстырыңыз.


Мәселелерді шешу

 Казак

Сымсыз жалғау мәселелерін шешу

    Орнату бағдарламасы орнату үрдісі кезінде өнімді анықтай алмайды.
    Себеп
    Шешім
    Өнім өшірулі.
    Өнімнің қосылып, дайын екенін тексеріңіз. Қажет болған жағдайда өнімді қайта қосыңыз.
    Өнім сымсыз маршрутизатордан немесе қатынас нүктесінен тым алыс.
    Өнімді сымсыз маршрутизаторға немесе қатынас нүктесіне жылжытыңыз.
    Жеке брандмауэр бағдарламасы байланысты құрсаулауда.
    Өнімді орнату үшін брандмауэр бағдарламасын уақытша өшіріңіз. Өнімді орнатып болғаннан кейін, брандмауэр бағдарламасын қайта қосыңыз. Егер брандмауэрді өшіру өніммен байланысуға мүмкіндік берсе, сіздің өнімге статикалық ІР мекенжайын тағайындап, брандмауэрді қайта қосқыңыз келуі мүмкін. HP ортасында пайдаланылатын брандмауэрлер туралы ақпаратты www.hp.com/support/XP_firewall_information сайтынан қараңыз.
    Өнім сымсыз маршрутизатормен немесе қатынас нүктесімен байланыспайды.
    ●
    Сымсыз құрылғы [image] шамының қосылуын тексеріңіз. Егер ол қосылмаса, сымсыз құрылғы [image] түймесін басыңыз.
    ●
    Өнімді сымсыз маршрутизаторға немесе қатынас нүктесіне жылжытып, әрекетті қайталап көріңіз.
    ●
    Әдепкі сымсыз параметрлерді қалпына келтіріңіз.
    a.
    Өнімді өшіріңіз.
    b.
    Сымсыз [image] түймесі мен бас тарту [image] түймесін басып тұрып, өнімді қосыңыз.
    c.
    Барлық шамдар сәйкесінше жыпылықтағанша, түймелерді басып тұрыңыз, сосын түймелерді жіберіңіз.
    Егер қате кетпей қойса, өнімді жойып, орнату бағдарламасын қайта іске қосыңыз. Желілік параметрлерге нұсқау берілгенде, параметрлерді беріп, орнатуды жалғастырыңыз.

    Өнім сымсыз желілерге қосыла алмайды.
    Себеп
    Шешім
    Өнімнің сымсыз параметрлері мен желілік параметрлер сәйкес келмейді.
    Өнімнің желілік параметрлерін қолмен конфигурациялау керек болуы мүмкін. Мына желілік параметрлерді білетініңізге көз жеткізіңіз:
    ●
    Байланыс режимі
    ●
    Желі атауы (SSID)
    ●
    Арна (тек бір рангты желілер)
    ●
    Растама түрі
    Өнімді сымсыз желіде басып шығаратын етіп конфигурациялау үшін Сымсыз конфигурациялау утилитасын пайдаланыңыз.
    Егер қате кетпей қойса, өнімді жойып, орнату бағдарламасын қайта іске қосыңыз. Желілік параметрлерге нұсқау берілгенде, параметрлерді беріп, орнатуды жалғастырыңыз.
    Сымсыз маршрутизатор немесе қатынас нүктесі өнімнің желіге қатынауынан бас тартатын баспа құралына қатынау бақылау (MAC) сүзгісімен конфигурацияланған.
    Қабылданған МАС мекенжайларының тізімі өнім аппаратының мекенжайын қамтуы үшін сымсыз маршрутизаторды немесе қатынас нүктесін конфигурациялаңыз. Анықтама алу үшін құрылғының пайдаланушы нұсқаулығын қараңыз.

    Сымсыз байланыс кейде ажырап кетеді.
    Себеп
    Шешім
    Өнім тұрған ортаның сымсыз байланысқа әсер етуі мүмкін. Төмендегі жағдайлардың сымсыз байланысқа әсер етуі мүмкін.
    ●
    Өнім мен сымсыз маршрутизатордың немесе қатынас нүктесінің арасындағы бетон немесе металл жақтаулы қабырғалар.
    ●
    Телелидарлар, компьютер құрылғылары, қысқа толқынды пештер, ішкі байланыс, ұялы телефондар, батарея зарядтағыштар және қуат адаптерлері желіге жақын орналастырылған.
    ●
    Хабар тарату стансасы немесе жоғары кернеулі сым желіге жақын орналасқан.
    ●
    Желіге жақын тұрған флуоресцентті шам қосылуда немесе өшірілуде.
    Сымсыз маршрутизатордан немесе қатынас нүктесінен сигналды тұрақты қабылдайтын орынға өнімді жылжытыңыз. Немесе сымсыз маршрутизаторды немесе қатынас нүктесін жылжыту керек болуы мүмкін.


Мәселелерді шешу

 Казак

Өнімнің бағдарламалық құралына қатысты мәселелерді шешу

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Жалпы кездесетін Windows жүйесіндегі мәселелер
  • Macintosh ақаулықтарын түзету


Мәселелерді шешу

 Казак

Жалпы кездесетін Windows жүйесіндегі мәселелер

    Қателік туралы хабарлама:
    "General Protection FaultException OE" («Жалпы қорғаныстың бұзылуыЕрекшелік OE»)
    «Spool32»
    "Illegal Operation" («Заңсыз операция»)
    Себеп
    Шешім
    Барлық бағдарламаларды жауып, Windows қайтадан қосып, әрекетті қайталаңыз.
    Барлық уақытша файлдарды «Temp» ішкі каталогынан жойыңыз. «Temp» қалтасын табу үшін мына қадамдарды орындаңыз:
    1.
    Бастау түймесін басып, Іске қосу тармағын таңдаңыз.
    2.
    Ашу тізіміне «%temp%» деп теріңіз.
    3.
    OK түймесін басыңыз. «Temp» қалтасына арналған Windows Explorer терезесі ашылады.
    Windows қателік туралы хабарламалар жайлы қосымша ақпарат алу үшін компьютермен бірге келген Microsoft Windows құжаттамасын қараңыз.


Мәселелерді шешу

 Казак

Macintosh ақаулықтарын түзету

    Mac OS X мәселелері

    Принтердің драйвері «Принтерді орнату» утилитасы немесе «Баспа & факсы» тізімінде берілмеген.
    Себеп
    Шешім
    Өнімнің бағдарламалық құралы орнатылмаған болар немесе дұрыс орнатылмаған.
    Өнімнің .GZ файлының төмендегі қатты диск папкасында екеніне көз жеткізіңіз:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, мұндағы <lang> пайдаланылатын тілге арналған екі әріпті код болып табылады.
    ●
    Mac OS X v10.5 және v10.6: Library/Printers/PPDs/Contents/Resources
    Қажет болса, бағдарламалық жасақтаманы қайта орнатыңыз. Нұсқаулықтарды алғашқы іске қосу жөніндегі нұсқаулықтан қараңыз.
    PostScript Принтер ерекшелігі (PPD) файлында ақаулық бар.
    Төмендегі қатты диск папкасынан GZ файлын жойыңызъ:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, мұндағы <lang> пайдаланылатын тілге арналған екі әріпті код болып табылады.
    ●
    Mac OS X v10.5 және v10.6: Library/Printers/PPDs/Contents/Resources
    Бағдарламалық жасақтаманы қайта орнатыңыз. Нұсқаулықтарды алғашқы іске қосу жөніндегі нұсқаулықтан қараңыз.

    Өнімнің атауы «Принтерді орнату» утилитасы немесе «Баспа & факсы» тізіміндегі өнімдер тізіміне шықпайды.
    Себеп
    Шешім
    Өнім дайын болмауы мүмкін.
    Кабельдер мен өнімнің дұрыс қосылғанына және дайын шамының жанғанына Баспа картриджін шығарып алу көз жеткізіңіз.
    Өнімнің дұрыс атауы пайдаланылмауда.
    Өнімнің атауын тексеру үшін конфигурациялық бетті басып шығарыңыз. Конфигурациялық беттегі атаудың «Принтерді орнату» утилитасы немесе «Баспа & факсы» тізіміндегі өнім атауына сәйкес келуін тексеріңіз.
    Интерфейс кабелі ақаулы немесе сапасы төмен болуы мүмкін.
    Кабельді жоғары сапалы кабельге ауыстырыңыз.

    Принтердің драйвері «Принтерді орнату» утилитасы немесе «Баспа & факсы» тізімінен таңдалған өнімді автоматты түрде орнатпайды.
    Себеп
    Шешім
    Өнім дайын болмауы мүмкін.
    Кабельдер мен өнімнің дұрыс қосылғанына және дайын шамының жанғанына Баспа картриджін шығарып алу көз жеткізіңіз.
    Өнімнің бағдарламалық құралы орнатылмаған болар немесе дұрыс орнатылмаған.
    Өнімнің .PPD файлының төмендегі қатты диск папкасында екеніне көз жеткізіңіз:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, мұндағы <lang> пайдаланылатын тілге арналған екі әріпті код болып табылады.
    ●
    Mac OS X v10.5 және v10.6: Library/Printers/PPDs/Contents/Resources
    Қажет болса, бағдарламалық жасақтаманы қайта орнатыңыз. Нұсқаулықтарды алғашқы іске қосу жөніндегі нұсқаулықтан қараңыз.
    PostScript Принтер ерекшелігі (PPD) файлында ақаулық бар.
    Төмендегі қатты диск папкасынан GZ файлын жойыңыз:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, мұндағы <lang> пайдаланылатын тілге арналған екі әріпті код болып табылады.
    ●
    Mac OS X v10.5 және v10.6: Library/Printers/PPDs/Contents/Resources
    Бағдарламалық жасақтаманы қайта орнатыңыз. Нұсқаулықтарды алғашқы іске қосу жөніндегі нұсқаулықтан қараңыз.
    Интерфейс кабелі ақаулы немесе сапасы төмен болуы мүмкін.
    Кабельді жоғары сапалы кабельге ауыстырыңыз.

    Баспа тапсырмасы сіз қалаған өнімге жіберілмеген.
    Себеп
    Шешім
    Баспа кезегі тоқтатылған болуы мүмкін.
    Баспа кезегін қайта бастаңыз. Рrint monitor (Баспаны қадағалау) тармағын ашып, Start Jobs (Тапсырмаларды бастау) z түймесін басыңыз.
    Өнімнің дұрыс атауы пайдаланылмауда. Атауы бірдей немесе ұқсас басқа өнім басып шығару тапсырмасын алған болуы мүмкін.
    Өнімнің атауын тексеру үшін конфигурациялық бетті басып шығарыңыз. Конфигурациялық беттегі атаудың «Принтерді орнату» утилитасы немесе «Баспа & факсы» тізіміндегі өнім атауына сәйкес келуін тексеріңіз.

    Үшінші тарап USB картасынан басып шығара алмайсыз.
    Себеп
    Шешім
    Бұл қателік USB өнімдерінің бағдарламалық құралы орнатылмаған кезде орын алады.
    Үшінші тарап USB картасын қосқан кезде Apple USB Адаптер картасын қолдау бағдарламалық құралы қажет болуы мүмкін. Бұл бағдарламалық жасақтаманың ең жаңа нұсқасы Apple веб-торабында бар.

    USB кабелімен қосылған кезде, драйвер таңдалғаннан кейін, өнім «Принтерді орнату» утилитасы немесе «Баспа & факсы» тізіміне шықпайды.
    Себеп
    Шешім
    Бұл ақаулық бағдарламалық құралдың немесе аппараттық құралдың құрамдасының әсерінен туындады.
    Бағдарламалық құралдың ақауларын жою
    ●
    Сіздің Macintosh жүйеңіз USB мүмкіндігін қолдайтынын анықтаңыз.
    ●
    Macintosh операциялық жүйесінің Mac OS X v10.4 немесе одан кейінгі екендігіне көз жеткізіңіз.
    ●
    Macintosh жүйеңізде тиісті Apple компаниясының USB бағдарламалық құралы бар екенін тексеріңіз.
    Аппараттық құралдың ақауларын жою
    ●
    Өнімнің қосулы екенін тексеріңіз.
    ●
    USB кабелінің дұрыс жалғанғанын тексеріңіз.
    ●
    Тиісті жоғары жылдамдықты USB кабелін пайдаланып отырғаныңызды тексеріңіз.
    ●
    Тізбектен қуат алатын USB құрылғыларының тым көп емес екенін тексеріңіз. Барлық құрылғыларды тізбектен ажыратып, кабельді тікелей хост компьютеріндегі USB портына қосыңыз.
    ●
    Екіден артық қуатсыз USB хабтарының тізбекте бір қатармен қосылғанын тексеріңіз. Барлық құрылғыларды тізбектен ажыратып, кабельді хост компьютердегі USB портына тікелей жалғаңыз.
    ЕСКЕРІМ:

    iMac пернетақтасы қуатсыз USB хабы болып табылады.


Жабдықтар мен қосымша керек-жарақтар

 Казак

Жабдықтар мен қосымша керек-жарақтар
  • Бөлшектерге, керек-жарақтарға және жабдықтарға тапсырыс беру
  • Бөлшектердің нөмірлері


Жабдықтар мен қосымша керек-жарақтар

 Казак

Бөлшектерге, керек-жарақтарға және жабдықтарға тапсырыс беру

    Жабдықтар мен қағазға тапсырыс беру
    www.hp.com/go/suresupply
    Шынайы HP бөлшектеріне не керек-жарақтарына тапсырыс беру
    www.hp.com/buy/parts
    Қызмет көрсету орталығы немесе қолдау көрсетуші провайдерлер арқылы тапсырыс беру
    HP өкілетті қызмет көрсету орталығымен немесе қолдау көрсетуші провайдермен хабарласыңыз.


Жабдықтар мен қосымша керек-жарақтар

 Казак

Бөлшектердің нөмірлері

Аксессуарлардың төмендегі тізімі басып шығару уақытында берілген. Тапсырыс беру туралы ақпарат және аксессуарлардың қол жетімді болуы өнімді пайдалану мерзімінде өзгеруі мүмкін.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Парақтармен жұмыс істейтін құралдар
  • Баспа картридждері
  • Кабельдер мен интерфейстер


Жабдықтар мен қосымша керек-жарақтар

 Казак

Парақтармен жұмыс істейтін құралдар

    Тармақ
    Сипаттамасы
    Бөлшектердің нөмірі
    Желімді білік
    Кіріс науасының желімді білігі
    RL1-1443-000CN
    Ажырату тақтасының жинағы
    Кіріс науасына арналған ажырату тақтасы
    RM1-4006-000CN


Жабдықтар мен қосымша керек-жарақтар

 Казак

Баспа картридждері

    Тармақ
    Сипаттамасы
    Бөлшектердің нөмірі
    HP LaserJet баспа картриджі
    Қара баспа картриджі
    Баспа картриджіндегі бөлшек нөмірін анықтау үшін мына заттардың біреуін қараңыз.
    ●
    Конфигурациялау беті
    ●
    Жабдықтың статустық беті
    ●
    Ағымдағы баспа картриджі
    ●
    www.hp.com/go/ljsupplies


Жабдықтар мен қосымша керек-жарақтар

 Казак

Кабельдер мен интерфейстер

    Тармақ
    Сипаттамасы
    Бөлшектердің нөмірі
    USB кабелі
    2-метр A-мен-B үлгісіндегі кабель
    8121-0868


Қызмет және қолдау

 Казак

Қызмет және қолдау
  • HP принтері үшін шектеулі кепілдік мәлімдемесі
  • HP компаниясының Жоғары қорғау кепілдігі: LaserJet баспа картриджіне шектеулі кепілдік беру туралы мәлімдемесі
  • Түпкі пайдаланушымен лицензиялық келісім
  • Пайдаланушының орындайтын жөндеудің кепілдік қызметі
  • Тұтынушыларды қолдау
  • Өнімді қайта орау


Қызмет және қолдау

 Казак

HP принтері үшін шектеулі кепілдік мәлімдемесі

    HP ӨНІМІ
    ШЕКТЕУЛІ КЕПІЛДІКТІҢ ҰЗАҚТЫҒЫ
    HP LaserJet Professional P1100, P1100w, P1109W қосылмағанда
    Сатып алған күннен бастап бір жыл
    HP LaserJet Professional P1109w
    Сатып алған күннен бастап алты ай

    HP сізге, соңғы тұтынушыға, HP аппараттық құралының және қосалқы құралдарының сатылған күннен бастап жоғарыда көрсетілген мерзімде кемшіліктерсіз болатынына кепілдік береді. HP кепілдік мерзімі кезінде осындай кемшіліктер туралы ескерту алса, НР өз таңдауы бойынша кемшілігі бар деп дәлелденген өнімдерді жөндейді немесе ауыстырады. Ауыстырылатын өнімдер жаңа немесе жаңа өнімдер сияқты жұмыс істейтін болуы мүмкін.

    HP компаниясы сізге сатып алынған күннен бастап жоғарыда белгіленген мерзім ішінде HP бағдарламалық құралдары дұрыс орнатылып, пайдаланылу шартымен материалдағы немесе дұрыс өңдемеу нәтижесіндегі ақаулықтарға байланысты ақаулықтарсыз жұмыс істейтініне кепіл береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP компаниясы осындай ақаулықтардың салдарынан бағдарламалау нұсқауларын орындамаған бағдарламалық құралды ауыстырып береді.

    HP компаниясы HP өнімдерінің үздіксіз және қатесіз жұмыс істейтініне кепілдік бермейді. Егер HP компаниясы қажетті мерзімде кепілдіктегі шартқа байланысты өнімін жөндеп немесе ауыстырып бере алмаса, сіз өнімді қайтарысымен оның құнын қайтарып алуға құқылысыз.

    HP өнімдерінде жаңасына балама қайта шығарылған бөліктерді қамтуы немесе кездейсоқ қолданылған болуы мүмкін.

    Бұл кепілдік (а) дұрыс немесе толық жөндемеу немесе мөлшерлемеу, (ә) HP арқылы берілмеген бағдарламалық құралды, интерфейсті, бөліктерді немесе жабдықтарды қолдану, (б) рұқсатсыз өзгерту немесе дұрыс емес пайдалану, (в) өнімге арналған жарияланған қоршаған орта сипаттамаларынан тыс жұмыс істеу немесе (г) жұмыс орнын дұрыс дайындамау немесе техникалық қызмет көрсету нәтижесінде туындаған кемшіліктерге қолданылмайды.

    ЖЕРГІЛІКТІ ЗАҢДА РҰҚСАТ ЕТІЛГЕН КӨЛЕМДЕ ЖОҒАРЫДАҒЫ КЕПІЛДІКТЕР АЙРЫҚША БОЛАДЫ ЖӘНЕ БАСҚА КЕПІЛДІК НЕ ШАРТ ЖАЗБАША НЕМЕСЕ АУЫЗША БЕРІЛМЕЙДІ НЕ ТҰСПАЛДАНБАЙДЫ ЖӘНЕ НР САТУҒА ДАЙЫНДЫҒЫН, ҚАНАҒАТТАНАРЛЫҚ САПАДА ЖӘНЕ АРНАЙЫ МАҚСАТ ҮШІН СӘЙКЕСТІК ТҰСПАЛДАНАТЫН КЕПІЛДІКТЕН НЕ ШАРТТАРДАН АНЫҚ ТҮРДЕ БАС ТАРТАДЫ. Кейбір елдер/аймақтар, мемлекеттер, ауылдар ұйғарылған кепілдік ұзақтығының шектеулеріне рұқсат етпейді, сондықтан жоғарыдағы шектеулер немесе орындаулар сіз үшін қолданылмауы мүмкін. Бұл кепілдік сізге белгілі бір заңды құқықтарды береді және сіз үшін сондай-ақ, елден/аймақтан елге/аймаққа, мемлекеттен мемлекетке немесе ауылдан ауылға сәйкес әр түрлі болатын басқа құқықтардың қолданылуы мүмкін.

    HP компаниясының шектеулі кепілдігі HP компаниясының осы өнімге қолдау көрсететін және HP компаниясы осы өнімді сататын кез келген елде/аймақта немесе мекенде жарамды. Сіздегі кепілдік қызметінің деңгейі жергілікті стандарттарға сәйкес өзгеруі мүмкін. HP компаниясы заңды немесе реттеу себептері үшін қызмет етуге ешқашан мақсатталмаған елде-аймақта жұмыс істеу мақсатында өнімнің пішімін, таңдауын немесе функциясын өзгертпейді.

    ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША БҰЛ КЕПІЛДІК МӘЛІМДЕМЕСІНДЕ АТАЛҒАН ӨТЕМАҚЫЛАР ТЕК СІЗГЕ ТӨЛЕНЕТІН ӨТЕМАҚЫЛАР БОЛЫП ТАБЫЛАДЫ. ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДАН БӨЛЕК ЕШҚАНДАЙ ЖАҒДАЙДА HP КОМПАНИЯСЫ ЖӘНЕ ОНЫҢ ЖЕТКІЗУШІЛЕРІ КЕЛІСІМ ШАРТТЫ, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛУЫН НЕМЕСЕ БАСҚАЛАРДЫ НЕГІЗГЕ АЛА ОТЫРЫП, ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ӘДЕЙІ, БАЙҚАУСЫЗДА, ЖАНАМА ЗАҚЫМ (СОНЫҢ ІШІНДЕ ЖОҒАЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТ) НЕМЕСЕ БАСҚА ЗАҚЫМ ҮШІН ЖАУАПКЕРШІЛІК АРТПАЙДЫ. Кейбір елдер/аймақтар, мемлекеттер немесе провинциялар кездейсоқ немесе ретті зақымдарды қамтымауға не шектеуге рұқсат етпейді, сондықтан жоғарыдағы шектеу не қамтымау сізге қолданылмауы мүмкін.

    БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕНІ ҚОСПАҒАНДА, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢДА БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗДЫ ЖОЙМАЙДЫ, ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ОЛАРДЫ ТОЛЫҚТЫРАДЫ.


Қызмет және қолдау

 Казак

HP компаниясының Жоғары қорғау кепілдігі: LaserJet баспа картриджіне шектеулі кепілдік беру туралы мәлімдемесі

    Осы HP баспа картриджіне оның материалдарының және өндірістік ақаулықтарының жоқтығына кепілдік беріледі.

    Осы кепілдікпен (a) қайтадан толтырылған, жаңартылған, қалпына келтірілген немесе тағы басқа жолмен қолдан жасалған, (b) дұрыс пайдаланбаудан, дұрыс сақтамаудан немесе принтер үшін жарияланған талаптарға сай келмейтін ортада пайдаланудан шыққан проблемалары болған немесе (c) әдеттегідей пайдаланудан соң тозып калған картридждер қамтылмайды.

    Кепілдік қызметін алу ушін, өнімді сатып алған жерге қайтарыңыз (проблеманың жазбаша түсіндірмесімен және қағазға басып шығарылған беттердің үлгілерімен бірге) немесе HP Тұтынушыларды қолдау қызметімен хабарласыңыз. HP өз ұйғарымы бойынша ақаулы болып шыққан өнімдерді ауыстырып береді немесе олардың құнын кайтарып береді.

    ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ДӘРЕЖЕДЕ ЖОҒАРЫДА БЕРІЛГЕН КЕПІЛДІКТЕР ЖАЛҒЫЗ ДЕП САНАЛАДЫ ЖӘНЕ ЕШБІР БАСҚА ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТІКЕЛЕЙ НЕМЕСЕ ЖАНАМА ТҮРДЕ БЕРІЛМЕЙДІ. HP КОМПАНИЯСЫ ӘСІРЕСЕ ҚАНДАЙ ДА БІР ТАУАРЛЫҚ КҮЙ, ҚАНАҒАТТАНАРЛЫҚ САПА ЖӘНЕ БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕПІЛДІКТЕР МЕН ШАРТТАРДЫ МОЙЫНДАУДАН БАС ТАРТАДЫ.

    ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДЫ КОСПАҒАНДА, HP НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ ЕШҚАНДАЙ ЖАҒДАЙДА ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ЕРЕКШЕ, КЕЗДЕЙСОҚ, ЖАНАМА ЗИЯН (СОНЫҢ ІШІНДЕ ЖІБЕРІП АЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТТЕР) ҮШІН НЕМЕСЕ БАСҚА ЗИЯН ҮШІН ОЛАРДЫҢ КЕЛІСІМ-ШАРТТАН, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛҒАНЫНАН НЕМЕСЕ БАСҚА ЖОЛМЕН ШЫҚҚАНЫНА ҚАРАМАСТАН ЖАУАПКЕРШІЛІК КӨТЕРМЕЙДІ.

    БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕНІ ҚОСПАҒАНДА, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢДА БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗДЫ ЖОЙМАЙДЫ, ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ОЛАРДЫ ТОЛЫҚТЫРЫП ТҰРАДЫ.


Қызмет және қолдау

 Казак

Түпкі пайдаланушымен лицензиялық келісім

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ӨНІМІН ПАЙДАЛАНУ АЛДЫНДА МҰҚИЯТ ОҚЫП ШЫҒЫҢЫЗ: Түпкі пайдаланушының лицензиялық келісімі («Келісім») — (а) сіз (жеке тұлға немесе сіз өкілдік ететін заңды тұлға) мен (ә) Hewlett-Packard компаниясы («HP») арасында бағдарламалық құрал өнімін («Бағдарламалық құрал») пайдалану ережелеріне қатысты жасалған келісім-шарт. Сіз бен HP немесе оның жеткізушілері арасында осы Бағдарламалық құралға қатысты басқа лицензиялық келісім (желілік құжаттамадағы лицензиялық келісімді қосқанда) болса, осы Келісім қолданылмайды. «Бағдарламалық құрал» термині мынадай мағыналарды қамтуы мүмкін: (а) ілеспе баспа құралы, (ә) пайдаланушы нұсқаулығы және басқа басылған материалдар және (в) «желідегі» немесе электрондық құжаттар (жалпы айтқанда, «Пайдаланушы құжаттамасы»).

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛҒА ҚАТЫСТЫ ҚҰҚЫҚТАР ОСЫ КЕЛІСІМНІҢ БАРЛЫҚ ШАРТТАРЫМЕН ЖӘНЕ ЕРЕЖЕЛЕРІМЕН КЕЛІСКЕН ЖАҒДАЙДА ҒАНА БЕРІЛЕДІ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТУ, ЖҮКТЕП АЛУ НЕМЕСЕ БАСҚАША ПАЙДАЛАНУ ӘРЕКЕТТЕРІ ОСЫ КЕЛІСІМ ШАРТТАРЫНА БАҒЫНАТЫНЫҢЫЗДЫ БІЛДІРЕДІ. БҰЛ КЕЛІСІМДІ ҚАБЫЛДАМАСАҢЫЗ, БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТПАҢЫЗ, ЖҮКТЕП АЛМАҢЫЗ НЕМЕСЕ БАСҚАША ПАЙДАЛАНБАҢЫЗ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ САТЫП АЛЫП, БҰЛ КЕЛІСІМ ШАРТТАРЫМЕН КЕЛІСПЕСЕҢІЗ, АҚЫСЫН ҚАЙТАРЫП АЛУ ҮШІН ӨНІМДІ САТЫП АЛҒАН ЖЕРГЕ ОН ТӨРТ КҮН ІШІНДЕ ҚАЙТАРЫП БЕРІҢІЗ. ЕГЕР БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ОРНАТЫЛЫП ҚОЙСА НЕМЕСЕ БАСҚА HP ӨНІМІМЕН ҚОЛДАНЫЛСА, ӨНІМНІҢ ҚОЛДАНЫЛМАҒАН БӨЛІГІН ТОЛЫҒЫМЕН ҚАЙТАРУЫҢЫЗҒА БОЛАДЫ.

    1. ҮШІНШІ ТАРАП БАҒДАРЛАМАЛЫҚ ҚҰРАЛЫ. Бұл Бағдарламалық құралға HP компаниясының жекеменшік бағдарламалық құралынан («HP бағдарламалық құралы») басқа, үшінші тараптар лицензиясымен берілген бағдарламалық құрал («Үшінші тарап бағдарламалық құралы» және «Үшінші тарап лицензиясы») кіруі мүмкін. Қандай да бір үшінші тараптың бағдарламалық құралы тиісті үшінші тарап лицензиясының шарттары мен ережелері негізінде беріледі. Негізінде, Үшінші тарап лицензиясы license.txt сияқты файл ішінде болады; егер Үшінші тарап лицензиясы табылмаса, HP қолдау орталығына хабарласыңыз. Үшінші тарап лицензияларында бастапқы кодты (GNU жалпы қоғамдық лицензиясы сияқты) қолжетімді ететін лицензиялар болса және тиісті бастапқы код Бағдарламалық құралмен бірге берілмесе, оны алу жолы туралы ақпаратты HP веб-торабының (hp.com) өнімге берілетін қолдау беттерінен қараңыз.

    2. ЛИЦЕНЗИЯ ҚҰҚЫҚТАРЫ. Осы келісімнің барлық шарттарымен және жағдайларымен келіскен жағдайда, мынадай құқықтарға ие боласыз:

    a. Пайдалану. HP компаниясы сізге HP бағдарламалық құралының бір нұсқасын пайдалануға лицензия береді. «Пайдалану» сөзінің мағынасы — HP бағдарламалық құралын орнату, көшіру, сақтау, жүктеп алу, орындау, көрсету немесе басқаша пайдалану. HP Бағдарламалық құралын өзгертуге немесе оның қандай да бір лицензиялау немесе басқару мүмкіндіктерін өшіруге болмайды. Бұл бағдарламалық құралды HP компаниясы кескін өңдеу немесе басып шығару өнімімен (мысалы, Бағдарламалық құрал принтер драйвері, микробағдарламасы немесе қосымша бағдарламасы болса) пайдалану үшін берген болса, оны тек сондай өніммен («HP өнімі») пайдалануға болады. Пайдалануға қатысты қосымша шектеулер пайдаланушы құжаттамасында болуы мүмкін. HP бағдарламалық құралының құрамдас бөліктерін бөліп пайдалануға болмайды. Сізге HP Бағдарламалық құралын тарату құқығы берілмейді.

    ә. Көшіру. Көшіру құқығы HP бағдарламалық құралының мұрағаттық немесе сақтық көшірмесін жасау әрекетін білдіреді және оның әр көшірмесі барлық түпнұсқа HP бағдарламалық құралының жекеменшік туралы ескертпелерін қамтып, тек сақтық көшірмесін сақтау мақсатында пайдаланылу керек.

    3. ЖАҢАРТУЛАР. HP компаниясы жаңарту немесе қосымша (жалпы айтқанда, «Жаңарту») ретінде берген HP Бағдарламалық құралын пайдалану үшін, алдымен түпнұсқа HP Бағдарламалық құралының HP компаниясы Жаңарту рұқсатын берген лицензиясын алуыңыз керек. Жаңарту арқылы түпнұсқа HP Бағдарламалық құралының алмастырылған бөлігін бұдан әрі пайдалануға болмайды. HP компаниясы жаңартуға қатысты басқа шарттар бермесе, осы Келісім әр Жаңарту үшін қолданылады. Осы Келісім мен осындай басқа шарттар арасында қайшылық болса, басқа шарттар басшылыққа алынады.

    4. ТАСЫМАЛДАУ.

    a. Үшінші тарап тасымалы. HP Бағдарламалық құралының бастапқы түпкі пайдаланушысы HP Бағдарламалық құралын басқа бір түпкі пайдаланушыға бір рет тасымалдай алады. Басқа тұлғаға тасымалдау кезінде оған барлық құрамдас бөліктері, баспа құралы, пайдаланушы құжаттамасы, осы келісім және қажет болса, түпнұсқалық куәлігі кіреді. Тасымалдау жөнелту сияқты жанама тасымалдау болмауы тиіс. Тасымалдау алдында, берілетін бағдарламалық құралды алатын түпкі пайдаланушы осы Келісімді қабылдау керек. HP бағдарламалық құралы тасымалдаудан кейін, лицензияңыз автоматты түрде күшін жояды.

    ә. Шектеулер. HP бағдарламалық құралын жалға беруге немесе коммерциялық мақсатпен бөлісуге немесе кеңседе пайдалануға болмайды. Осы келісімде тікелей көрсетілмесе, HP бағдарламалық құралын қайта лицензиялауға, тағайындауға немесе басқаша жолдармен үшінші тараптарға тасымалдауға болмайды.

    5. ЖЕКЕМЕНШІК ҚҰҚЫҚТАР. Бағдарламалық құрал мен пайдаланушы құжаттамасындағы барлық зияткерлік меншік құқықтары HP компаниясы немесе оның жеткізушілерінің иелігінде және заңдармен, соның ішінде тиісті авторлық құқық, сауда құпиясы, патент және сауда белгісі туралы заңдармен қорғалған. Бағдарламалық құралдан өнім идентификаторларын, авторлық құқық ескертулерін немесе жекеменшік шектеулерді алып тастауға болмайды.

    6. КЕРІ ЖОБАЛАУҒА ҚАТЫСТЫ ШЕКТЕУ. Тиісті заңмен рұқсат берілмесе, HP Бағдарламалық құралын кері жобалауға, декомпиляциялауға немесе бөлшектеуге болмайды.

    7. ДЕРЕКТЕРДІ ПАЙДАЛАНУҒА КЕЛІСІМ БЕРУ. HP компаниясы және оның аффилиирленген тұлғалары (а) бағдарламалық құралды немесе HP өнімін пайдалануыңызға немесе (ә) бағдарламалық құрал немесе HP өніміне қатысты көрсетілген қолдау қызметтеріне қатысты берген техникалық ақпаратты жинап, белгілі бір мақсатта пайдалануы мүмкін. Мұндай ақпарат HP компаниясының құпиялық саясатына сәйкес пайдаланылады. Пайдалану мүмкіндіктеріңізді кеңейту немесе қолдау қызметтерін беру қажеттілігі тумаса, HP мұндай ақпаратты атыңыз көрінетіндей түрде пайдаланбайды.

    8. ЖАУАПКЕРШІЛІКТІҢ ШЕКТЕЛУІ. Орын алған зақымға қарамастан, осы келісім бойынша HP компаниясы мен оның жеткізушілерінің толық жауапкершілігі мен сіз алатын жалғыз өтемақыңыз өнімге төленген құннан артық мөлшермен немесе 5,00 АҚШ долларымен шектеледі. ТИІСТІ ЗАҢ РҰҚСАТ ЕТКЕН ЕҢ ҮЛКЕН ДЕҢГЕЙГЕ СӘЙКЕС, ЕШ УАҚЫТТА HP НЕМЕСЕ ОНЫҢ ЖЕТКІЗУШІЛЕРІ БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ПАЙДАЛАНУҒА НЕМЕСЕ ПАЙДАЛАНА АЛМАУҒА ҚАТЫСТЫ ӘДЕЙІ, БАЙҚАМАЙ, ЖАНАМА НЕМЕСЕ ҚОСАЛҚЫ ЖАСАЛҒАН ЗАҚЫМДАР ҮШІН (ТАБЫСТЫҢ ЖОҒАЛУЫ, ДЕРЕКТІҢ ЖОҒАЛУЫ, БИЗНЕСКЕ КЕРІ ӘСЕР ЕТУІ, АДАМ ЖАРАҚАТЫ НЕМЕСЕ ҚҰПИЯНЫҢ АШЫЛУЫ СИЯҚТЫ ЗАРДАПТАРДЫ ҚОСА), АЛДЫН АЛА АЙТЫЛСА ДА, ЖОҒАРЫДА АЙТЫЛҒАН КОМПЕНСАЦИЯ НЕГІЗГІ МАҚСАТЫНА ЖЕТПЕГЕН ЖАҒДАЙДА ДА, ЖАУАПТЫ БОЛМАЙДЫ. Кейбір штаттар немесе басқа юрисдикциялар жанама немесе қосалқы зияндарды есептемеуге немесе шектеуге рұқсат бермейді. Сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.

    9. АҚШ ҮКІМЕТІНІҢ ТҰТЫНУШЫЛАРЫ. Егер АҚШ үкіметінің мүшесі болсаңыз, онда FAR 12.211 және FAR 12.212 стандарттарымен сәйкестік, Коммерциялық компьютерлік бағдарламалық құрал, Компьютерлік бағдарламалық құрал құжаттамасы және Коммерциялық элементтердің техникалық деректері қолданбалы HP коммерциялық лицензия келісіміне сәйкес беріледі.

    10. ЭКСПОРТТАУ ЗАҢДАРЫМЕН ҮЙЛЕСІМДІЛІГІ. Сіз (а) Бағдарламалық құралды экспорттауға немесе импорттауға қолданылатын, не болмаса (ә) Бағдарламалық құралдың Пайдаланылуын шектейтін барлық заңдар мен ережелердің, соның ішінде ядролық, химиялық немесе биологиялық қаруларды таратуға қойылатын шектеулердің талаптарын сақтауға міндеттісіз.

    11. ҚҰҚЫҚТАРДЫҢ ҚОРҒАЛУЫ. HP және оның жеткізушілері осы Келісімде сізге тікелей берілмеген барлық құқықтарды өздерінде сақтайды.

    (c) 2007 HP Development Company, L.P.

    Басылым: 11/06


Қызмет және қолдау

 Казак

Пайдаланушының орындайтын жөндеудің кепілдік қызметі

    HP өнімдерінде көптеген пайдаланушымен орындалатын жөндеуге арналған (CSR) бөлшектер бар. Олар жөндеу уақытын қысқартып, ақауы бар бөлшектерін ауыстыруды жеңілдетуге арналған. Егер диагностика кезінде HP компаниясы бұл жөндеу жұмысын CSR бөлшегі арқылы орындауға болатынын анықтаса, ол сол бөлшекті сізге жібереді. CSR бөлшектердің екі санаты бар: 1) Пайдаланушымен міндетті түрде орындалатын жөндеуге арналған бөлшектер. Егер сіз HP компаниясына сол бөлшектерді ауыстыруға тапсырыс берсеңіз, сол қызметке байланысты жол мен жұмыс ақысын өтеу сізден талап етіледі. 1) Пайдаланушымен міндетті емес түрде орындалатын жөндеуге арналған бөлшектер. Бұл бөлшектер Пайдаланушымен орындалатын жөндеу жұмысына жасақталған. Егер сіз ауыстыруды HP компаниясынан сұрасаңыз, бұл жұмыс өніміздің кепілдік қызметінің түріне сәйкес қосымша ақысыз жасалады.

    Бар-жоғына және географиялық орналасқан жеріне байланысты CSR бөлшектері келесі жұмыс күні жеткізіледі. Сол күні немесе төрт сағат ішінде жеткізу географиялық орналасқан жеріне байланысты қосымша ақыға ұсынылады. Егер көмек қажет болса, сіз HP Техникалық қолдау Орталығымен телефон арқылы байланысып, техниктің көмегін алуыңызға болады. HP компаниясы CSR бөлшектерімен бірге жіберілген материалдарында ақауы бар бөлшекті HP компаниясына қайтару қажеттігін немесе қажетсіздігін көрсетеді. Егер ақауы бар бөлшекті HP компаниясына қайтару қажет етілсе, онда оны көрсетілген уақытта, әдетте бес (5) жұмыс күн ішінде қайтаруыңыз керек. Ақауы бар бөлшекті өзінің құжаттарымен бірге тасымалдау материалдарының құрамында жіберу керек. Егер ақауы бар бөлшекті жібермесеңіз, HP компаниясы сізден ауыстыруға жіберілген бөлшектің ақысын талап етеді. Пайдаланушымен орындалатын жөндеу болса, HP компниясы барлық тасымалдау шығынын және қайтару шығынның жартысын төлеп, тасымалдаушыны таңдайды.


Қызмет және қолдау

 Казак

Тұтынушыларды қолдау

    Еліңізге/аймағыңызға арналған телефон қолдауын алу
    Өнім атауын, серия нөмірін, сатып алынған күнін және проблемалардың сипаттамаларын көріңіз.
    Ел/аймақ телефон нөмірлері өніміңіздің қорабында болған флаерде немесе www.hp.com/support/ сайтында бар.
    24 сағаттық Интернет қолдауын алыңыз
    www.hp.com/support/ljp1100series
    Macintosh компьютерімен бірге пайдаланылатын өнімдер үшін қолдауды алу
    www.hp.com/go/macosx
    Бағдарламалық құрал утилиталарын, драйверлерді және электронды ақпаратты жүктеу
    www.hp.com/support/ljp1100series
    Қосымша HP қызмет көрсетуіне немесе қызмет келісімдеріне тапсырыс беру
    www.hp.com/go/carepack


Қызмет және қолдау

 Казак

Өнімді қайта орау

    Егер HP тұтынушыларына қызмет көрсету орталығы өнімнің HP компаниясына жөндеуге қайтарылуын анықтаса, жөнелту алдында өнімді қайта орау үшін осы қадамдарды орындаңыз.

    ЕСКЕРТУ:

    Дұрыс орамау нәтижесіндегі жөнелту зақымына тұтынушы жауапты.

    1.
    Баспа картриджін шығарып алып, сақтап қойыңыз.
    ЕСКЕРТУ:

    Өнімді жеткізудің алдында баспа картриджін шығарып алу өте маңызды болып табылады. Жеткізу кезінде өнімде қалатын баспа картриджі ағып, өнімнің механизмі мен басқа бөлшектеріне тонер жағылуы мүмкін.

    Баспа картриджі зақымданбауы үшін оның роликтеріне қолыңызды тигізбеңіз және түпнұсқа орам материалындағы баспа картриджін жарық түспейтін жерде сақтаңыз.

    2.
    EIO картасы сияқты қуат кабелін, интерфейс кабелін және қосымша құралдарды алып сақтаңыз.
    3.
    Егер мүмкін болса, басып шығару мысалдарын, дұрыс салынбаған 50-100 қағазды немесе басқа басып шығару баспа құралын қосыңыз.
    4.
    АҚШ аумағында жаңа бума материалын алу үшін HP тұтынушыларына қызмет көрсету орталығына хабарласыңыз. Басқа аймақтарда мүмкіндігінше түпнұсқалы бума материалын пайдаланыңыз. HP ұйымы жіберу жабдығын пайдалануды ұсынады.


Ерекшеліктер

 Казак

Ерекшеліктер
  • Физикалық ерекшеліктері
  • Энергияны тұтыну, электрлік сипаттамалары және дыбыс бөлуі
  • Қоршаған ортаның ерекшеліктері


Ерекшеліктер

 Казак

Физикалық ерекшеліктері

    Физикалық талаптар1
    Техникалық шарттар
    HP LaserJet Professional P1100 сериялы принтер
    Өнімнің салмағы
    4,7 кг
    Өнімнің биіктігі
    194 мм
    Өнімнің тереңдігі
    224 мм
    Өнімнің ені
    347 мм

    1 Мәндер алғашқы деректерге негізделген. www.hp.com/support/ljp1100series сайтын қараңыз.


Ерекшеліктер

 Казак

Энергияны тұтыну, электрлік сипаттамалары және дыбыс бөлуі

    Ағымдағы ақпарат үшін www.hp.com/go/ljp1100_regulatory қараңыз.


Ерекшеліктер

 Казак

Қоршаған ортаның ерекшеліктері

    Қоршаған орта талаптары
    Жұмыс істеуі1
    Сақтау1
    Температура
    15-32,5 °C
    -20-40 °С
    Салыстырмалы ылғалдылық
    10% - 80%
    10-90%

    1 Мәндер алғашқы деректерге негізделген. www.hp.com/support/ljp1100series сайтын қараңыз.


Нормативтік ақпарат

 Казак

Нормативтік ақпарат
  • FCC ережелері
  • Қоршаған ортаны бақылау бағдарламасы
  • Сәйкестік мәлімдемесі (HP LaserJet Professional P1102, P1102s, P1106, P1108 және P1109)
  • Сәйкестік мәлімдемесі (HP LaserJet Professional P1102w және P1109w)
  • Сәйкестік мәлімдемесі (HP LaserJet Pro P1102w және P1109w)
  • Қауіпсіздік мәлімдемелері
  • Сымсыз өнімдерге арналған қосымша мәлімдемелер


Нормативтік ақпарат

 Казак

FCC ережелері

    Бұл жабдық сынақтан өтті және FCC ережелерінің 15-бөліміне сәйкес В кластық цифрлы құрылғыға қойылытын шектеулерге сәйкес деп табылды. Бұл шектеулер стационарлық қондырғыдағы жағымсыз әсерлерден дұрыс қорғауды қамтамасыз ету үшін енгізілген. Бұл жабдық радио жиілігіндегі энергияны өндіреді, пайдаланады және тарата алады. Егер бұл жабдық нұсқауларға сәйкес орнатылмаса және пайдаланылмаса, ол радиобайланысқа зиянды кедергі келтіруі мүмкін. Бірақ, нақты бір қондырғыда жағымсыз әсерлердің болмайтындығына кепілдік беруге болмайды. Егер бұл жабдық радио немесе телевизиялық қабылдауға зиянды кедергі жасайтын болса, ал мұны жабдықты өшіру және қосу арқылы анықтауға болады, пайдаланушы мұндай кедергіні жою үшін төмендегі шаралардың бірін немесе бірнешеуін қолданып көруі тиіс:

    ●
    Қабылдау антеннасының бағытын өзгертіңіз немесе орнын ауыстырыңыз.
    ●
    Жабдық пен қабылдағыштың аралығын үлкейтіңіз.
    ●
    Жабдықты электр тізбегіндегі қабылдағыш қосылған штепсель розеткасынан басқа розеткаға жалғаңыз.
    ●
    Сату жөніндегі тиісті агентпен немесе радио/теледидармен жұмыс істейтін тәжірибелі техникпен ақылдасыңыз.
    ЕСКЕРІМ:

    HP тарапынан анық түрде мақұлданбаса, принтердегі кез келген өзгерістер мен модификациялар пайдаланушыны осы жабдықты пайдалану құқығынан айыруы мүмкін.

    FCC ережелерінің 15-бөліміндегі В класына арналған шектеулерге сәйкес болу үшін метал тормен қорғалған интерфейстік кабельді пайдалану қажет.


Нормативтік ақпарат

 Казак

Қоршаған ортаны бақылау бағдарламасы

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қоршаған ортаны қорғау
  • Озон өндіру
  • Қуатты тұтыну
  • Тонерді пайдалану
  • Қағаз пайдалану
  • Пластмасса
  • HP LaserJet принтерінің жабдықтары
  • Қайтару және қайта пайдалану туралы ақпарат
  • Қағаз
  • Материалдарға қойылатын шектеулер
  • Еуропа Одағы аумағындағы жеке үйлерде тұратын пайдаланушылардың жабдық қалдықтарын тастауы
  • Химиялық заттар
  • Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)
  • Қосымша ақпарат алу үшін


Нормативтік ақпарат

 Казак

Қоршаған ортаны қорғау

    HP қоршаған ортаға зиянсыз түрде сапалы өнімдерді қамтамасыз етуге берілген. Бұл өнім қоршаған ортаға әсерді азайтатын бірнеше атрибуттармен жасақталған.


Нормативтік ақпарат

 Казак

Озон өндіру

    Бұл өнім ешбір елеулі озон газын өндірмейді (O3).


Нормативтік ақпарат

 Казак

Қуатты тұтыну

    Дайын немесе Автоматты өшіру режимінде қуаттың пайдаланылуы айтарлықтай азайып, бұл өнімнің жоғары өнімділігіне әсер етпестен табиғи ресурстар мен қаражатты үнемдейді. ENERGY STAR® логотипімен белгіленген Hewlett-Packard басып шығару және кескіндеу жабдығы АҚШ Қоршаған ортаны қорғау агенттігінің ENERGY STAR техникалық сипаттамаларына сәйкес келеді. Келесі белгі ENERGY STAR кәсіби кескін өнімдерінде көрсетіледі:

    ENERGY STAR сауда белгісі

    Қосымша ENERGY STAR кескіндеу өнімі моделінің туралы ақпарат тізімі мына сайтта берілген:

    www.hp.com/go/energystar


Нормативтік ақпарат

 Казак

Тонерді пайдалану

    Үнемдеу Режим тонерді аздау пайдалану арқылы баспа картриджінің қызмет ету мерзімін ұзартуы мүмкін.


Нормативтік ақпарат

 Казак

Қағаз пайдалану

    Бұл өнімнің қолмен дуплекстеу мүмкіндігі (екі жағына басып шығару) және N-up басып шығару (бір бетке бірнеше бетті басып шығару) қабілеті пайдаланылатын қағазды, соның нәтижесінде табиғи ресурстарға деген қажеттілікті азайтады.


Нормативтік ақпарат

 Казак

Пластмасса

    Ауырлығы 25 граммнан асатын пластмасса бөлшектер бұйымның пайдалану мерзімі аяқталғаннан кейін пластмассаның қайта пайдалануға жарамдылығын күшейтетін халықаралық стандарттар бойынша белгіленген.


Нормативтік ақпарат

 Казак

HP LaserJet принтерінің жабдықтары

    HP LaserJet баспа картридждерін пайдаланудан кейін—тегін—HP ғаламдық серіктестері арқылы қайтарып, қайта пайдалану оңай. Көп тілді бағдарлама туралы ақпарат пен нұсқаулар әр жаңа HP LaserJet баспа картридждері мен жабдықтар орауышына қамтылады. Сіз бірнеше картриджді бөлектемей бірге қайтарған кезде қоршаған орта шығындарын азайтуға көмектесіз.

    HP компаниясы өнімді жобалау мен өндіруден бастап, тарату, тұтынушының пайдалануы және қайта пайдалануға дейінгі кезең ішінде қоршаған ортаға зиян келтірмейтін тапқыр, жоғары сапалы өнімдер мен қызметтер ұсыну қағидасын ұстанады. HP компаниясының Planet Partners (Ғаламшар Әріптестері) бағдарламасына қатысқаңызда, біз HP LaserJet принтеріңіздің баспа картриджінің дұрыс қайта пайдаланылуын қамтамасыз етіп, оларды жаңа өнімдер шығаруға арналған пластмасса мен металл етіп қалпына келтіру үшін өңдейміз және миллиондаған тонна қалдықтарды қоқыс тастайтын жерге жеткізбейміз. Картридж қайта пайдаланылып, жаңа материалдарда қолданылатындықтан, ол сізге қайтарылмайды. Қоршаған ортаға жауапкершілікпен қарағаныңыз үшін рахмет!

    ЕСКЕРІМ:

    Қайтару затбелгісін тек нағыз HP LaserJet баспа картриждерін қайтару үшін пайдаланыңыз. Осы затбелгіні НР компаниясының сия картридждері, басқа компаниялардың картриждері, қайта толтырылған не қалпына келтірілген картриждер немесе кепілдікке сәйкес қайтару үшін пайдаланбауыңыз сұралады. HP компаниясының сия картридждерін қайта пайдалану туралы ақпарат алу үшін http://www.hp.com/recycle сайтына кіріңіз.


Нормативтік ақпарат

 Казак

Қайтару және қайта пайдалану туралы ақпарат

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Америка Құрама Штаттары мен Пуэрто-Рико
  • А.Қ.Ш. тыс қайтарылымдар


Нормативтік ақпарат

 Казак

Америка Құрама Штаттары мен Пуэрто-Рико

HP LaserJet тонерлі картридждің қорабына салынған затбелгі бір немесе бірнеше пайдаланылған HP LaserJet баспа картриждерін қайтаруға және қайта пайдалануға арналған. Төменгі нұсқауларды орындаңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Көптік қайтарылымдар (бір картриджден көп)
  • Бір ғана картриджді қайтару
  • Тасымалдау


Нормативтік ақпарат

 Казак

Көптік қайтарылымдар (бір картриджден көп)

    1.
    Әрбір HP LaserJet баспа картриджін өзінің қорабына және қапшығына салыңыз.
    2.
    Жәшіктерді байлайтын немесе орайтын таспамен бірге байлау керек. Бір қаптаманың салмағы 31 кг (70 фунт) дейін болуы мүмкін.
    3.
    Бір алдын ала төленген тасымалдау затбелгісін қолданыңыз.

    НЕМЕСЕ

    1.
    Өзіңіздің ыңғайлы қорабыңызды пайдаланыңыз немесе www.hp.com/recycle торабынан не 1-800-340-2445 телефоны арқылы тегін жинақтау қорабын сұратыңыз (HP LaserJet баспа картридждерінің 31 кг (70 фунт) дейін салмағын көтереді).
    2.
    Бір алдын ала төленген тасымалдау затбелгісін қолданыңыз.


Нормативтік ақпарат

 Казак

Бір ғана картриджді қайтару

    1.
    HP LaserJet баспа картриджін өзінің қабына және қорабына салыңыз.
    2.
    Тасымалдау затбелгісін қораптың алдыңғы жағына жабыстырыңыз.


Нормативтік ақпарат

 Казак

Тасымалдау

Әр HP LaserJet баспа картриджін қайтару кезінде қорапты жеткізу немесе алып кету кезінде UPS (Бірыңғай тасымалдау қызметі) мекемесіне беріңіз немесе өкілетті UPS қабылдау орталығына апарыңыз. Жергілікті UPS қабылдау орталығының адресін 1-800-PICKUPS телефоны арқылы немесе www.ups.com торабынан білуіңізге болады. Егер USPS белгісі арқылы қайтаратын болсаңыз, онда қорапты А.Қ.Ш. Пошта Қызметінің тасымалдаушысына беріңіз немесе А.Қ.Ш. Пошта Қызметінің Офисінде қалдырыңыз. Қосымша ақпарат алу үшін немесе көптік қайтарылымдарға қосымша жапсырмалар мен қораптарға тапсырыс беру үшін www.hp.com/recycle торабына кіріңіз немесе 1-800-340-2445 нөміріне қоңырау шалыңыз. Сұраныс бойынша UPS алып кету қызметінің құны әдеттегі алып кету бағасы бойынша есептеледі. Ақпарат ескертусіз өзгертілуі мүмкін.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Аляска мен Гавайи тұрғындары үшін:


Нормативтік ақпарат

 Казак

Аляска мен Гавайи тұрғындары үшін:

    UPS жапсырмасын пайдаланбаңыз. Ақпарат және нұсқаулар алу үшін 1-800-340-2445 нөміріне қоңырау шалыңыз. АҚШ пошта қызметі Аляска мен Гавайи үшін НР компаниясымен жасалған келісім бойынша қайтарылған картриджді тасымалдау қызметіне ақы алмайды.


Нормативтік ақпарат

 Казак

А.Қ.Ш. тыс қайтарылымдар

    HP Ғаламдық Серіктестер қайтару мен қайта жарату бағдарламасына қатысу үшін қайта жарату нұсқаулығында берілген жеңіл нұсқауларын (жаңа өнімнің қамсыздандыру материалдары жіберілген қорабының ішінен табуыңызға болады) орындаңыз немесе www.hp.com/recycle торабына барыңыз. HP LaserJet баспа қамсыздандыру материалдарын қалай қайтаруды түсіндіретін ақпарат қажет болса, өзіңіздің ел/аймағыңызды таңдаңыз.


Нормативтік ақпарат

 Казак

Қағаз

    Бұл құрылғы HP LaserJet Printer Family Print Media Guide (HP Laserjet принтерлер сериясы үшін жазылған баспа құралдары туралы) нұсқаулықта берілген талаптарға сәйкес болған жағдайда қайта пайдаланылған қағаздарды қолдана алады. EN12281:2002 стандартына сай осы құрылғы қайта пайдаланылған қағазды қолдануға жарамды.


Нормативтік ақпарат

 Казак

Материалдарға қойылатын шектеулер

    Осы HP өнімінің құрамында сынап жоқ.

    Осы HP өнімінің құрамында батарея жоқ.


Нормативтік ақпарат

 Казак

Еуропа Одағы аумағындағы жеке үйлерде тұратын пайдаланушылардың жабдық қалдықтарын тастауы

    ОҚ ластануының таңбасы

    Өнімде немесе оның орауышында тұрған осы рәміз бұл өнімді басқа тұрмыстық қоқыспен бірге лақтыруға болмайтындығын білдіреді. Сіз қалдық болып қалған жабдықты электрондық және электр жабдықтарды қайта пайдалануға арналған жинау орнына әкелу үшін жауапты боласыз. Ескірген жабдықтарды лақтыру кезіндегі бөлек жинау табиғи ресурстарды сақтауға және оларды адам денсаулығы мен қоршаған ортаға зиян келтірмейтін түрде қайта пайдалануға көмектеседі. Ескірген жабдықтарды қайта пайдалану үшін қай жерге тастау керектігі туралы қосымша ақпарат алу үшін қала әкімшілік кеңсесімен, үй қалдықтарын лақтыру қызметімен немесе бұл өнімді Сізге сатқан дүкенмен хабарласыңыз.


Нормативтік ақпарат

 Казак

Химиялық заттар

    HP компаниясы біздің тұтынушыларымызды REACH (Еуропалық Парламент пен Кеңестің ЕО нормативтік құжат нөмірі 1907/2006) сияқты заң талаптарымен сәйкес болу қажеттілігімен біздің өнімдеріміздегі химиялық заттар туралы ақпаратпен қамтамасыз етеді. Бұл өнімге арналған химиялық ақпарат есебін мына тораптан табуға болады: www.hp.com/go/reach.


Нормативтік ақпарат

 Казак

Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)

    Құрамында химиялық заттар бар (мысалы, тонер) қамсыздандыру материалдарының Зат Қауіпсіздік Паспортын (МҚП) HP компаниясының www.hp.com/go/msds немесе www.hp.com/hpinfo/community/environment/productinfo/safety веб-торабынан алуыңызға болады.


Нормативтік ақпарат

 Казак

Қосымша ақпарат алу үшін

    Мынадай қоршаған ортаны қорғауға байланысты тақырыптар туралы ақпарат алу үшін:

    ●
    Осы өнім және HP компаниясының көптеген байланысты өнімдері үшін қоршаған ортаны қорғауына қатысты ақпарат парағы
    ●
    HP компаниясының қоршаған ортаны қорғау туралы ұстанымы
    ●
    HP компаниясынын қоршаған ортаны қорғау қатысты мәселелерді басқару жуйесі
    ●
    HP компаниясының қызмет ету мерзімі біткен өнімдерді қайтару және қайта пайдалану бағдарламасы
    ●
    Материалдардың қауіпсіздігі туралы мәліметтер парақтары

    www.hp.com/go/environment немесе www.hp.com/hpinfo/globalcitizenship/environment сайтына кіріңіз.


Нормативтік ақпарат

 Казак

Сәйкестік мәлімдемесі (HP LaserJet Professional P1102, P1102s, P1106, P1108 және P1109)

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Құжат № BOISB-0901-00-11.0 нұс.
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Professional P1102/HP LaserJet Pro P1102/HP LaserJet Pro P1109
    HP LaserJet Pro P1102s/P1106/P1108
    Нормативтік Модель:2)
    BOISB-0901-00
    Өнім опциялары:
    БАРЛЫҒЫ
    Баспа картридждері:
    CE285A, CC388A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005 + A1:2009 / EN60950-1: 2006 +A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62479:2010 / EN62479:2010
    GB4943-2001
    EMC:
    CISPR22:2008 / EN55022:2010 - Класы: B11)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC ережелері (Федеральды ережелер кодексінің 47-бөлімі), 15-бөлім, B класы/ ICES-003, 4-басылым
    GB9254-2008, GB17625.1-2003
    ЭНЕРГИЯНЫ ПАЙДАЛАНУ:
    Нұсқау (ЕҚ) № 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581:2012
    Қосымша ақпарат:
    Өнім осы құжат арқылы 2004/108/EC электромагниттік үйлесімділік туралы нұсқау, 2006/95/EC төмен кернеу туралы директивасы, 2009/125/EC экодизайн нұсқауы және RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкесінше CE белгісімен [image] таңбаланған.
    Бұл өнім FCC Ережелерінің 15-Бөліміне сәйкес келеді. Жұмыс істеуі екі шартқа бағынышты: (1) бұл құрылғы зиянды кедергі тудырмауы керек және (2) бұл құрылғы кез келген кедергіні, соның ішінде керексіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім HP компаниясының компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Заңдық реттеулер мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Ол нөмірді өнім атауымен немесе өнім нөмірімен(нөмерлерімен) шатастырмау керек.
    Шанхай, Қытай
    Желтоқсан, 2010 жыл
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Европада хабарласу үшін:
    Жергілікті Hewlett-HP сату және қызмет көрсету кеңсесі немесе Hewlett-Packard GmbH, HQ-TRE, Herrenberger Strasse 140, D-71034 Böblingen www.hp.eu/certificates
    АҚШ хабарласу үшін
    Өнімнің заңдық мәселелерін шешу менеджері, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, АҚШ, 1-650-857-1501


Нормативтік ақпарат

 Казак

Сәйкестік мәлімдемесі (HP LaserJet Professional P1102w және P1109w)

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-01-rel.6.0
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Professional P1102w
    Нормативтік Модель:2)
    BOISB-0901-01
    Өнім опциялары:
    БАРЛЫҒЫ
    Радио модулі3)
    BOISB-0803-00
    Баспа картридждері:
    CE285A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11:2009
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62311:2007 / EN62311:2008
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 – B Класы1)
    EN 61000-3-2:2006
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC ережелері (Федеральды ережелер кодексінің 47-бөлімі), 15-бөлім B класы1) / ICES-003, 4-басылым
    GB9254-2008, GB17625.1-2003
    Радио3)
    EN 301 489-1 V1.8.1 / EN 301 489-17 V2.1.1
    EN 300 328 V1.7.1
    FCC Title 47 CFR, 15-бөлімнің C ішкі бөлімі (15.247 бөлімі) / IC: RSS-210
    ЭНЕРГИЯНЫ ПАЙДАЛАНУ:
    Нұсқау (ЕҚ) № 1275/2008
    ENERGY STAR® талаптарына сай бейне өңдеу жабдығының әдеттегі электр қуатын тұтынуын (TEC) сынау процедурасы
    Қосымша ақпарат:
    Өнім осы құжат арқылы радио- және телекоммуникациялық жабдыққа қатысты 1999/5/EC директивасының IV қосымшасына, электромагниттік үйлесімділікке қатысты 2004/108/EC директивасына, төмен кернеуге қатысты 2006/95/EC директивасына және электр қуатын тұтынатын өнімдерге қатысты 2005/32/EC директивасының талаптарына сай келеді, сондай-ақ сәйкесінше CE белгісі [image] бар.
    Бұл өнім FCC Ережелерінің 15-Бөліміне сәйкес келеді. Жұмыс істеуі екі шартқа бағынышты: (1) бұл құрылғы зиянды кедергі тудырмауы керек және (2) бұл құрылғы кез келген кедергіні, соның ішінде керексіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім HP компаниясының компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Заңдық реттеулер мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді өнім атауымен немесе өнім нөмірлерімен шатастырмау керек.
    3.
    Бұл өнім сатылатын елдердегі/аймақтардағы техникалық талаптарға сәйкес келетін BOISB--0803-00 заңдық реттеу үлгісі бар радио модуль құрылғысын пайдаланады.
    Шанхай, Қытай
    Желтоқсан, 2010 жыл
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Европада хабарласу үшін:
    Жергілікті HP сату және қызмет көрсету кеңсесі немесе Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (Факс: +49-7031-14-3143) www.hp.eu/certificates
    АҚШ хабарласу үшін
    Өнімнің заңдық мәселелерін шешу менеджері, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, АҚШ, 1-650-857-1501


Нормативтік ақпарат

 Казак

Сәйкестік мәлімдемесі (HP LaserJet Pro P1102w және P1109w)

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Құжат № BOISB-0901-06-8.0 нұс.
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Pro P1102w/HP LaserJet Pro P1109w
    Нормативтік Модель:2)
    BOISB-0901-06
    Өнім опциялары:
    БАРЛЫҒЫ
    Радио модулі3)
    SDGOB-0892
    Баспа картридждері:
    CE285A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005+A1:2009 / EN 60950-1:2006+A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR22:2008 / EN55022:2010 - Класы: B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC ережелері (Федеральды ережелер кодексінің 47-бөлімі), 15-бөлім, B класы/ ICES-003, 4-басылым
    GB9254-2008, GB17625.1-2003
    Радио3)
    EN 301 489-1 V1.9.2 / EN 301 489-17 :V2.2.1
    EN 300 328 V1.8.1
    FCC Title 47 CFR, 15-бөлімнің C ішкі бөлімі (15.247 бөлімі) / IC: RSS-210
    IEC 62311 :2007 / EN62311 :2008
    ЭНЕРГИЯНЫ ПАЙДАЛАНУ:
    Нұсқау (ЕҚ) № 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581 :2012
    Қосымша ақпарат:
    Өнім осы құжат арқылы R&TTE нұсқауы 1999/5/EC, 2004/108/EC электромагниттік үйлесімділік туралы нұсқау және 2006/95/EC төмен кернеу туралы директивасы, 2009/125/EC экодизайн нұсқауы, RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкес CE [image] белгісімен таңбаланған.
    Бұл өнім FCC Ережелерінің 15-Бөліміне сәйкес келеді. Жұмыс істеуі екі шартқа бағынышты: (1) бұл құрылғы зиянды кедергі тудырмауы керек және (2) бұл құрылғы кез келген кедергіні, соның ішінде керексіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім HP компаниясының компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Заңдық реттеулер мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді өнім атауымен немесе өнім нөмірлерімен шатастырмау керек.
    3.
    Бұл өнім сатылатын елдердегі/аймақтардағы техникалық талаптарға сәйкес келетін SDGOB-0892 заңдық реттеу үлгісі бар радио модуль құрылғысын пайдаланады.
    Шанхай, Қытай
    Желтоқсан, 2010 жыл
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Европада хабарласу үшін:
    Жергілікті HP сауда және қызмет кеңсесі немесе Hewlett-Packard GmbH, HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (Факс: +49-7031-14-3143) www.hp.eu/certificates
    АҚШ хабарласу үшін
    Өнімнің заңдық мәселелерін шешу менеджері, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, АҚШ, 1-650-857-1501


Нормативтік ақпарат

 Казак

Қауіпсіздік мәлімдемелері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Лазерлік қауіпсіздік
  • Канада Сауда Министрлігінің ережелері
  • Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)
  • Электр сымына арналған нұсқаулар
  • Электр сымы жөніндегі мәлімдеме (Жапония)
  • EMC мәлімдемесі (Корея)
  • Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме
  • GS мәлімдемесі (Германия)
  • Заттар кестесі (Қытай)
  • Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)


Нормативтік ақпарат

 Казак

Лазерлік қауіпсіздік

    Америка Құрама Штаттарының азық-түлік пен дәрі-дәрмекті бақылау жөніндегі Басқармасының құрылғыларды және радиологиялық қауіпсіздікті бақылау Орталығы 1976 жылдың 1-тамызынан бастап шығарылған лазерлік өнімдер үшін ережелер енгізді. Америка Құрама Штаттарында сатылатын өнімдер міндетті түрде осы ережелерге сәйкес болуы тиіс. Денсаулықты сақтау және қауіпсіздікті қамтамасыз ету жөніндегі 1968 жылы қабылданған Заңға сәйкес АҚШ Денсаулық сақтау және әлеуметтік қамтамасыз ету Министрлігінің радиациялық қауіпсіздік жөніндегі стандартына сәйкес құрылғы «1-кластық» лазерлік өнім ретінде бекітілді. Құрылғы ішінде шығатын радиация қорғаныш қаптамалары және сыртқы жабындар көмегімен толық шектелгендіктен, қалыпты пайдаланудың кез-келген кезеңінде лазер сәулесі сыртқа шыға алмайды.

    АБАЙ БОЛЫҢЫЗ!

    Осы пайдаланушыға арналған нұсқаулықта көрсетілмеген басқару құралдарын пайдалану, реттеулер немесе процедураларды орындау радиациялық қауіптің пайда болуына алып келуі мүмкін.


Нормативтік ақпарат

 Казак

Канада Сауда Министрлігінің ережелері

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативтік ақпарат

 Казак

Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)

    Жапондық VCCI мәлімдемесі


Нормативтік ақпарат

 Казак

Электр сымына арналған нұсқаулар

    Қуат көзінің өнімнің кернеуіне сәйкес екендігін тексеріңіз. Кернеу өнімнің жапсырмасында болады. Өнім 110-127 Вольтті немесе 220-240 Вольтті және 50/60 Герцті пайдаланады.

    Электр сымын жерге қосылған электр розеткасына қосыңыз.

    ЕСКЕРТУ:

    Өнімнің зақымданбауының алдын алу үшін тек өніммен бірге берілген электр сымын пайдаланыңыз.


Нормативтік ақпарат

 Казак

Электр сымы жөніндегі мәлімдеме (Жапония)

    Жапондық қорек сымы бойынша мәлімдемесі


Нормативтік ақпарат

 Казак

EMC мәлімдемесі (Корея)

    Электромагнитті үйлесімділік мәлімдемесі


Нормативтік ақпарат

 Казак

Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1100, P1100w, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1100, P1100w - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативтік ақпарат

 Казак

GS мәлімдемесі (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Нормативтік ақпарат

 Казак

Заттар кестесі (Қытай)

    Материалдар кестесі (Қытай)


Нормативтік ақпарат

 Казак

Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативтік ақпарат

 Казак

Сымсыз өнімдерге арналған қосымша мәлімдемелер

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары
  • Австралиялық мәлімдеме
  • Бразилиялық ANATEL мәлімдемесі
  • Канадалық мәлімдеме
  • Еуропалық Одақтың реттеу хабары
  • Францияда пайдалануға арналған хабар
  • Ресейде пайдалануға арналған хабар
  • Кореялық мәлімдеме
  • Тайвандық мәлімдеме
  • ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды байланыс белгісі


Нормативтік ақпарат

 Казак

FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары

    Exposure to radio frequency radiation

    ЕСКЕРТУ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ЕСКЕРТУ:

    FCC ережелерінің 15.21 бөлімі негізінде HP компаниясының растауынсыз осы өнім жұмысының өзгерістері өкілетті қолданысты жарамсыз етуі мүмкін.


Нормативтік ақпарат

 Казак

Австралиялық мәлімдеме

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативтік ақпарат

 Казак

Бразилиялық ANATEL мәлімдемесі

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативтік ақпарат

 Казак

Канадалық мәлімдеме

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативтік ақпарат

 Казак

Еуропалық Одақтың реттеу хабары

    Бұл өнімнің телекоммуникациялық функциялары төмендегі ЕО және EЕСА елдерінде/аймақтарында пайдаланылуы мүмкін:

    Австрия, Бельгия, Болгария, Кипр, Чех Республикасы, Дания, Эстония, Финляндия, Франция, Германия, Грекия, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словак Республикасы, Словения, Испания, Швеция, Швейцария және Ұлыбритания.


Нормативтік ақпарат

 Казак

Францияда пайдалануға арналған хабар

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативтік ақпарат

 Казак

Ресейде пайдалануға арналған хабар

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативтік ақпарат

 Казак

Кореялық мәлімдеме

    Тайвандық сымсыз құрылғы мәлімдемесі


Нормативтік ақпарат

 Казак

Тайвандық мәлімдеме

    Тайвандық сымсыз құрылғы мәлімдемесі


Нормативтік ақпарат

 Казак

ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды байланыс белгісі

    «Vietnam telecom» белгісі


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Келесі тақырыптарда осы пайдаланушы нұсқаулығын қалай пайдалана алатындығыңыз сипатталған.

  • Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз
  • Анықтама Шолушысының сілтеме батырмалары
  • Мазмұн жиекбелгісінің сілтеме батырмалары
  • Индекс жиекбелгісінің сілтеме батырмалары
  • Іздеу жиекбелгісінің сілтеме батырмалары
  • Таңдаулылар жиекбелгісінің сілтеме батырмалары

Ескертулер

  • Оған қоса, бұнда пернетақтадан қол жеткізе алатын сілтемелер мәзірінің командалары бар.
  • Оған қоса, сілтеме батырмалары қосалқы және пайда болатын терезелерде жұмыс істейді.
  • Навигация панеліндегі сілтемелерді пайдаланған сайын Сіздің Тақырыптар панеліңіздегі фокус жоғалады. Тақырыптар панеліне оралу үшін F6 басыңыз.
  • Егер соңғы іздеу кезінде пайдаланылған болса, Ұқсас сөздерді сәйкестендіру ұяшығы Іздеу жиекбелгісінде таңдалады.

http://www.hp.com


HTML Анықтама Шолушысын пайдалану

HTML Анықтама Шолушысын пайдалану

Келесі тақырыптар осы HTML Анықтамасының Пайдаланушы Нұсқаулығы бойынша навигация және пайдалану жөніндегі ақпаратты қамтамасыз етеді. Көбірек ақпарат алу үшін келесі тақырыптардың бірін басыңыз:

  • Анықтамадан көбірек ақпарат алу
  • Анықтама тақырыбын табу үшін
  • Таңдаулы Анықтама тақырыптарының тізімін құру үшін
  • Анықтама тақырыбын көшіріп алу үшін
  • Ағымдағы Анықтама тақырыбын басып шығару үшін
  • Тақырыптарды құралдар панелінің көмегімен табу үшін
  • Сілтемелер мәзірінің командаларын пайдалану

http://www.hp.com


Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз

Пернетақтадағы F6 басу арқылы Навигация панелі мен Тақырыптар панелі арасында тез ауыса аласыз.

http://www.hp.com


Анықтама Шолушысының сілтеме батырмалары

Анықтама Шолушысын жабу үшін. | Alt+F4
Анықтама Шолушысымен өзге ашық терезелер арасында ауысып отыру үшін. | Alt+Жиекбелгі
Опциялар мәзірін көрсету үшін. | Alt+O
Microsoft Internet Explorer параметрлерін өзгерту үшін. Интернет Опциялары диалог терезесінде қол жеткізу параметрлері бар. Осы параметрлерді өзгерту үшін Негізгі жиекбелгісін және одан кейін Қол жеткізу басыңыз. | Alt+O, одан кейін I басыңыз
Навигация панелін жасыру немесе көрсету үшін. | Alt+O, одан кейін T басыңыз
Тақырыпты басып шығару үшін. | Alt+O, одан кейін P басыңыз. Немесе, тақырыпқа келтіріп оң жақ батырманы басыңыз да Басу басыңыз.
Алдындағы тақырыпқа қайту үшін. | Alt+Солға Меңзерін, немесе Alt+O, және одан кейін B басыңыз
Келесі тақырыпқа қарай алға жылжу үшін (оны осының алдында ғана қараған болсаңыз). | Alt+Оңға меңзерін, немесе Alt+O, одан кейін F басыңыз
Іздеу бөліп көрсетуін қосу немесе өшіру үшін. | Alt+O, және одан кейін O басыңыз
Тақырып панелінде көрінетін тақырыпты жаңарту үшін (егер сіз Веб бетімен байланысқан болсаңыз бұл пайдалы болып табылады). | F5, немесе Alt+O, және одан кейін R басыңыз
Негізгі бетке қайту үшін (анықтама авторлары анықтама жүйесі үшін негізгі бетті анықтауы мүмкін). | Alt+O, және одан кейін H басыңыз
Шолушының бетті ашуын тоқтату үшін (сонымен қатар бұл әрекет Сіз Вебпен байланысқан кезде және бет жүктелуін тоқтатқыңыз келгенде пайдалы болып табылады). | Alt+O, және одан кейін S басыңыз
Алдын ала белгіленген тақырыпқа немесе Веб бетіне өтіп кету үшін. Жинақталған анықтама (.chm) файлын әзірлеген анықтама авторы Опциялар мәзіріне, маңызды тақырыптарға немесе Веб беттеріне екі сілтеме қосуы мүмкін. Сіз Өтіп кету командасын таңдағанда, сол тақырыптарға немесе Веб беттеріне өтесіз. | Alt+O, одан кейін 1 немесе 2 басыңыз
Навигация және Тақырып панельдерінің арасында ауысу үшін. | F6
Тақырып бойынша жылжу. | Жоғары Меңзерін, және Төмен меңзерін, немесе Бетті Жоғары Жылжыту және Бетті Төмен Жылжыту
Тақырыптың ішіндегі барлық сілтемелерді немесе Навигация панеліндегі барлық опцияларды парақтап шығу үшін. | Жиекбелгі

http://www.hp.com


Мазмұн жиекбелгісінің сілтеме батырмалары

Мазмұн жиекбелгісін көрсету үшін. | Alt+C
Кітапты немесе папканы ашу не жабу үшін. | Плюс Таңбасы (+) және Минус Таңбасы (-), немесе Солға Меңзерін және Оңға Меңзерін
Тақырыпты таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Енгізу

http://www.hp.com


Индекс жиекбелгісінің сілтеме батырмалары

Индекс жиекбелгісін көрсету үшін. | Alt+N
Іздеудің негізгі сөзін теру үшін. | Alt+W, және сөзді теріңіз
Негізгі сөзді тізімнен таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Сәйкес тақырыпты көрсету үшін. | Alt+D

http://www.hp.com


Іздеу жиекбелгісінің сілтеме батырмалары

Іздеу жиекбелгісін көрсету үшін. | Alt+S
Іздеудің негізгі сөзін теру үшін. | Alt+W, және сөзді теріңіз
Іздеуді бастау үшін. | Alt+L
Тақырыпты нәтижелер тізімінен таңдап алу үшін. | Alt+T, және одан кейін Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Alt+D
Келесі опциялар толық мәтінді іздеу қосылғанда ғана жұмыс істейді.
Алдындағы іздеудің нәтижелер тізімінен негізгі сөзді іздеу үшін. | Alt+U
Негізгі сөзге ұқсас сөздерді іздеу үшін. Мысалы, "іске қосу" сөзіне ұқсас "істеп тұрған" немесе "қосулар" сөздерін табу үшін. | Alt+M
Тек тақырып атауларымен іздеу. | Alt+R

http://www.hp.com


Таңдаулылар жиекбелгісінің сілтеме батырмалары

Таңдаулылар жиекбелгісін көрсету үшін. | Alt+I
Көрсетіліп отырған тақырыпты таңдаулылар тізіміне қосу үшін. | Alt+A
Таңдаулылар тізімінен Тақырыпты таңдау үшін. | Alt+P, және одан кейін Жоғары Меңзерін және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Alt+D
Таңдалған тақырыпты тізімнен алып тастау үшін. | Alt+R

http://www.hp.com


Анықтамадан көбірек ақпарат алу

Мұнда HTML Анықтама Шолушысын пайдалану кезінде қалайша көбірек ақпарат алуға болатындығы туралы бірнеше кеңестер берілген:

  • Өзге тақырыпқа, Веб бетіне, өзге тақырыптар тізіміне немесе бағдарламаға өту үшін түсті, асты сызылған сөздерді басыңыз.
  • Құрамында қатысты ақпараты бар тақырыптарды көру үшін, тақырып соңында пайда болуы мүмкін "Байланысты Тақырыптар" сөздерін басып, одан кейін өзіңіз қалаған тақырыптың атын таңдаңыз.
  • Тақырыптағы сөздің немесе сөз тіркесінің индексте барлығын көру үшін, сөзді таңдап алып, одан кейін F1 пернесін басыңыз.
  • Сіз Тақырыптар панелі арқылы Вебтен мазмұн қарап отырғанда, Веб бетін жүктеуді тоқтату немесе Жаңарту үшін құралдар панеліндегі Тоқтату немесе Жаңарту басыңыз.
  • Егер белгілі бір тақырыпты жиі пайдалансаңыз, оны өзіңіздің таңдаулылар тізіміне қосуыңызға болады.
  • Сілтемелер мәзірінің командаларына қол жеткізу үшін Мазмұн жиекбелгісіне немесе Тақырып панеліне оң жақ батырманы басыңыз.

http://www.hp.com


Анықтама тақырыбын табу үшін

Навигация панелінде келесі жиекбелгілердің біріне басыңыз:

  • Мазмұн кестесіне шолу жасау үшін Мазмұн жиекбелгісін басыңыз. Мазмұн кестесі маңызды тақырыптардың кеңейтілмелі тізімі болып табылады.
  • Индекс жазбаларының тізімін көру үшін Индекс жиекбелгісін басыңыз және сөзді теріңіз немесе тізімді қарап шығыңыз. Көп жағдайларда тақырыптар бірнеше жазбаларда кездесуі мүмкін.
  • Анықтама файлында болуы мүмкін сөздің немесе сөз тіркесінің орнын анықтау үшін Іздеу жиекбелгісін басыңыз және сөзді теріңіз.
Ескерту Сәйкес тақырыпты экранға шығару үшін мазмұн жазбасына, индекс жазбасына немесе іздеу нәтижелерінің жазбасына басыңыз.

http://www.hp.com


Таңдаулы Анықтама тақырыптарының тізімін құру үшін

  1. Таңдаулы тақырып етіп таңдағыңыз келетін анықтама тақырыбының орнын анықтаңыз.
  2. Таңдаулылар жиекбелгісін басып, одан кейін Қосу пернесін басыңыз.
Ескертулер
  • Таңдаулы тақырыпқа қайту үшін Таңдаулылар жиекбелгісін басыңыз, тақырыпты таңдаңыз және одан кейін Көрсету пернесін басыңыз.
  • Тақырып атауын өзгерткіңіз келсе, тақырыпты таңдап, жаңа атауды Ағымдағы тақырып ұяшығында теріңіз.
  • Таңдаулы тақырыпты алып тастау үшін тақырыпты таңдап, одан кейін Алып тастау пернесін басыңыз.

http://www.hp.com


Анықтама тақырыбын көшіріп алу үшін

  1. Тақырыптар панелінде көшіргіңіз келетін тақырыпта оң жақ батырманы басыңыз да, Барлығын Таңдау пернесін басыңыз.
  2. Оң жақ батырманы қайта басып, Көшіру пернесін басыңыз. Бұл әрекет тақырыпты Алмасу Буферіне көшіреді.
  3. Тақырыпты көшіргіңіз келетін құжатты ашыңыз.
  4. Меңзеріңізді ақпарат шығарғыңыз келетін орынға апарыңыз.
  5. Түзету мәзірінде Жапсыру пернесін басыңыз.
Ескерту Егер Сіз тақырыптың бір бөлігін ғана көшіріп алғыңыз келсе, көшіргіңіз келетін тақырыпты таңдап, оң жақ батырманы басыңыз да, одан кейін Көшіру пернесін басыңыз.

http://www.hp.com


Ағымдағы Анықтама тақырыбын басып шығару үшін

Тақырыпқа оң жақ батырманы әкеліп басып, одан кейін Басу пернесін басыңыз.

Ескерту Мазмұн жиекбелгісінің ішінен басып шығаратын болсаңыз (жазбаға оң жақ батырманы басып, одан кейін Басу пернесін басу арқылы), сіз ағымдағы тақырыпты ғана немесе ағымдағы тақырыпты және барлық қосымша тақырыпшаларды басып шығарудың опцияларын көресіз.

http://www.hp.com


Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу

Анықтама Шолушысындағы құралдар панелінде орналастыруға болатын бес навигациялық батырма бар. Анықтама тақырыптарын табу үшін осы батырмаларды баса аласыз:

  • Артқа батырмасы Сіз қараған соңғы тақырыпты көрсетеді.
  • Алға бұдан бұрынғы көрсетілген тақырыптар кезегімен келесі тақырыпты көрсетеді.
  • Келесі мазмұн тізіміндегі келесі тақырыпты көрсетеді.
  • Алдындағы мазмұн тізіміндегі бұдан бұрынғы тақырыпты көрсетеді.
  • Негізгі бет Сіз қарап отырған анықтама файлы үшін Негізгі бет тақырыбын көрсетеді.
  • Жаңарту Тақырыптар панелінде көрсетіліп тұрған Веб мазмұнын жаңартады.
  • Тоқтату файл ақпаратының жүктелуін тоқтатады. Веб бетінің жүктелуін тоқтату үшін осы батырманы басыңыз.
Ескерту Сіздің Анықтама Шолушыңыздағы құралдар панелінде осы навигациялық батырмаларының барлығы толық болмауы мүмкін.

http://www.hp.com


Сілтемелер мәзірінің командаларын пайдалану

Сілтемелер мәзірінде ақпаратты көрсету және оңтайландыру үшін пайдалануға болатын бірнеше команда бар.

Команда
Сипаттамасы
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Ашу басыңыз.
Мазмұнның барлық кітаптарын немесе папкаларын ашады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Жабу басыңыз.
Барлық кітаптар мен папкаларды жабады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Оң жақ батырманы басып, одан кейін Басу басыңыз.
Тақырыпты басып шығарады.

Ескерту Бұл командаларды пернетақта арқылы пайдалануға болады. Сілтемелер мәзірін шығару үшін Сіз SHIFT+F10 батырмаларын басып, одан кейін қажетті сілтеме батырмаларын таңдай аласыз. Немесе, тінтуір батырмаларын қоса аласыз. Сілтемелер мәзірін экранға шығару үшін тінтуір батырмаларының үйлесімін пайдаланып, одан кейін қажетті сілтеме батырмаларын таңдаңыз.

http://www.hp.com