HP LaserJet Professional P1100 printera sērija

Lietošanas rokasgrāmata

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Professional P1100 printera sērija

 Latviski

Informācija par preču zīmēm un autortiesībām

    Autortiesības un licence

    © 2015 Copyright HP Development Company, L.P.

    Reproducēšana, pielāgošana vai tulkošana bez iepriekšējas rakstiskas atļaujas ir aizliegta, izņemot gadījumus, kad to atļauj autortiesību likumi.

    Šeit atrodamā informācija var tikt mainīta bez iepriekšēja brīdinājuma.

    Vienīgais servisa nodrošinājums HP precēm un pakalpojumiem ir izklāstīts ekspresservisa nodrošinājuma paziņojumos, kas tiek piegādāti kopā ar šīm precēm un pakalpojumiem. Nekas no šeit rakstītā nevar tikt interpretēts kā papildus servisa nodrošinājumu garantējošs faktors. HP nav atbildīga nedz par šeit sastopamajām tehniskajām vai redakcionālajām kļūdām, nedz par izlaidumiem.

    Daļas numurs: CE651-91072

    Edition 2, 4/2015

    Informācija par preču zīmēm

    Adobe®, Acrobat® un PostScript® ir Adobe Systems Incorporated preču zīmes.

    Intel® Core™ ir Intel Corporation preču zīme ASV un citās valstīs/reģionos.

    ENERGY STAR un ENERGY STAR zīme ir ASV reģistrētas zīmes.

    Microsoft®, Windows®, Windows® XP un Windows Vista® ir ASV reģistrētas Microsoft Corporation preču zīmes.


HP LaserJet Professional P1100 printera sērija

Vadlīnijās izmantotās konvencijas

    PADOMS.

    Padomi nodrošina noderīgus pavedienus un saīsnes.
    PIEZĪME.

    Piezīmes nodrošina svarīgu informāciju, lai paskaidrotu konceptu vai izpildītu uzdevumu.
    UZMANĪBU!

    Drošības pasākumi norāda, kā rīkoties, lai izvairītos no datu zaudēšanas vai iekārtas bojāšanas.
    BRĪDINĀJUMS!

    Brīdinājumi informē par specifiskām procedūrām, kurām būtu jāseko, lai izvairītos no personiskiem ievainojumiem, milzīgiem datu zudumiem vai plašiem iekārtas bojājumiem.


Pamatinformācija par iekārtu

Pamatinformācija par iekārtu
  • Izstrādājumu salīdzinājums
  • Apkārtējās vides raksturlielumi
  • Izstrādājuma iespējas
  • Izstrādājuma skati


Pamatinformācija par iekārtu

Izstrādājumu salīdzinājums

    HP LaserJet Professional P1100 printera sērija
    HP LaserJet Professional P1100w printera sērija
    Produkta attēls
    Produkta attēls
    ●
    Ātrums: līdz 18 A4 formāta lappusēm minūtē (lpp./min.), 19 vēstuļpapīra formāta lpp./min.
    ●
    Paplāte: 150 lokšņu padeves paplāte
    ●
    Savienojumi: USB 2.0 Hi-Speed ports
    ●
    Drukāšana no abām pusēm: manuāla drukāšana no abām pusēm (izmantojot printera draiveri)
    ●
    Ātrums: 18 A4 formāta lappuses minūtē (lpp./min.), 19 vēstuļpapīra formāta lpp./min.
    ●
    Paplātes: 150 lokšņu galvenās padeves paplāte un 10 lokšņu prioritārās padeves ligzda
    ●
    Savienojumi: USB 2.0 Hi-Speed ports un 802,11 b/g bezvadu tīkls
    ●
    Drukāšana no abām pusēm: manuāla drukāšana no abām pusēm (izmantojot printera draiveri)


Pamatinformācija par iekārtu

Apkārtējās vides raksturlielumi

    Otrreizējā izejvielu pārstrāde
    Samaziniet atkritumu daudzumu, izmantojot otrreiz pārstrādātu papīru.
    Utilizējiet printera kasetnes, izmantojot HP atgriešanas procesu.
    Enerģijas taupīšana
    Taupiet enerģiju, izmantojot izstrādājuma automātiskas izslēgšanas režīmu.
    Abpusējā druka
    Taupiet papīru, izmantojot manuālas abpusējās drukas iestatījumu.
    HP Smart Web drukāšana
    Izmantojiet HP Smart Web drukāšanu, lai atlasītu, uzglabātu un organizētu tekstu un grafiku no vairākām Web lapām un pēc tam rediģētu un drukātu tieši to, kas redzams ekrānā. Tas jums dod nepieciešamo kontroli, lai izdrukātu nozīmīgu informāciju, vienlaikus samazinot atkritumus.
    Lejupielādējiet HP Smart Web drukāšanu šajā vietnē: www.hp.com/go/smartweb.


Pamatinformācija par iekārtu

Izstrādājuma iespējas

    Priekšrocības
    Atbalsta iespējas
    Izcila drukas kvalitāte
    ●
    Oriģinālā HP drukas kasetne
    ●
    FastRes 600 iestatījums nodrošina 600 punktu collā (dpi) faktisko izdrukas kvalitāti. FastRes 1200 iestatījums nodrošina 1200 dpi faktisko izdrukas kvalitāti.
    ●
    Pielāgojami iestatījumi, lai optimizētu drukas kvalitāti.
    Atbalstītās operētājsistēmas
    ●
    Windows Vista (32 bitu un 64 bitu)
    ●
    Windows XP (32 bitu un 64 bitu)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 bitu un 64 bitu)
    ●
    Windows Server 2008 (32 bitu un 64 bitu)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Lietošanas ērtums
    ●
    Šo drukas kasetni var viegli ievietot.
    ●
    Atverot drukas kasetnes vāku, var viegli piekļūt drukas kasetnei un papīra ceļam.
    ●
    Papīra paplāti var pielāgot ar vienu roku.
    Viegli pielāgojams atbilstoši papīram
    ●
    10 lapu prioritārās padeves ligzda (tikai bezvadu modeļiem).
    ●
    A 150 lapu (75 g/m2 papīra) ievietošanas padeve.
    ●
    A 125 lapu (75 g/m2 papīra) izdruku uztvērējs.
    ●
    Manuāla drukāšana no abām pusēm (abpusējā drukāšana).
    Interfeisa savienojumi
    ●
    USB 2.0 Hi-Speed ports
    ●
    802,11 b/g bezvadu tīkls (tikai bezvadu modeļi)
    Enerģijas taupīšana
    ●
    Pēc lietotāja norādītā laika automātiskas izslēgšanas iespēja automātiski taupa elektrību, ievērojami samazinot elektroenerģijas patēriņu, kad izstrādājums nedrukā.
    Ekonomiskā drukāšana
    ●
    N lappušu drukāšana (vairāk nekā vienas lappuses drukāšana uz vienas lapas) un manuāla abpusēja drukāšana ietaupa papīru.
    ●
    Ekonomiskā režīma printera draivera iespēja taupa toneri.
    Izejmateriālu pārvaldīšana
    ●
    Oriģinālo HP drukas kasetņu autentifikācija.
    ●
    Ērta izejmateriālu pasūtīšana.
    ●
    Izejmateriālu stāvokļa informācijas lapa rāda atlikušo tonera līmeni drukas kasetnē. Nav pieejama izejmateriāliem, kas nav HP izejmateriāli.
    Pieejamība
    ●
    Tiešsaistes lietotāja rokasgrāmata ir saderīga ar ekrānā redzamajiem tekstiem.
    ●
    Visus vākus un pārsegus var atvērt ar vienu roku.
    Drošība
    ●
    Atslēgas (Kensington lock) ligzda izstrādājuma aizmugurē.


Pamatinformācija par iekārtu

Izstrādājuma skati

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Priekšpuses un kreisās puses skats
  • No aizmugures
  • Sērijas numura un izstrādājuma numura novietojums
  • Vadības paneļa izkārtojums


Pamatinformācija par iekārtu

Priekšpuses un kreisās puses skats

    HP LaserJet Professional P1100 printera sērija no priekšas

    HP LaserJet Professional P1100 printera sērija

    1
    Izdruku uztvērējs
    2
    Atvāžams papīra izvades pagarinājums
    3
    Padeves paplāte
    4
    Īss apdrukājamā materiāla pagarinātājs
    5
    Ieslēgšanas poga
    6
    Drukas kasetnes vāka atvēršanas rokturis
    7
    Vadības panelis

    HP LaserJet Professional P1100w printera sērija no priekšas

    HP LaserJet Professional P1100w printera sērija

    1
    Izdruku uztvērējs
    2
    Atvāžams papīra izvades pagarinājums
    3
    Prioritārā padeves ligzda
    4
    Galvenā padeves paplāte
    5
    Ieslēgšanas poga
    6
    Drukas kasetnes vāka atvēršanas rokturis
    7
    Vadības panelis


Pamatinformācija par iekārtu

No aizmugures

    Izstrādājums no aizmugures

    1
    USB ports
    2
    Strāvas padeves savienotājs
    3
    Atslēga (Kensington lock)


Pamatinformācija par iekārtu

Sērijas numura un izstrādājuma numura novietojums

    Uzlīme, kas ietver izstrādājuma numuru un sērijas numuru, atrodas izstrādājuma aizmugurē.

    Izstrādājuma numura un sērijas numura uzlīmes novietojums


Pamatinformācija par iekārtu

Vadības paneļa izkārtojums
    PIEZĪME.

    Indikatoru signālu aprakstu skatiet Vadības paneļa indikatoru norādījumu maiņa

    HP LaserJet Professional P1100 printera sērija vadības paneļa izkārtojums

    HP LaserJet Professional P1100 printera sērija

    1
    Brīdinājuma [image] indikators: norāda, ka drukas kasetnes vāks ir atvērts, beidzies toneris vai ir citas kļūdas.
    2
    Gatavības [image] indikators: gatavības indikators iedegas, kad izstrādājums ir gatavs drukāšanai. Kad izstrādājums apstrādā datus, gatavības indikators mirgo.

    HP LaserJet Professional P1100w printera sērija vadības paneļa izkārtojums

    HP LaserJet Professional P1100w printera sērija

    1
    Bezvadu [image] poga: lai atrastu bezvadu tīklus, nospiediet bezvadu tīkla pogu. Šī poga arī iespējo un atspējo bezvadu tīkla iespēju.
    2
    Bezvadu indikators: kad izstrādājums meklē tīklu, bezvadu indikators mirgo. Kad izstrādājums ir izveidojis savienojumu ar bezvadu tīklu, bezvadu indikators ir ieslēgts.
    3
    Brīdinājuma [image] indikators: norāda, ka drukas kasetnes vāks ir atvērts, beidzies toneris vai ir citas kļūdas.
    4
    Gatavības [image] indikators: gatavības indikators iedegas, kad izstrādājums ir gatavs drukāšanai. Kad izstrādājums apstrādā datus, gatavības indikators mirgo.
    5
    Poga Atcelt [image]: lai atceltu drukas uzdevumu, nospiediet pogu Atcelt. Lai izdrukātu konfigurācijas lapu, nospiediet pogu un turiet to nospiestu 5 sekundes.


Programmatūra Windows sistēmā

Programmatūra Windows sistēmā
  • Atbalstītās operētājsistēmas Windows sistēmā
  • Atbalstītie printera draiveri Windows sistēmā
  • Drukas iestatījumu prioritāte
  • Printera draivera Windows iestatījumu maiņa
  • Programmatūras noņemšana sistēmā Windows
  • Atbalstītās utilītas (tikai bezvadu modeļi)


Programmatūra Windows sistēmā

Atbalstītās operētājsistēmas Windows sistēmā

    Izstrādājuma komplektācijā ir iekļauta šādām Windows® operētājsistēmām paredzēta programmatūra:

    ●
    Windows Vista (32 bitu un 64 bitu)
    ●
    Windows XP (32 biti un 64 biti)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 bitu un 64 bitu)

    Lai iegūtu papildinformāciju par Windows 2000 Server jaunināšanu uz Windows Server 2003, Windows Server 2003 Point and Print vai Windows Server 2003 Terminal Services and Printing izmantošanu, apmeklējiet www.microsoft.com.

    ●
    Windows Server 2008 (32 bitu un 64 bitu)


Programmatūra Windows sistēmā

Atbalstītie printera draiveri Windows sistēmā

    Šis izstrādājums aprīkots ar programmatūru darbam ar Windows, kas ļauj datoram uzturēt sakarus ar izstrādājumu. Šī programmatūra tiek saukta par printera dzini. Printera dziņi nodrošina piekļuvi izstrādājuma iespējām, piemēram, drukāšanai uz īpaša formāta papīra, dokumentu palielināšanai vai samazināšanai un ūdenszīmju ievietošanai.

    PIEZĪME.

    Biežāk pieprasītie dziņi atrodami www.hp.com/support/ljp1100series. Atkarībā no konfigurācijas tiem datoriem, kuri darbojas ar Windows, izstrādājuma programmatūras instalācijas programma automātiski pārbauda datora piekļuvi internetam nolūkā iegūt jaunākos dziņus.

    Papildus printera draiverim, kas ir instalēts no iekārtas kompaktdiska, ir pieejams XML Paper Specification (XPS) draiveris lejupielādei no tīmekļa vietnes.


Programmatūra Windows sistēmā

Drukas iestatījumu prioritāte

    Izmaiņām drukas iestatījumos tiek piešķirta prioritāte atkarībā no tā, kur izmaiņas ir izdarītas:

    PIEZĪME.

    Komandu nosaukumi un dialoga rāmīši var būt atšķirīgi atkarībā no jūsu lietojumprogrammas.
    ●
    Page Setup (Lapas iestatījumi) dialoga rāmītis: Lai atvērtu dialoga rāmīti, programmā, ar ko patlaban strādājat, izvēlnē File (Datnes) klikšķiniet uz Page Setup (Lapas iestatījumi) vai līdzīgas komandas. Šeit izmantotajiem iestatījumiem ir prioritāte attiecībā uz citur veiktajiem iestatījumiem.
    ●
    Drukāt dialoglodziņu: Lai atvērtu šo dialoglodziņu, noklikšķiniet Print (Drukāt) Print Setup (Drukāšanas uzstādīšana) vai uz kādas citas līdzīgas komandas zem File (Datnes) izvēlnes programmā, ar kuru jūs strādājat. Iestatījumi, kas tiek izmainīti Print (Drukāt) dialoglodziņā, ir zemākas prioritātes un parasti neignorē izmaiņas, kas veiktas Page Setup (Drukāšanas uzstādīšana) dialoglodziņā.
    ●
    Printera rekvizītu dialoglodziņš (printera draiveris): noklikšķiniet Properties (Rekvizīti) zem Print (Drukāt) dialoglodziņā, lai atvērtu printera draiveri. Iestatījumi, kas tiek izmainīti Printer Properties (Printera rekvizīti) dialoglodziņā, parasti neignorē jebkurus citus drukāšanas programmatūras iestatījumus. Lielāko daļu drukāšanas iestatījumus varat izmainīt šeit.
    ●
    Noklusējuma printera dziņa iestatījumi: Noklusējuma printera dziņa iestatījumi nosaka iestatījumus visiem drukas darbiem, ja vien iestatījumi nav mainīti dialoglodziņos Page Setup (Lapas iestatījumi), Print (Drukāt) vai Printer Properties (Printera rekvizīti).


Programmatūra Windows sistēmā

Printera draivera Windows iestatījumu maiņa

    Visu drukdarbu iestatījumu maiņa, pirms programmatūra tiek aizvērta
    Visu drukdarbu noklusējuma iestatījumu maiņa
    Ierīces konfigurācijas iestatījumu maiņa
    1.
    Izvēlnē Fails programmatūras programmā noklikšķiniet uz Drukāt.
    2.
    Izvēlieties draiveri un noklikšķiniet uz Rekvizīti vai Preferences.
    Darbības var veikt dažādā secībā, šis ir ierastākais variants.
    1.
    Windows Vista un Windows 7: noklikšķiniet uz Sākt, pēc tam uz Vadības panelis un Aparatūra un skaņa kategorijā noklikšķiniet uz Printeris.

    vai

    Windows XP, Windows Server 2003, un Windows Server 2008 (lietojot noklusējuma Start (Sākt) izvēlnes skatu): noklikšķiniet uz Sākt un pēc tam noklikšķiniet uz Printeri un faksi.

    vai

    Windows XP, Windows Server 2003 un Windows Server 2008 (klasiskā izvēlnes Sākums skata izmantošana): noklikšķiniet uz Sākt, uz Iestatījumi un pēc tam noklikšķiniet uz Printeri.

    2.
    Ar peles labo pogu noklikšķiniet uz draivera ikonas un izvēlieties Drukāšanas preferences.
    1.
    Windows Vista un Windows 7: noklikšķiniet uz Sākt, pēc tam uz Vadības panelis un Aparatūra un skaņa kategorijā noklikšķiniet uz Printeris.

    vai

    Windows XP, Windows Server 2003, un Windows Server 2008 (lietojot noklusējuma Start (Sākt) izvēlnes skatu): noklikšķiniet uz Sākt un pēc tam noklikšķiniet uz Printeri un faksi.

    vai

    Windows XP, Windows Server 2003 un Windows Server 2008 (klasiskā izvēlnes Sākums skata izmantošana): noklikšķiniet uz Sākt, uz Iestatījumi un pēc tam noklikšķiniet uz Printeri.

    2.
    Ar peles labo pogu noklikšķiniet uz draivera ikonas un izvēlieties Rekvizīti.
    3.
    Noklikšķiniet uz cilnes Ierīces iestatījumi.


Programmatūra Windows sistēmā

Programmatūras noņemšana sistēmā Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izmantojiet atinstalēšanas utilītu, lai noņemtu Windows programmatūru
  • Izmantojiet Windows vadības paneli, lai noņemtu programmatūru


Programmatūra Windows sistēmā

Izmantojiet atinstalēšanas utilītu, lai noņemtu Windows programmatūru

    1.
    Noklikšķiniet uz pogas Sākt, pēc tam uz Programmas vai Visas programmas.
    2.
    Noklikšķiniet uz izvēlnes vienuma HP un pēc tam uz izvēlnes vienuma HP LaserJet Professional P1100 printera sērija.
    3.
    Noklikšķiniet uz izvēlnes vienuma Noņemt instalāciju un pēc tam izpildiet ekrānā redzamos norādījumus, lai noņemtu programmatūru.


Programmatūra Windows sistēmā

Izmantojiet Windows vadības paneli, lai noņemtu programmatūru
    Windows XP, Windows Server 2003 un Windows Server 2008

    1.
    Noklikšķiniet uz pogas Sākt, pēc tam uz vienuma Vadības panelis un Pievienot vai noņemt programmas.
    2.
    Atrodiet un atlasiet sarakstā iekārtu.
    3.
    Noklikšķiniet uz pogas Mainīt/Izņemt, lai noņemtu programmatūru.

    Windows Vista un Windows 7

    1.
    Noklikšķiniet uz pogas Sākt, pēc tam uz vienuma Vadības panelis un Programmas un iespējas.
    2.
    Atrodiet un atlasiet sarakstā iekārtu.
    3.
    Atlasiet Atinstalēt/Mainīt opciju.


Programmatūra Windows sistēmā

Atbalstītās utilītas (tikai bezvadu modeļi)

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iegultā tīmekļa serveris


Programmatūra Windows sistēmā

Iegultā tīmekļa serveris

    Produkts ir aprīkots ar iebūvētu tīmekļa serveri, kas nodrošina piekļuvi informācijai par produktu un tīkla aktivitātēm. Šī informācija tiek parādīta tīmekļa pārlūkprogrammā, piemēram, Microsoft Internet Explorer, Apple Safari vai Firefox.

    Iebūvētais tīmekļa serveris atrodas ierīcē. Tas nav ielādēts tīkla serverī.

    Iebūvētais tīmekļa serveris nodrošina ierīces saskarni, lai to varētu lietot katrs, kuram pieejams dators ar tīkla savienojumu un standarta tīmekļa pārlūkprogrammu. Datoram jābūt aprīkotam ar atbalstītu tīmekļa pārlūkprogrammu, tādēļ nav jāinstalē vai jākonfigurē īpaša programmatūra. Lai piekļūtu iebūvētā tīmekļa serverim, pārlūkprogrammas adreses rindiņā ierakstiet ierīces IP adresi. (Lai uzzinātu IP adresi, drukājiet konfigurācijas lappusi. Papildu informāciju par konfigurācijas lappuses drukāšanu sk. Informācijas lapu izdrukāšana).

    Pilnu iegultā tīmekļa servera raksturpazīmju un funkciju skaidrojumu meklējiet HP iebūvētā tīmekļa servera sadaļas


Produkta izmantošana ar Mac

Produkta izmantošana ar Mac
  • Mac programmatūra
  • Drukāšana ar Mac


Produkta izmantošana ar Mac

Mac programmatūra

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Macintosh atbalstītās operētājsistēmas
  • Macintosh atbalstītie printera draiveri
  • Mac programmatūras noņemšana
  • Mac drukas iestatījumu prioritātes
  • Nomainiet printera draivera Macintosh iestatījumus
  • Programmatūra Mac datoriem
  • Mac atbalstītās utilītas (tikai bezvadu modeļi)


Produkta izmantošana ar Mac

Macintosh atbalstītās operētājsistēmas

    Ierīce atbalsta šādas Macintosh operētājsistēmas:

    ●
    Mac OS X v10.4, v10.5 un v10.6
    PIEZĪME.

    Tiek atbalstīti PPC un Intel® Core™ procesori.


Produkta izmantošana ar Mac

Macintosh atbalstītie printera draiveri

    HP LaserJet programmatūras instalācija nodrošina PostScript® printera apraksta failus (PPD), CUPS draiveri un HP printera Mac OS X utilītas. HP printera PPD fails kopā ar CUPS draiveri nodrošina pilnu drukāšanas funkcionalitāti un piekļuvi specifiskām HP printera iespējām.


Produkta izmantošana ar Mac

Mac programmatūras noņemšana

    Izmantojiet atinstalēšanas utilītu, lai noņemtu programmatūru.

    1.
    Atveriet šādu mapi:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Veiciet dubultklikšķi uz faila HP Uninstaller.app.
    3.
    Noklikšķiniet uz pogas Continue (Turpināt) un pēc tam izpildiet ekrānā redzamos norādījumus, lai noņemtu programmatūru.


Produkta izmantošana ar Mac

Mac drukas iestatījumu prioritātes

    Izmaiņām drukāšanas iestatījumos tiek noteiktas prioritātes atkarībā no tā, kur veiktas izmaiņas:

    PIEZĪME.

    Komandu un dialoglodziņu nosaukumi ir atkarīgi no programmatūras.
    ●
    Lappuses iestatīšanas dialoglodziņš: lai atvērtu šo dialoglodziņu, noklikšķiniet uz Lappuses iestatīšana vai uz līdzīgas komandas izvēlnē Fails programmā, ar kuru jūs strādājat. Šeit mainītiem iestatījumiem var būt prioritāte pār iestatījumiem, kas tiek mainīti citur.
    ●
    Dialoglodziņš Drukāt: noklikšķiniet uz Drukāt, Drukāšanas iestatīšana vai uz līdzīgas komandas izvēlnē Fails programmā, kurā strādājat, lai atvērtu šo dialoglodziņu. Izmaiņas, kas veiktas dialoglodziņā Drukāt, ir zemākas prioritātes un neignorē izmaiņas, kas veiktas dialoglodziņā Lappuses iestatīšana.
    ●
    Noklusētie printera draivera uzstādījumi: noklusētie printera draivera uzstādījumi nosaka visiem drukas uzdevumiem izmantotos uzstādījumus, ja uzstādījumi nav mainīti dialoglodziņā Lappuses iestatīšana vai Drukāt.


Produkta izmantošana ar Mac

Nomainiet printera draivera Macintosh iestatījumus

    Visu drukdarbu iestatījumu mainīšana, pirms programmatūra tiek aizvērta
    Visu drukdarbu noklusējuma iestatījumu maiņa
    Ierīces konfigurācijas iestatījumu maiņa
    1.
    Izvēlnē Fails noklikšķiniet Drukāt.
    2.
    Iestatījumu maiņa dažādās izvēlnēs.
    1.
    Izvēlnē Fails noklikšķiniet uz Drukāt.
    2.
    Iestatījumu maiņa dažādās izvēlnēs.
    3.
    Izvēlnē Iepriekšējie iestatījumi noklikšķiniet uz Saglabāt kā un ierakstiet iepriekšējā iestatījuma nosaukumu.
    Šie iestatījumi tiek saglabāti izvēlnē Iepriekšējie iestatījumi. Lai lietotu jaunos iestatījumus, katru reizi, kad atverat programmu un drukājat, jāizvēlas saglabātās sākumiestatījumu opcijas.
    Mac OS X v10.4
    1.
    Izvēlnē Apple noklikšķiniet uz Sistēmas preferences un pēc tam uz Printeris un fakss.
    2.
    Noklikšķiniet uz Drukāšanas iestatījumi.
    3.
    Noklikšķiniet uz izvēlnies Instalēšanas opcijas.
    Mac OS X v10.5 un v10.6
    1.
    Izvēlnē Apple noklikšķiniet uz Sistēmas preferences un pēc tam uz Printeris un fakss.
    2.
    Noklikšķiniet uz Iespējas un izejmateriāli.
    3.
    Noklikšķiniet uz izvēlnes Draiveris.
    4.
    Atlasiet draiveri no saraksta un konfigurējiet instalētās opcijas.


Produkta izmantošana ar Mac

Programmatūra Mac datoriem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Mac izmantojamā HP printera utilīta
  • Instalējamā programmatūra Mac datoriem bezvadu tīklā


Produkta izmantošana ar Mac

Mac izmantojamā HP printera utilīta

    Izmantojiet HP LaserJet utilītu, lai drukātu produkta informācijas lapas un mainītu automātiskās izslēgšanās iestatījumu no Mac datora.

    Lai atvērtu HP LaserJet utilītu, izpildiet tālāk norādīto procedūru.

    ▲
    Atveriet drukas uzdevumu rindu un pēc tam noklikšķiniet uz ikonas Utility (Utilīta).


Produkta izmantošana ar Mac

Instalējamā programmatūra Mac datoriem bezvadu tīklā

    Pirms iekārtas programmatūras instalēšanas pārliecinieties, ka iekārta nav pievienota pie tīkla ar tīkla kabeli.

    PIEZĪME.

    Lai instalētu iekārtu bezvadu tīklā, nepieciešama Mac OS X V10.6 versija.

    Lai pievienotu iekārtu pie datora bezvadu tīklā, rīkojieties šādi.

    1.
    Atveriet meklētāju instrumentu panelī.
    2.
    Noklikšķiniet Applications (Lietojumprogrammas), veiciet dubultklikšķi uz System Preferences (Sistēmas preferences) un pēc tam noklikšķiniet uz Print & Fax (Druka un fakss).
    3.
    Atveriet Print Queue (Drukas uzdevumu rinda), noklikšķiniet uz Printer Setup (Printera iestatīšana), noklikšķiniet cilni Utility (Utilīta) un pēc tam noklikšķiniet uz Open Printer Utility (Atvērt printera utilītu).
    4.
    Noklikšķiniet uz HTMLConfig (HTML konfig.).
    5.
    Noklikšķiniet cilni Networking (Tīklošana) un pēc tam sarakstā kreisajā pusē noklikšķiniet uz Wireless (Bezvadu).
    6.
    Opcijā Communication Mode (Sakaru režīms) noklikšķiniet Infrastructure (Infrastruktūra), izvēlieties tīkla nosaukumu sarakstā Available Network Names (SSID) (Pieejamie tīkla nosaukumi (SSID)) un pēc tam noklikšķiniet pogu <<.
    7.
    Uznirstošajā izvēlnē Security Mode (Drošības režīms) opcijā Authentication (Autentificēšana) noklikšķiniet uz WEP.
    8.
    Ievadiet WEP atslēgu un noklikšķiniet uz Apply (Lietot).
    9.
    Noklikšķiniet OK (Labi) apstiprinājuma lodziņā.
    10.
    Aizveriet HTML Config (HTML konfig.) logus un Print Queue (Drukas uzdevuma rinda) logu.
    11.
    Drukas un faksa logā izvēlieties USB opciju (norādīta kopā ar iekārtas modeli) un pēc tam noklikšķiniet mīnus - pogu.
    12.
    Kad parādās logs ar printeru sarakstu, izvēlieties Bonjour opciju (norādīta kopā ar iekārtas modeli) un pēc tam noklikšķiniet Add (Pievienot).


Produkta izmantošana ar Mac

Mac atbalstītās utilītas (tikai bezvadu modeļi)

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Iebūvēts tīmekļa serveris


Produkta izmantošana ar Mac

Iebūvēts tīmekļa serveris

    Tīkla modeļi ir aprīkoti ar iebūvētu tīmekļa serveri, kas nodrošina piekļuvi informācijai par ierīci un tīkla aktivitātēm. Šī informācija tiek parādīta Web pārlūkprogrammā, piemēram, Microsoft Internet Explorer, Netscape Navigator, Apple Safari vai Firefox.

    Iegultais tīmekļa serveris atrodas ierīcē. Tas nav ielādēts tīkla serverī.

    Iebūvētais tīmekļa serveris nodrošina saskarni ierīcei, ko var izmantot ikviens, kam pieejams ar tīklu savienots dators un standarta tīmekļa pārlūkprogramma. Jūsu datorā nav instalēta vai konfigurēta speciāla programmatūra, taču jūsu datorā ir jābūt atbalstītam tīmekļa pārlūkam. Lai piekļūtu iebūvētajam tīmekļa serverim, pārlūka adreses rindiņā ievadiet iekārtas IP adresi. (Lai uzzinātu IP adresi, izdrukājiet konfigurācijas lapu.)


Produkta izmantošana ar Mac

Drukāšana ar Mac

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Macintosh vidē izveidojiet un lietojiet drukāšanas sākumiestatījumus
  • Pārveidojiet dokumentu izmērus vai drukājiet uz pielāgota papīra izmēra
  • Drukājiet titullapu
  • Operētājsistēmā Macintosh drukājiet daudzas lappuses uz vienas papīra loksnes
  • Drukāšana uz abām pusēm (dupleksā)


Produkta izmantošana ar Mac

Macintosh vidē izveidojiet un lietojiet drukāšanas sākumiestatījumus

    Lai atkārtotai lietošanai saglabātu pašreizējos printera draivera iestatījumus, lietojiet drukāšanas sākumiestatījumus.

    Izveidojiet drukāšanas sākumiestatījumu

    1.
    Izvēlnē File (Datne) noklikšķiniet Print (Drukāt).
    2.
    Izvēlieties draiveri.
    3.
    Izvēlieties drukāšanas iestatījumus
    4.
    Lodziņā Presets (Sākumiestatījumi) noklikšķiniet Save As... (Saglabāt kā...) un ierakstiet sākumiestatījuma nosaukumu.
    5.
    Noklikšķiniet OK (Labi).

    Izmantojiet drukāšanas sākumiestatījumus

    1.
    Izvēlnē File (Datne) noklikšķiniet Print (Drukāt).
    2.
    Izvēlieties draiveri.
    3.
    Lodziņā Presets (Sākumiestatījumi) izvēlieties to drukāšanas sākumiestatījumu, kuru gribat izmantot.

    PIEZĪME.

    Lai izmantotu printera draivera noklusējuma iestatījumus, atlasiet Standard (Standarta).


Produkta izmantošana ar Mac

Pārveidojiet dokumentu izmērus vai drukājiet uz pielāgota papīra izmēra

    Var noteikt dokumenta mērogu, lai piemērotu dažāda lieluma papīriem.

    1.
    Izvēlnē File (Datne) noklikšķiniet Print (Drukāt).
    2.
    Atveriet izvēlni Paper Handling (Papīra apdare).
    3.
    Laukumā Destination Paper Size (Papīra mērķizmērs) izvēlieties Scale to fit paper size (Noteikt mērogu, piemērot papīra izmēram) un izvēlieties izmēru no nolaižamā saraksta.
    4.
    Ja vēlaties lietot papīru, kas mazāks nekā dokuments, izvēlieties Scale down only (Noteikt mazāku mērogu).


Produkta izmantošana ar Mac

Drukājiet titullapu

    Var drukāt atsevišķu titullpau dokumentā ar ziņojumu (piemēram, "Konfidenciāli")

    1.
    Izvēlnē File (Datne) noklikšķiniet Print (Drukāt).
    2.
    Izvēlieties draiveri.
    3.
    Atveriet izvēlni Cover Page (Vāciņa lappuses), pēc tam atlasiet, vai drukāt vāciņa lappusi Before Document (Pirms dokumenta) vai After Document (Pēc dokumenta).
    4.
    Izvēlnē Cover Page Type (Vāciņa lappuses tips) atlasiet ziņojumu, ko vēlaties drukāt vāciņa lappusē.
    PIEZĪME.

    Lai drukātu tukšu vāciņa lappusi, izvēlieties Standard (Standarts) kā Cover Page Type (Titullapas veids).


Produkta izmantošana ar Mac

Operētājsistēmā Macintosh drukājiet daudzas lappuses uz vienas papīra loksnes

    Var drukāt vairāk nekā vienu lappusi uz vienas papīra loksnes. Šis ir finansiāli izdevīgs melnraksta lappušu drukāšanas veids.

    Vairākas lappuses uz vienas loksnes

    1.
    Izvēlnē File (Datne) noklikšķiniet Print (Drukāt).
    2.
    Izvēlieties draiveri.
    3.
    Atveriet izvēlni Layout (Izkārtojums).
    4.
    Izvēlnē Pages per Sheet (Lappuses uz vienas loksnes) izvēlieties lappušu numurus, ko vēlaties drukāt uz vienas loksnes (1., 2., 4., 6., 9., vai 16.).
    5.
    Izvēlnē Layout Direction (Izkārtojuma virziens), izvēlieties lappušu secību un izvietojumu uz loksnes.
    6.
    Izvēlnē Borders (Malas), izvēlieties malas veidu apkārt katrai lappusei loksnē.


Produkta izmantošana ar Mac

Drukāšana uz abām pusēm (dupleksā)

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Manuāla abpusēja drukāšana


Produkta izmantošana ar Mac

Manuāla abpusēja drukāšana

    1.
    Lai veiktu drukas uzdevumu, padeves paplātē ievietojiet pietiekami daudz papīra. Īpaša veida papīru, piemēram, vēstuļpapīru, ievietojiet paplātē ar drukājamo pusi uz leju.
    2.
    Izvēlnē Fails noklikšķiniet uz Drukāt.
    3.
    Mac OS X v10.4: nolaižamajā sarakstā Izkārtojums atlasiet Garās malas saistījums vai Īsās malas saistījums.

    vai

    Mac OS X v10.5 un v10.6: atzīmējiet izvēles rūtiņu Drukāt uz abām pusēm.

    4.
    Noklikšķiniet uz Drukāt. Pirms ievietot izvadīto papīru paplātē, lai apdrukātu otru pusi, izpildiet norādījumus, kas redzami datora ekrānā atvērtajā dialoglodziņā.
    5.
    Atgriezieties pie produkta un izņemiet no paplātes visu neapdrukāto papīru.
    6.
    Izņemiet apdrukāto lapu kaudzīti no izvades atkritnes un pēc tam to ievietojiet paplātē ar drukāto pusi uz leju tā, lai produktā vispirms tiktu ievadīta augšējā mala.
    7.
    Datorā noklikšķiniet uz pogas Turpināt, lai pabeigtu drukas uzdevumu.


Produkta pievienošana

Produkta pievienošana
  • Atbalstītās tīkla operētājsistēmas (tikai bezvadu modeļi)
  • USB savienojums
  • Tīkla savienojums (tikai bezvadu modeļi)


Produkta pievienošana

Atbalstītās tīkla operētājsistēmas (tikai bezvadu modeļi)

    Bezvadu drukai produkts atbalsta šādas operētājsistēmas:

    ●
    Windows Vista (32 bitu un 64 bitu)
    ●
    Windows XP (32 bitu un 64 bitu)
    ●
    Windows 7
    ●
    Windows Server 2003 (32 bitu un 64 bitu)
    ●
    Windows Server 2008 (32 bitu un 64 bitu)
    ●
    Mac OS X v10.4, v10.5 un v10.6


Produkta pievienošana

USB savienojums

Šis produkts atbalsta Hi-Speed USB 2.0 savienojumu. Jāizmanto A-B veida USB kabelis, kas nav garāks par 2 m (6,56 pēdām).

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Instalācijas kompaktdisks


Produkta pievienošana

Instalācijas kompaktdisks

    1.
    Datora kompaktdisku diskdzinī ievietojiet programmatūras instalācijas kompaktdisku.
    PIEZĪME.

    Nepievienojiet USB kabeli līdz brīdim, kad tas tiek prasīts.
    2.
    Ja instalēšanas programma nesāk darboties automātiski, kompaktdiskā izvēlieties failu SETUP.EXE un palaidiet to.
    3.
    Lai instalētu programmatūru, izpildiet ekrānā redzamos norādījumus.

    Ja programmatūras instalēšanai izmantojat kompaktdisku, varat izvēlēties šādus instalāciju veidus:

    ●
    vienkāršā instalēšana (ieteicams);

    Jums netiks prasīts apstiprināt vai veikt izmaiņas noklusējuma iestatījumos, un jūs automātiski apstiprināsit programmatūras licences līgumu.

    ●
    papildu instalēšana.

    Jums tiks prasīts apstiprināt vai veikt izmaiņas noklusējuma iestatījumos.


Produkta pievienošana

Tīkla savienojums (tikai bezvadu modeļi)

Produkts var izveidot savienojumu ar bezvadu tīkliem.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atbalstītie tīkla protokoli
  • Produkta instalēšana bezvadu tīklā, izmantojot programmatūras kompaktdisku
  • Produkta bezvadu ierīces izslēgšana
  • Tīkla iekārtas konfigurēšana


Produkta pievienošana

Atbalstītie tīkla protokoli

    Lai tīklošanai paredzētu produktu pievienotu tīklam, nepieciešams tīkls, kas izmanto vienu no šiem protokoliem.

    ●
    TCP/IP (IPv4 vai IPv6)
    ●
    Ports 9100
    ●
    LPR
    ●
    DHCP
    ●
    AutoIP
    ●
    SNMP
    ●
    Bonjour
    ●
    SLP
    ●
    WSD
    ●
    NBNS


Produkta pievienošana

Produkta instalēšana bezvadu tīklā, izmantojot programmatūras kompaktdisku

    1.
    Datora kompaktdisku teknē ievietojiet programmatūras kompaktdisku.

    Ja instalēšanas programma nesāk darboties automātiski, kompaktdiskā izvēlieties failu SETUP.EXE un palaidiet to.

    2.
    Izpildiet ekrānā redzamos norādījumus, lai pabeigtu produkta instalēšanu.
    3.
    Ja pēc instalēšanas pabeigšanas vēlaties pārbaudīt, vai produktam ir tīkla IP adrese, izdrukājiet konfigurācijas lapu. Vadības panelī nospiediet un turiet produkta atcelšanas [image] pogu, līdz gatavības [image] indikators sāk mirgot, un pēc tam atlaidiet pogu, lai drukātu konfigurācijas lapu.


Produkta pievienošana

Produkta bezvadu ierīces izslēgšana

    Ja produktu vēlaties atvienot no bezvadu tīkla, varat izslēgt produkta bezvadu ierīci.

    1.
    Produktu vadības panelī nospiediet un vairāk nekā 5 sekundes turiet nospiestu bezvadu pogu.
    2.
    Lai apstiprinātu bezvadu ierīces izslēgšanu, izdrukājiet konfigurācijas lapu un pēc tam pārbaudiet, vai konfigurācijas lapā produkta IP adrese ir norādīta kā 0.0.0.0.


Produkta pievienošana

Tīkla iekārtas konfigurēšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Bezvadu konfigurācijas utilītas izmantošana
  • Noklusējuma bezvadu iestatījumu atjaunošana
  • Tīkla iestatījumu skatīšana vai mainīšana
  • Tīkla paroles iestatīšana vai mainīšana
  • IP adrese
  • Saiknes ātruma iestatīšana


Produkta pievienošana

Bezvadu konfigurācijas utilītas izmantošana

    Izmantojiet bezvadu konfigurācijas utilītu, lai produktu konfigurētu drukāšanai bezvadu tīklā.

    1.
    Savienojiet bezvadu produktu ar datoru, izmantojot USB kabeli.
    2.
    Noklikšķiniet uz pogas Sākt, pēc tam uz Programmas vai Visas programmas.
    3.
    Noklikšķiniet uz izvēlnes vienuma HP un pēc tam uz izvēlnes vienuma HP LaserJet Professional P1100 printera sērija.
    4.
    Noklikšķiniet uz izvēlnes vienuma Bezvadu konfigurācija.
    5.
    Izpildiet ekrānā redzamos norādījumus, lai produktu konfigurētu drukāšanai bezvadu tīklā.


Produkta pievienošana

Noklusējuma bezvadu iestatījumu atjaunošana

    1.
    Izslēdziet produktu.
    2.
    Nospiediet un turiet bezvadu [image] pogu un atcelšanas [image] pogu, pēc tam ieslēdziet produktu.
    3.
    Turiet pogas nospiestas, līdz visi indikatori sāk mirgot vienlaikus, un pēc tam atlaidiet pogas.


Produkta pievienošana

Tīkla iestatījumu skatīšana vai mainīšana

    Lai skatītu vai mainītu JP konfigurācijas iestatījumus, izmantojiet iebūvēto tīmekļa serveri.

    1.
    Izdrukājiet konfigurācijas lapu un atrodiet IP adresi.
    ●
    Ja izmantojat IPv4, tad IP adrese satur tikai ciparus. Tās formāts ir šāds:

    xxx.xxx.xxx.xxx
    ●
    Ja izmantojat IPv6, tad IP adrese ir heksadecimāla rakstzīmju un ciparu kombinācija. Tai ir līdzīgs formāts šim:

    xxxx::xxx:xxxx:xxxx:xxxx
    2.
    Lai atvērtu iebūvēto tīmekļa serveri, ierakstiet iekārtas IP adresi tīmekļa pārlūka adreses joslā.
    3.
    Noklikšķiniet uz cilnes Networking (Tīklošana), lai iegūtu informāciju par tīklu. Iestatījumus varat mainīt pēc vajadzības.


Produkta pievienošana

Tīkla paroles iestatīšana vai mainīšana

    Izmantojiet iegulto tīmekļa serveri tīkla paroles iestatīšanai vai esošās paroles mainīšanai.

    1.
    Atveriet iebūvēto tīmekļa serveri, noklikšķiniet uz cilnes Tīklošana un tad uz saites Parole.
    PIEZĪME.

    Ja parole ir iepriekš iestatīta, jums pieprasīs to ievadīt. Ievadiet paroli un pēc tam noklikšķiniet uz pogas Apply.

    2.
    Ievadiet jauno paroli lodziņos Parole un Apstiprināt paroli.
    3.
    Loga apakšdaļā noklikšķiniet uz pogas Apply, lai saglabātu paroli.


Produkta pievienošana

IP adrese

    Produkta IP adresi var iestatīt manuāli vai arī to var konfigurēt automātiski, izmantojot DHCP, BootP vai AutoIP.

    Lai IP adresi mainītu manuāli, izmantojiet HP iebūvētu tīmekļa serveri.

    1.
    Atveriet HP iebūvētu tīmekļa serveri un pēc tam noklikšķiniet uz cilnes Tīklošana.
    2.
    Navigācijas rūtī noklikšķiniet uz saites IPv4 konfigurācija vai saites IPv6 konfigurācija.
    3.
    Sadaļā IP adreses konfigurācija noklikšķiniet uz opcijas IP manuāli.
    4.
    Ievadiet nepieciešamos datus lodziņā IP adrese manuāli, lodziņā IP apakštīkla maska un lodziņā Noklusētā vārteja manuāli.
    5.
    Noklikšķiniet uz pogas Apply (Lietot).


Produkta pievienošana

Saiknes ātruma iestatīšana

    Izmantojiet HP iebūvēta tīmekļa servera cilni Tīklošana (Tīklošana), lai pēc nepieciešamības iestatītu saites ātrumu. Iestatījums atrodas lapā Advanced (Papildu).

    Nepareizas saites ātruma iestatījuma izmaiņas var neļaut produkta saziņu ar citām tīkla ierīcēm. Vairākumā situāciju atstājiet produktu automātiskajā režīmā. Izmaiņas var izraisīt produkta izslēgšanos un pēc tam ieslēgšanos. Veiciet izmaiņas tikai tad, ja produkts atrodas dīkstāvē.


Papīrs un apdrukājamie materiāli

Papīrs un apdrukājamie materiāli
  • Izpratne par papīra un apdrukājamo materiālu lietošanu
  • Vadlīnijas par īpašu papīru un drukas materiāliem
  • Drukas draivera mainīšana atbilstoši apdrukājamā materiāla veidam un izmēriem
  • Atbalstītie papīra izmēri
  • Atbalstītie papīra veidi un paplātes ietilpība
  • Papīra orientācija ievietošanai padevēs
  • Papīra ievietošanas paplātes


Papīrs un apdrukājamie materiāli

Izpratne par papīra un apdrukājamo materiālu lietošanu

    Šī ierīce atbalsta dažādus papīrus un citus apdrukājamos materiālus atbilstoši šajā lietotāja rokasgrāmatā izklāstītajiem norādījumiem. Papīrs vai apdrukājamais materiāls, kas neatbilst šajās vadlīnijās noteiktajam, var izraisīt zemu drukas kvalitāti, palielināt papīra iestrēgšanas iespējamību un paātrināt iekārtas nolietojumu.

    Lai sasniegtu vislabākos rezultātus, izmantojiet tikai HP papīru un apdrukājamos materiālus, kas paredzēti strūklprinteriem vai daudzfunkcionālai lietošanai. Izmantojiet strūklprinteriem paredzētu papīru vai apdrukājamo materiālu. HP Company neiesaka izmantot citu zīmolu apdrukājamos materiālus, jo HP nevar kontrolēt to kvalitāti.

    Iespējams, ka papīrs atbilst visām šajā lietotāja rokasgrāmatā minētajām vadlīnijām, tomēr rezultāti nav apmierinoši. Tās var būt nepareizas apiešanās, neatbilstošas temperatūras un/vai mitruma līmeņa vai kāda cita faktora sekas, ko HP nespēj kontrolēt.

    UZMANĪBU!

    Papīrs vai apdrukājamais materiāls, kas neatbilst HP specifikācijām, var radīt iekārtas bojājumus un nepieciešamību to remontēt. Uz šo remontu neattiecas HP garantija vai apkalpošanas līgumi.


Papīrs un apdrukājamie materiāli

Vadlīnijas par īpašu papīru un drukas materiāliem

    Šī iekārta atbalsta drukāšanu uz īpaša apdrukājamā materiāla. Lai iegūtu apmierinošus rezultātus, ievērojiet tālāk sniegtās vadlīnijas. Ja lietojat īpašu papīru vai apdrukājamo materiālu, lai iegūtu labākus rezultātus, pārliecinieties, vai iestatījāt printera draiverī veidu un izmēru.

    UZMANĪBU!

    HP LaserJet iekārtas lieto termofiksatorus, lai tonera daļiņas uz papīra nonāktu sausas, veidojot ļoti precīzus punktus. HP lāzerpapīrs ir izstrādāts tā, lai izturētu lielu karstumu. Izmantojot tintes papīru, iekārta var tikt sabojāta.

    Materiālu veids
    Nedrīkst
    Nedrīkst
    Aploksnes
    ●
    Novietojiet aploksnes plakaniski.
    ●
    Lietojiet aploksnes, kuru šuve stiepjas gar visu malu līdz aploksnes stūrim.
    ●
    Lietojiet noplēšamas līmējamas sloksnes, kas apstiprinātas izmantošanai lāzerprinteros.
    ●
    Nelietojiet aploksnes, ja tās ir saburzītas, tām ir robi, tās ir salipušas vai citādi bojātas.
    ●
    Nelietojiet aploksnes, kurām ir skavas, spiedpogas, lodziņi vai krītpapīra apdare.
    ●
    Nelietojiet pašlīmējošas līmes vai citus sintētiskus materiālus.
    Uzlīmes
    ●
    Lietojiet tikai tādas uzlīmju loksnes, kur pamatne nav redzama starp uzlīmēm.
    ●
    Izmantojiet cieši pieguļošas uzlīmes.
    ●
    Lietojiet pilnas uzlīmju loksnes.
    ●
    Nelietojiet uzlīmes, kurām ir krokas vai gaisa burbulīši vai kuras ir bojātas.
    ●
    Neapdrukājiet loksnes, kurām ir tikai daļa uzlīmju.
    Caurspīdīgās filmas
    ●
    Lietojiet tikai tādas caurspīdīgās filmas, kas ir apstiprinātas izmantošanai lāzerprinteros.
    ●
    Pēc izņemšanas no produkta novietojiet caurspīdīgās filmas uz plakanas virsmas.
    ●
    Nelietojiet caurspīdīgus drukas materiālus, kas nav apstiprināti izmantošanai lāzerprinteros.
    Vēstuļpapīrs un veidlapas
    ●
    Lietojiet tikai tādu vēstuļpapīru vai veidlapas, kas ir apstiprinātas izmantošanai lāzerprinteros.
    ●
    Nelietojiet veidlapas ar reljefu izcēlumu vai metālisku apdruku.
    Biezs papīrs
    ●
    Lietojiet tikai tādu biezu papīru, kas ir apstiprinās izmantošanai lāzerprinteros un atbilst šī produkta svara prasībām.
    ●
    Neizmantojiet papīru, kas ir smagāks par šim produktam ieteiktajiem drukas materiālu tehniskajiem parametriem, ja vien tas nav HP papīrs, kas apstiprināts izmantošanai šajā produktā.
    Glancēts papīrs un krītpapīrs
    ●
    Lietojiet tikai tādu glancētu papīru vai krītpapīru, kas ir apstiprināts izmantošanai lāzerprinteros.
    ●
    Nelietojiet glancētu papīru vai krītpapīru, kas ir paredzēts izmantošanai strūklprinteru produktos.


Papīrs un apdrukājamie materiāli

Drukas draivera mainīšana atbilstoši apdrukājamā materiāla veidam un izmēriem

    Atlasot apdrukājamo materiālu pēc veida un izmēra, var panākt ievērojami labāku drukas kvalitāti uz bieza papīra, gluda papīra un caurspīdīgās plēves. Izmantojot nepareizu uzstādījumu, drukas kvalitāte var būt neapmierinoša. Uz speciāliem apdrukājamiem materiāliem, piemēram, uzlīmēm vai caurspīdīgām plēvēm, vienmēr drukājiet atbilstoši materiālu veidam. Aploksnes vienmēr apdrukājiet atbilstoši izmēram.

    PIEZĪME.

    Atkarībā no programmatūras programmas secīgo komandu un dialoglodziņu nosaukumi var atšķirties.

    1.
    Programmas izvēlnē Fails noklikšķiniet uz izvēlnes vienuma Drukāt.
    2.
    Atlasiet draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences.
    3.
    Noklikšķiniet uz cilnes Papīrs/Kvalitāte.
    4.
    Sarakstlodziņā Veids vai Izmērs atlasiet atbilstošo apdrukājamā materiāla veidu vai izmēru.
    5.
    Noklikšķiniet uz pogas Labi.


Papīrs un apdrukājamie materiāli

Atbalstītie papīra izmēri

    Šajā produktā var izmantot dažādus papīra izmērus un to var pielāgot dažādam apdrukājamam materiālam.

    PIEZĪME.

    Lai iegūtu vislabākos drukas rezultātus, pirms drukāšanas printera draiverī izvēlieties piemērotu papīra formātu un veidu.

    Atbalstītie papīra un apdrukājamo materiālu formāti
    Formāts
    Izmēri
    Padeves paplāte
    Prioritārās padeves ligzda (tikai bezvadu modeļiem)
    Letter
    216 x 279 mm
    izvēles atzīme
    izvēles atzīme
    Legal
    216 x 356 mm
    izvēles atzīme
    izvēles atzīme
    A4
    210 x 297 mm
    izvēles atzīme
    izvēles atzīme
    Executive
    184 x 267 mm
    izvēles atzīme
    izvēles atzīme
    A5
    148 x 210 mm
    izvēles atzīme
    izvēles atzīme
    A6
    105 x 148 mm
    izvēles atzīme
    izvēles atzīme
    B5 (JIS)
    182 x 257 mm
    izvēles atzīme
    izvēles atzīme
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    izvēles atzīme
    izvēles atzīme
    Custom (Pielāgots)
    Minimālais: 76 x 127 mm
    Maksimālais: 216 x 356 mm
    izvēles atzīme
    izvēles atzīme

    Atbalstītās aploksnes un pastkartes
    Formāts
    Izmēri
    Padeves paplāte
    Prioritārās padeves ligzda (tikai bezvadu modeļiem)
    Aploksne #10
    105 x 241 mm
    izvēles atzīme
    izvēles atzīme
    DL aploksne
    110 x 220 mm
    izvēles atzīme
    izvēles atzīme
    C5 aploksne
    162 x 229 mm
    izvēles atzīme
    izvēles atzīme
    B5 aploksne
    176 x 250 mm
    izvēles atzīme
    izvēles atzīme
    Monarch aploksne
    98 x 191 mm
    izvēles atzīme
    izvēles atzīme
    Dubultā pastkarte (JIS formāts)
    148 x 200 mm
    izvēles atzīme
    izvēles atzīme


Papīrs un apdrukājamie materiāli

Atbalstītie papīra veidi un paplātes ietilpība

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atbalstītā papīra un apdrukājamā materiāla veidi
  • Padeves un uztvērēja ietilpība


Papīrs un apdrukājamie materiāli

Atbalstītā papīra un apdrukājamā materiāla veidi

    Pilns šīs iekārtas atbalstītā īpašā HP markas papīra saraksts atrodams adresē www.hp.com/support/ljp1100series.

    Papīra veids (printera draiveris)
    Padeves paplāte
    Prioritārās padeves ligzda (tikai bezvadu modeļiem)
    Papīrs, iekļaujot šādus veidus:
    ●
    Parastais
    ●
    Vellum
    ●
    Otrreizējās pārstrādes
    izvēles atzīme
    izvēles atzīme
    Nelīdzens
    izvēles atzīme
    izvēles atzīme
    Aploksne
    izvēles atzīme
    izvēles atzīme
    Uzlīmes
    izvēles atzīme
    izvēles atzīme
    Kartītes
    izvēles atzīme
    izvēles atzīme
    Caurspīdīgā filma
    izvēles atzīme
    izvēles atzīme
    Pastkartes
    izvēles atzīme
    izvēles atzīme


Papīrs un apdrukājamie materiāli

Padeves un uztvērēja ietilpība

    Padeve vai uztvērējs
    Papīra veids
    Specifikācijas
    Daudzums
    Padeves paplāte
    Papīrs
    Diapazons:
    No 60 g/m2 vērtszīmju papīra līdz 163 g/m2 vērtszīmju papīram
    150 loksnes vērtszīmju papīra 75 g/m2
    Aploksnes
    No 60 g/m2 vērtszīmju papīra līdz 90 g/m2 vērtszīmju papīram
    Līdz 10 aploksnēm
    Caurspīdīgās plēves
    Vismaz 0,13 mm biezs
    Līdz pat 75 caurspīdīgajām plēvēm
    Izdruku uztvērējs
    Papīrs
    Diapazons:
    No 60 g/m2 vērtszīmju papīra līdz 163 g/m2 vērtszīmju papīram
    Līdz 125 loksnēm vērtszīmju papīra 75 g/m2
    Aploksnes
    Mazāk nekā 60 g/m2 vērtszīmju papīra līdz 90 g/m2 vērtszīmju papīram
    Ne vairāk kā 10 aploksnes
    Caurspīdīgās plēves
    Vismaz 0,13 mm biezs
    Līdz pat 75 caurspīdīgajām plēvēm


Papīrs un apdrukājamie materiāli

Papīra orientācija ievietošanai padevēs

    Ja izmantojat papīru, kuram nepieciešama specifiska orientācija, ielādējiet to atbilstoši informācijai, kas norādīta nākamajā tabulā.

    Papīra veids
    Kā ievietot papīru
    Iepriekš apdrukātu papīru vai veidlapu
    ●
    Ar virspusi augšup
    ●
    Augšējā mala tiek ievadīta produktā
    Perforēts papīrs
    ●
    Ar virspusi augšup
    ●
    Caurumi atrodas produkta kreisās malas virzienā
    Aploksne
    ●
    Ar virspusi augšup
    ●
    Kreisā īsā mala tiek ievadīta produktā


Papīrs un apdrukājamie materiāli

Papīra ievietošanas paplātes
UZMANĪBU!

Ja mēģināt drukāt uz materiāla, kas ir saburzīts, salocīts vai kaut kādā veidā bojāts, tas var iestrēgt printerī. Papildinformāciju sk. sadaļā Iesprūšanas novēršana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Prioritārās padeves ligzda
  • Padeves paplāte


Papīrs un apdrukājamie materiāli

Prioritārās padeves ligzda

    Prioritārās padeves ligzdā var ievietot ne vairāk kā 10 apdrukājamā materiāla loksnes, vienu aploksni, caurspīdīgo plēvi, uzlīmju lapu vai kartīti. Ievietojiet apdrukājamo materiālu ar augšpusi uz priekšu un ar apdrukājamo pusi uz augšu. Lai izvairītos no apdrukājamā materiāla iestrēgšanas vai sašķiebšanās, pirms tā padošanas vienmēr pielāgojiet malējās vadotnes.


Papīrs un apdrukājamie materiāli

Padeves paplāte

Padeves paplātē ietilpst līdz 150 75 g/m2 smagām papīra lapām vai mazāk lokšņu, ja apdrukājamais materiāls ir smagāks (kaudzītes augstums nepārsniedz 15 mm ).

Ievietojiet apdrukājamo materiālu ar augšpusi uz priekšu un ar apdrukājamo pusi uz augšu. Lai izvairītos no iestrēgšanas un sašķiebšanās, vienmēr pielāgojiet malējās un priekšējās vadotnes.

PIEZĪME.

Pievienojot jaunu apdrukājamo materiālu, vienmēr izņemiet visu padeves paplātē palikušo materiālu un nolīdziniet materiāla kaudzīti. Tas palīdz izvairīties no vairāku apdrukājamā materiāla lokšņu vienlaicīgas padošanas produktā, tādējādi samazinot papīra iestrēgšanas iespēju.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Paplātes pielāgošana īsam apdrukājamajam materiālam (tikai bāzes modeļiem)


Papīrs un apdrukājamie materiāli

Paplātes pielāgošana īsam apdrukājamajam materiālam (tikai bāzes modeļiem)

    Drukājot uz apdrukājamā materiāla, kas ir īsāks nekā 185 mm , izmantojiet īsa apdrukājamā materiāla pagarinātāju, lai pielāgotu padeves paplāti.

    1.
    Noņemiet īsa apdrukājamā materiāla pagarināšanas rīku no glabāšanas ligzdas, kas atrodas materiāla padeves laukuma kreisajā pusē.

    Īsa apdrukājamā materiāla pagarinātāja noņemšana

    2.
    Pievienojiet rīku pielāgojamām apdrukājamā materiāla vadotnēm.

    Īsa apdrukājamā materiāla pagarinātāja pievienošana

    3.
    Ielieciet apdrukājamo materiālu produktā, līdz tas atduras, un pēc tam virziet pielāgojamās apdrukājamā materiāla vadotnes ar pievienoto rīku, lai apdrukājamais materiāls tiktu cieši ietverts.

    Īsa apdrukājamā materiāla pagarinātāja pielāgošana

    4.
    Kad drukāšana uz īsa apdrukājamā materiāla ir pabeigta, noņemiet īsa apdrukājamā materiāla pagarinātāju un novietojiet to atpakaļ glabātavas ligzdā.


Drukas uzdevumi

Drukas uzdevumi
  • Drukas darba atcelšana
  • Drukāšana ar Windows


Drukas uzdevumi

Drukas darba atcelšana

Drukas darbu var apturēt, izmantojot programmatūras programmu.

PIEZĪME.

Pēc drukas uzdevuma atcelšanas visu drukas uzdevumu noņemšana var aizņemt vairākas minūtes.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Pašreizējā drukas uzdevuma apturēšana, izmantojot vadības paneli (tikai bezvadu modeļi)
  • Pašreizējā drukas darba apturēšana no lietojumprogrammatūras


Drukas uzdevumi

Pašreizējā drukas uzdevuma apturēšana, izmantojot vadības paneli (tikai bezvadu modeļi)

    ▲
    Vadības panelī nospiediet pogu Atcelt [image].


Drukas uzdevumi

Pašreizējā drukas darba apturēšana no lietojumprogrammatūras

    Nosūtot drukas uzdevumu, ekrānā uz brīdi tiek parādīts dialoglodziņš, kas ļauj atcelt drukas uzdevumu.

    Ja uz izstrādājumu, izmantojot jūsu programmatūru, tiek nosūtīti vairāki uzdevumi, tie, iespējams, gaidīs drukas uzdevumu rindā (piemēram, Windows Print Manager). Norādījumus par drukas uzdevuma atcelšanu no datora skatiet programmatūras programmas dokumentācijā.

    Ja drukas uzdevums gaida drukas uzdevumu rindā vai drukas spolētājā, dzēsiet uzdevumu tur.

    1.
    Windows Vista un Windows 7: noklikšķiniet uz Sākt, pēc tam uz Vadības panelis un Aparatūra un skaņa kategorijā noklikšķiniet uz Printeris.

    vai

    Windows XP, Windows Server 2003 un Windows Server 2008 (noklusētā izvēlnes Sākums skata izmantošana): noklikšķiniet uz Sākt, Iestatījumi un Printeri un faksi.

    vai

    Windows XP, Windows Server 2003 un Windows Server 2008 (klasiskā izvēlnes Sākums skata izmantošana): noklikšķiniet uz Sākt, uz Iestatījumi un pēc tam noklikšķiniet uz Printeri.

    2.
    Printeru sarakstā veiciet dubultklikšķi uz šīs iekārtas nosaukuma, lai atvērtu drukas uzdevumu rindu vai drukas spolētāju.
    3.
    Atlasiet to drukas uzdevumu, kuru vēlaties atcelt, un noklikšķiniet uz tā ar peles labo pogu, bet pēc tam noklikšķiniet uz Atcelt vai Dzēst.


Drukas uzdevumi

Drukāšana ar Windows
PIEZĪME.

Atkarībā no programmatūras programmas secīgo komandu un dialoglodziņu nosaukumi var atšķirties.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Windows printera draivera atvēršana
  • Palīdzība jebkurai drukāšanas opcijai, izmantojot Windows
  • Drukājamo kopiju skaita maiņa, izmantojot Windows
  • Krāsaina teksta drukāšana melnā krāsā, izmantojot Windows
  • Saglabāt pielāgotos drukāšanas iestatījumus atkārtotai lietošanai, izmantojot Windows
  • Drukas kvalitātes uzlabošana ar Windows
  • Pirmās vai pēdējās lappuses drukāšana uz cita veida papīra, izmantojot Windows
  • Dokumenta mērogošana, lai pielāgotu lapas izmēru, izmantojot Windows
  • Ūdenszīmes pievienošana dokumentam, izmantojot Windows
  • Drukāšana uz abām lapas pusēm (divpusīgā druka) ar Windows
  • Bukleta izveidošana ar Windows
  • Vairāku lappušu drukāšana uz vienas lapas, izmantojot Windows
  • Lappuses orientācijas atlasīšana, izmantojot Windows
  • HP ePrint lietošana


Drukas uzdevumi

Windows printera draivera atvēršana

    1.
    Lietojumprogrammas izvēlnē Fails noklikšķiniet uz Drukāt.
    2.
    Atlasiet produktu un pēc tam noklikšķiniet uz Rekvizīti vai Preferences.


Drukas uzdevumi

Palīdzība jebkurai drukāšanas opcijai, izmantojot Windows

    Printera dziņa palīdzība ir atdalīta no programmas Help (Palīdzība). Printera dziņa palīdzība sniedz paskaidrojumus par taustiņiem, izvēles rūtiņām, nolaižamajiem sarakstiem, kas atrodas printera dzinī. Tāpat tajā iekļautas arī norādes parasto drukas darbu veikšanai, piemēram, drukāšanai uz abām loksnes pusēm, vairāku lapu drukāšanai uz viena loksnes un pirmās lapas vai vāka drukāšanai uz cita veida papīra.

    Aktivējiet printera dziņa Help (Palīdzība) ekrānus kādā no šiem veidiem:

    ●
    Printera dziņa Rekvizīti dialoglodziņā noklikšķiniet uz pogas Palīdzība.
    ●
    Piespiediet taustiņu F1 datora tastatūrā.
    ●
    Noklikšķiniet uz jautājuma zīmes simbola printera dziņa augšējā labās puses stūrī.
    ●
    Ar peles labo pogu noklikšķiniet uz jebkura draivera vienuma.


Drukas uzdevumi

Drukājamo kopiju skaita maiņa, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papildu.
    2.
    Apgabalā Kopijas izmantojiet bulttaustiņus, lai pielāgotu kopiju skaitu.

    Lai kopijas saliktu pēc lappusēm, ja drukājat vairākas kopijas, noklikšķiniet uz izvēles rūtiņas Apvienot.

    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Krāsaina teksta drukāšana melnā krāsā, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papildu.
    2.
    Noklikšķiniet uz izvēles rūtiņas Drukāt visu tekstu melnu.
    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Saglabāt pielāgotos drukāšanas iestatījumus atkārtotai lietošanai, izmantojot Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukāšanas ātro iestatījumu izmantošana
  • Pielāgotu drukāšanas ātro iestatījumu izveidošana


Drukas uzdevumi

Drukāšanas ātro iestatījumu izmantošana

    1.
    Atveriet printera draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences. Nolaižamais saraksts Drukas darba ātrie iestatījumi tiek parādīts visās cilnēs, izņemot cilni Pakalpojumi.
    2.
    Nolaižamajā sarakstā Drukas darba ātrie iestatījumi atlasiet vienu no ātrajiem iestatījumiem un pēc tam noklikšķiniet uz Labi, lai veiktu drukas uzdevumu ar iepriekš izvēlētiem iestatījumiem.


Drukas uzdevumi

Pielāgotu drukāšanas ātro iestatījumu izveidošana

    1.
    Atveriet printera draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences. Nolaižamais saraksts Drukas darba ātrie iestatījumi tiek parādīts visās cilnēs, izņemot cilni Pakalpojumi.
    2.
    Kā pamatu atlasiet esošu ātro iestatījumu.
    3.
    Atlasiet drukas iespējas jaunam ātrajam iestatījumam.
    4.
    Noklikšķiniet uz Saglabāt kā, ievadiet ātrā iestatījuma nosaukumu un pēc tam noklikšķiniet uz Labi.


Drukas uzdevumi

Drukas kvalitātes uzlabošana ar Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Papīra izmēra atlase
  • Papīra veida atlase
  • Atlasiet drukas izšķirtspēju


Drukas uzdevumi

Papīra izmēra atlase

1.
Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papīrs/kvalitāte.
2.
Atlasiet izmēru nolaižamajā sarakstā Izmērs.
3.
Noklikšķiniet uz pogas Labi.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Pielāgota papīra izmēra atlase


Drukas uzdevumi

Pielāgota papīra izmēra atlase

    1.
    Atveriet printera draiveri un pēc tam noklikšķiniet uz cilnes Papīrs/kvalitāte.
    2.
    Noklikšķiniet uz pogas Pielāgot. Tiek atvērts dialoglodziņš Pielāgot papīra izmēru.
    3.
    Ievadiet izvēlētā izmēra nosaukumu, norādiet izmērus un pēc tam noklikšķiniet uz Saglabāt.
    4.
    Noklikšķiniet uz pogas Aizvērt un pēc tam uz pogas Labi.


Drukas uzdevumi

Papīra veida atlase

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papīrs/kvalitāte.
    2.
    Atlasiet tipu nolaižamajā sarakstā Tips.
    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Atlasiet drukas izšķirtspēju

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papīrs/kvalitāte.
    2.
    Laukumā Izdruku kvalitāte nolaižamajā sarakstā atlasiet kādu no opcijām. Izmantojiet printera draivera tiešsaistes palīdzību, lai saņemtu informāciju par katru piedāvāto opciju.
    PIEZĪME.

    Lai izmantotu uzmetuma kvalitātes izšķirtspēju, apgabalā Drukas kvalitāte noklikšķiniet uz izvēles rūtiņas Ekonomiskais režīms.

    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Pirmās vai pēdējās lappuses drukāšana uz cita veida papīra, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Papīrs/kvalitāte.
    2.
    Noklikšķiniet uz izvēles rūtiņas Izmantot dažādu veidu papīru/vākus un pēc tam atlasiet nepieciešamos iestatījumus priekšējam vākam, citām lappusēm un aizmugurējam vākam.
    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Dokumenta mērogošana, lai pielāgotu lapas izmēru, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Efekti.
    2.
    Noklikšķiniet uz izvēlnes rūtiņas Drukāt dokumentu uz un pēc tam atlasiet izmērus nolaižamajā sarakstā.
    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Ūdenszīmes pievienošana dokumentam, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Efekti.
    2.
    Atlasiet ūdenszīmi nolaižamajā sarakstā Ūdenszīmes.

    Lai ūdenszīmi drukātu tikai pirmajā lappusē, noklikšķiniet izvēles rūtiņā Tikai pirmajā lappusē. Pretējā gadījumā ūdenszīme tiek drukāta katrā lappusē.

    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Drukāšana uz abām lapas pusēm (divpusīgā druka) ar Windows

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Manuālā drukāšana uz abām pusēm (divpusīgā drukāšana)


Drukas uzdevumi

Manuālā drukāšana uz abām pusēm (divpusīgā drukāšana)

    1.
    Ievietojiet papīru ar virspusi augšup padeves paplātē.

    2.
    Atveriet printera draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences.
    3.
    Noklikšķiniet uz cilnes Pēcapdare.
    4.
    Noklikšķiniet uz izvēles rūtiņas Drukāt uz abām pusēm (manuāli). Ja iesiesit dokumentu gar augšējo malu, noklikšķiniet uz izvēles rūtiņas Pāršķirt lapas uz augšu.
    5.
    Noklikšķiniet uz pogas OK, lai drukātu darba pirmo pusi.
    6.
    Izgūstiet izdrukāto lapu kaudzīti no izvades uztvērēja un, saglabājot papīra orientāciju, ievietojiet to padeves paplātē ar drukāto pusi uz leju.

    7.
    Datorā noklikšķiniet uz pogas Turpināt, lai izdrukātu lapu otru pusi.


Drukas uzdevumi

Bukleta izveidošana ar Windows

    1.
    Atveriet printera draiveri un noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Pēcapdare.
    2.
    Noklikšķiniet uz izvēles rūtiņas Drukāt uz abām pusēm (manuāli).
    3.
    Nolaižamajā sarakstā Bukleta izkārtojums noklikšķiniet uz opcijas Kreisais saistījums vai Labais saistījums. Opcija Lappuses uz lapas automātiski mainās uz 2 lappuses uz lapas.
    4.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Vairāku lappušu drukāšana uz vienas lapas, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Pēcapdare.
    2.
    Nolaižamajā sarakstā Lappuses uz lapas atlasiet lappušu skaitu uz lapas.
    3.
    Atlasiet vienumu Drukāt lappušu apmales, Lappušu secība un Orientācija pareizās opcijas.
    4.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

Lappuses orientācijas atlasīšana, izmantojot Windows

    1.
    Atveriet printera draiveri, noklikšķiniet uz pogas Rekvizīti vai Preferences un pēc tam noklikšķiniet uz cilnes Pēcapdare.
    2.
    Apgabalā Orientācija atlasiet opciju Portrets vai Ainava.

    Lai lappuses attēlu drukātu, apgrieztu otrādi, atlasiet opciju Pagriezt par 180 grādiem.

    3.
    Noklikšķiniet uz pogas Labi.


Drukas uzdevumi

HP ePrint lietošana

HP ePrint ir piemērots tīmeklī balstītiem drukāšanas pakalpojumiem, kas ļauj atbalstītām HP iekārtām izdrukāt šāda veida dokumentus.

●
E-pasta ziņojumus un pielikumus, kas ir nosūtīti tieši uz HP iekārtas e-pasta adresi.
●
Dokumentus no izvēlētās mobilās ierīces drukas lietojumprogrammām.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • HP Cloud Print lietošana
  • HP Direct Print lietošana (tikai bezvadu modeļiem)
  • Izmantojiet AirPrint


Drukas uzdevumi

HP Cloud Print lietošana

    Izmantojiet HP Cloud Print, lai izdrukātu e-pasta ziņojumus un pielikumus, tos nosūtot uz iekārtas e-pasta adresi no jebkuras ierīces ar iespējotu e-pastu.

    PIEZĪME.

    Jābūt izveidotam iekārtas savienojumam ar vadu vai bezvadu tīklu. Lai izmantotu HP Cloud Print, vispirms jāpievienojas internetam un jāiespējo HP tīmekļa pakalpojumi.

    1.
    Lai iespējotu HP tīmekļa pakalpojumus HP iegultajā tīmekļa serverī (EWS), rīkojoties šādi:

    a.
    Pēc iekārtas pievienošanas pie tīkla izdrukājiet konfigurācijas lapu un identificējiet iekārtas IP adresi.
    b.
    Atveriet datorā tīmekļa pārlūkprogrammu un ievadiet iekārtas IP adresi adrešu joslā. Parādās HP EWS.
    c.
    Noklikšķiniet uz cilnes HP tīmekļa pakalpojumi. Ja jūsu tīkls interneta piekļuves nodrošināšanai neizmanto starpniekserveri, tad pārejiet pie nākamās darbības. Ja jūsu tīkls interneta piekļuves nodrošināšanai izmanto starpniekserveri, pirms nākamās darbības veikšanas rīkojieties šādi:

    a.
    Atlasiet cilni Starpniekservera iestatījumi.
    b.
    Atzīmējiet izvēles rūtiņu Atzīmējiet šo izvēles rūtiņu, ja jūsu tīkls piekļuvei internetam izmanto starpniekserveri.
    c.
    Laukā Starpniekserveris ievadiet starpniekservera adresi un porta numuru, pēc tam noklikšķiniet pogu Apply.

    d.
    Izvēlieties cilni HP tīmekļa pakalpojumi un noklikšķiniet pogu Iespējot. Iekārta konfigurē savienojumu ar internetu un pēc tam parādās ziņojums, ka tiks izdrukāta informācijas lapa.
    e.
    Noklikšķiniet uz pogas Labi. ePrint lapa tiek izdrukāta. ePrint lapā meklējiet adresi, kas ir automātiski piešķirta šai iekārtai.

    2.
    Lai izdrukātu dokumentu, pievienojiet to e-pasta ziņojumam un nosūtiet uz iekārtas e-pasta adresi. Atveriet www.hpeprintcenter.com, lai skatītu atbalstīto dokumentu tipu sarakstu.
    3.
    Varat izmantot arī HP ePrintCenter tīmekļa vietni, lai definētu drošības iestatījumus un konfigurētu noklusējuma drukas iestatījumus visiem uz šo iekārtu nosūtītajiem HP ePrint darbiem.

    a.
    Atveriet tīmekļa pārlūkprogrammu un vietni www.hpeprintcenter.com.
    b.
    Noklikšķiniet Sign In (Pierakstīties) un ievadiet savus HP ePrintCenter datus vai pierakstieties, lai atvērtu jaunu kontu.
    c.
    Izvēlieties no saraksta savu iekārtu vai noklikšķiniet pogu + Pievienot printeri, lai pievienotu. Lai pievienotu iekārtu, nepieciešams iekārtas kods, kas ir iekārtas e-pasta adreses pirmā daļa līdz simbolam @.
    PIEZĪME.

    Šis kods ir derīgs tikai 24 stundas no HP tīmekļa pakalpojumu iespējošanas brīža. Ja tā derīguma termiņš beidzas, sekojiet norādījumiem, lai vēlreiz iespējotu HP tīmekļa pakalpojumus, un saņemiet jaunu kodu.

    d.
    Noklikšķiniet uz pogas Setup (Iestatīšana). Parādās dialoglodziņš HP ePrint Settings (HP ePrint iestatījumi). Pieejamas trīs cilnes:
    ●
    Atļautie nosūtītāji. Lai novērstu neplānotu dokumentu izdrukāšanu no iekārtas, noklikšķiniet cilni Allowed Senders (Atļautie nosūtītāji). Noklikšķiniet Allowed Senders Only (Tikai atļautie nosūtītāji) un pēc tam pievienojiet e-pasta adreses, no kurām gribat atļaut ePrint darbus.
    ●
    Drukas opcijas. Lai iestatītu noklusējuma iestatījumus visiem uz šo iekārtu nosūtītajiem ePrint darbiem, noklikšķiniet cilni Print Options (Drukas opcijas) un pēc tam izvēlieties izmantojamos iestatījumus.
    ●
    Detalizēti. Lai mainītu iekārtas e-pasta adresi, noklikšķiniet cilni Advanced (Detalizēti).


Drukas uzdevumi

HP Direct Print lietošana (tikai bezvadu modeļiem)

    Izmantojiet HP Direct Print, lai tieši izdrukātu uz šīs iekārtas no jebkuras mobilās ierīces (piem., viedtālruņa, piezīmjdatora vai klēpjdatora).

    PIEZĪME.

    Iestatīšana nav nepieciešama, bet HP Direct Print ir jābūt iespējotam. Uz mobilās ierīces ir jābūt instalētai HP drukāšanas lietojumprogrammai.

    Modelis HP LaserJet Professional P1102w neatbalsta HP Direct Print.

    1.
    Lai iespējotu HP Direct Print, rīkojieties šādi.

    a.
    Pēc iekārtas pievienošanas pie tīkla izdrukājiet konfigurācijas lapu un identificējiet iekārtas IP adresi.
    b.
    Atveriet datorā tīmekļa pārlūkprogrammu un ievadiet iekārtas IP adresi adrešu joslā. Parādās HP EWS ekrāns.
    c.
    Noklikšķiniet uz cilnes Tīklošana.
    d.
    Lapā Tīklošana noklikšķiniet uz Wireless Direct iestatīšana. Atzīmējiet izvēles rūtiņu , ievadiet tīkla nosaukumu (SSID) laukā Wireless Direct drukāšanas nosaukums (SSID) un pēc tam noklikšķiniet pogu Apply. IP adrese un mobilā ierīce parādās lapā Tīklošana.
    PIEZĪME.

    Lai atrastu tīkla nosaukumu (SSID), noklikšķiniet uz izvēlnes Bezvadu konfigurācija lapā Tīklošana.

    2.
    Lai izdrukātu dokumentu no lietojumprogrammas, izvēlieties File (Fails) un pēc tam izvēlietiest Print (Drukāt).
    PIEZĪME.

    Ja pie bezvadu tīkla ir pievienota tikai viena iekārta, kas atbalsta HP Direct Print, notiek dokumenta izdruka. Ja ir pievienotas vairākas iekārtas, kas atbalsta HP Direct Print, tad parādās iekārtu saraksts. Pirms nākamās darbības izpildes ir jāizvēlas iekārta. Ja iekārta nav atrasta, izpildiet 1. darbību, lai pievienotu iekārtu.


Drukas uzdevumi

Izmantojiet AirPrint

    Tiešu drukāšanu, izmantojot Apple AirPrint, atbalsta versija OS 4.2 vai jaunākas. Lietojiet AirPrint, lai tieši izdrukātu uz iekārtas no iPad (iOS 4.2), iPhone (3GS vai jaunāka) vai iPod Touch (trešās paaudzes vai jaunāka) šādās lietojumprogrammās.

    ●
    Pasts
    ●
    Fotogrāfijas
    ●
    Safari
    ●
    Izvēlieties trešās puses lietojumprogrammas
    PIEZĪME.

    Jābūt izveidotam iekārtas savienojumam ar vadu vai bezvadu tīklu.

    Lai izdrukātu, veiciet šīs darbības.

    1.
    Uzsitiet uz Action (Darbība) [image] vienuma.
    2.
    Uzsitiet uz Print (Drukāt).
    PIEZĪME.

    Ja veicat izdrukāšanu pirmo reizi vai arī iepriekš izvēlētā iekārta nav pieejama, pirms nākamās darbības veikšanas ir jāizvēlas iekārta.

    3.
    Konfigurējiet drukas opcijas un pēc tam uzsitiet uz Print (Drukāt).


Iekārtas pārvaldība un apkope

Iekārtas pārvaldība un apkope
  • Informācijas lapu izdrukāšana
  • HP iebūvēta tīmekļa servera izmantošana (tikai bezvadu modeļiem)
  • Ekonomiskie iestatījumi
  • Izejmateriālu un piederumu pārvaldība
  • Produkta tīrīšana
  • Produkta atjauninājumi


Iekārtas pārvaldība un apkope

Informācijas lapu izdrukāšana

Varat drukāt šādas informācijas lapas.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Konfigurācijas lapa
  • Izejmateriālu stāvokļa informācijas lapa
  • Demonstrācijas lapa


Iekārtas pārvaldība un apkope

Konfigurācijas lapa

    Konfigurācijas lapā norādīti produkta pašreizējie iestatījumi un rekvizīti. Tajā arī ir statusa atskaite. Lai izdrukātu konfigurācijas lapu, rīkojieties šādi.

    1.
    Atveriet printera draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences.
    2.
    Noklikšķiniet uz cilnes Pakalpojumi un pēc tam nolaižamajā sarakstā Drukāt informācijas lapas noklikšķiniet uz saraksta vienuma Konfig. lapa.
    3.
    Noklikšķiniet uz pogas Drukāt.

    Bezvadu modeļiem konfigurācijas lapu var izdrukāt no produkta vadības paneļa.

    ▲
    Vadības panelī nospiediet un turiet atcelšanas [image] pogu, līdz gatavības [image] indikators sāk mirgot, un pēc tam atlaidiet pogu.


Iekārtas pārvaldība un apkope

Izejmateriālu stāvokļa informācijas lapa

    Lai drukātu izejmateriālu stāvokļa informācijas lapu, atlasiet to cilnes Pakalpojumi sarakstā Drukāt informācijas lapas. Izejmateriālu stāvokļa informācijas lapā ir šāda informācija:

    ●
    drukas kasetnē atlikušā tonera daudzuma novērtējums procentos;
    ●
    drukāto lapu un veikto drukas darbu skaits;
    ●
    pasūtīšanas un otrreizējās pārstrādes informācija.


Iekārtas pārvaldība un apkope

Demonstrācijas lapa

    Lai drukātu demonstrācijas lapu, atlasiet to printera draivera cilnes Pakalpojumi nolaižamajā sarakstā Drukāt informācijas lapas. Demonstrācijas lapā ir teksta un grafikas piemēri, un to izmanto, lai parādītu produkta drukas kvalitāti.


Iekārtas pārvaldība un apkope

HP iebūvēta tīmekļa servera izmantošana (tikai bezvadu modeļiem)

Izmantojiet HP iebūvētu tīmekļa serveri (EWS), lai skatītu produkta un tīkla statusa informāciju un datorā pārvaldītu drukāšanas funkcijas.

●
Parādīt produkta stāvokļa informāciju.
●
Noteikt visu izejmateriālu atlikušo kalpošanas laiku un pasūtīt jaunus.
●
Parādīt produkta noklusētos konfigurācijas iestatījumus un piedāvāt iespēju tos mainīt.
●
Skatīt tīkla konfigurāciju un mainīt to.

Datorā nav jāinstalē programmatūra. Jāizmanto tikai viena no šīm atbalstītajām Web pārlūkprogrammām:

●
Internet Explorer 6.0 (un jaunāka)
●
Firefox 1.0 (un jaunāka)
●
Mozilla 1.6 (un jaunāka)
●
Opera 7.0 (un jaunāka)
●
Safari 1.2 (un jaunāka)
●
Konqueror 3.2 (un jaunāka)

HP iebūvētais tīmekļa serveris darbojas, kad produkts ir savienots ar tīklu uz TCP/IP bāzes. HP iebūvētais tīmekļa serveris neatbalsta IPX vai tiešus USB savienojumus.

PIEZĪME.

Lai atvērtu un izmantotu HP iebūvēto tīmekļa serveri, interneta pieslēgums nav nepieciešams. Tomēr, noklikšķinot uz jebkuras lapas saites, interneta pieslēgumam ir jābūt, lai varētu atvērt saistīto vietni.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • HP iebūvētā tīmekļa servera atvēršana, izmantojot tīkla savienojumu
  • HP iebūvētā tīmekļa servera sadaļas


Iekārtas pārvaldība un apkope

HP iebūvētā tīmekļa servera atvēršana, izmantojot tīkla savienojumu

    Lai atvērtu HP iebūvēto tīmekļa serveri, ierakstiet IP adresi vai produkta resursdatora nosaukumu atbalstītās Web pārlūkprogrammas adreses laukā. Lai atrastu IP adresi, izdrukājiet produkta konfigurācijas lapu, 5 sekundes turot nospiestu atcelšanas pogu Atcelt, kad ir iedegts gatavības [image] indikators un neviens cits uzdevums netiek drukāts. Turiet pogu nospiestu, līdz gatavības [image] indikators sāk mirgot.

    PADOMS.

    Kad URL ir atvērts, to var pievienot grāmatzīmēm, lai turpmāk tajā varētu ātri atgriezties.


Iekārtas pārvaldība un apkope

HP iebūvētā tīmekļa servera sadaļas

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Cilne Informācija
  • Cilne Iestatījumi
  • Cilne Tīklošana
  • Saites


Iekārtas pārvaldība un apkope

Cilne Informācija

    Informācijas lapu grupa sastāv no šādām lapām.

    ●
    Device Status (Ierīces stāvoklis) parāda produkta stāvokli un HP izejmateriālus.
    ●
    Device Configuration (Ierīces konfigurācija) parāda informāciju, ko var redzēt konfigurācijas lapā.
    ●
    Supplies Status (Izejmateriālu stāvoklis) parāda HP izejmateriālu stāvokli un to daļu numurus. Lai pasūtītu jaunus izejmateriālus, noklikšķiniet uz Pasūtīt izejmateriālus loga augšējā labajā pusē.
    ●
    Tīkla kopsavilkums parāda informāciju, ko var redzēt lapā Tīkla kopsavilkums.


Iekārtas pārvaldība un apkope

Cilne Iestatījumi

    Izmantojiet šo cilni, lai produktu konfigurētu no datora. Ja produkts ir tīklā, pirms iestatījumu mainīšanas šajā cilnē ir jākonsultējas ar produkta administratoru.

    Cilnē Settings (Iestatījumi) ir lapa Drukāšana, kurā var skatīt un mainīt drukāšanas darba noklusējuma uzstādījumus.


Iekārtas pārvaldība un apkope

Cilne Tīklošana

    Tīkla administratori var izmantot šo cilni, lai uzraudzītu ar tīklu saistītos produkta iestatījumus, ja tā ir savienota ar tīklu uz IP bāzes.


Iekārtas pārvaldība un apkope

Saites

    Saites ir novietotas stāvokļa lapu augšējā labajā stūrī. Lai izmantotu šīs saites, datoram ir jābūt pieslēgtam pie interneta. Ja izmantojat iezvanes savienojumu un savienojums nav izdevies, pirmoreiz atverot HP iebūvētu tīmekļa serveri, pirms šo interneta adrešu apmeklēšanas ir jāizveido savienojums. Lai izveidotu savienojumu, var nākties aizvērt HP iebūvēto tīmekļa serveri un pēc tam atkal to atvērt.

    ●
    Iegādāties izejmateriālus. Noklikšķiniet uz šīs saites, lai izveidotu savienojumu ar Sure Supply vietni un pasūtītu augstas kvalitātes HP izejmateriālus no HP vai citiem izplatītājiem pēc izvēles.
    ●
    Atbalsts. Izveido savienojumu ar produkta atbalsta vietni. Varat meklēt palīdzību par vispārīgām tēmām.


Iekārtas pārvaldība un apkope

Ekonomiskie iestatījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Automātiskās izslēgšanās režīms
  • Drukāšana, izmantojot ekonomisko režīmu


Iekārtas pārvaldība un apkope

Automātiskās izslēgšanās režīms

    Automātiskā izslēgšanās ir šī produkta energotaupības funkcija. Pēc lietotāja norādīta laika perioda produkts automātiski samazina strāvas patēriņu (automātiskā izslēgšanās). Produkts atgriežas gatavības stāvoklī, kad tiek nospiesta poga vai saņemts drukas uzdevums. Kad produkts ir automātiskās izslēgšanas režīmā, visas kontrolpaneļa gaismas diodes un strāvas pogas aizmugurgaismas diode ir izslēgtas.

    PIEZĪME.

    Kaut arī produkta gaismas ir izslēgtas automātiskās izslēgšanas režīmā, produkts darbojas normāli, saņemot drukas uzdevumu.
    Automātiskās izslēgšanas aizkaves laika maiņa

    Var mainīt laiku, cik ilgi produkts paliek dīkstāvē (automātiskās izslēgšanas aizkave), pirms tas pāriet automātiskās izslēgšanas režīmā.

    PIEZĪME.

    Noklusējuma automātiskās izslēgšanas aizkaves uzstādījums ir 5 minūtes.

    1.
    Atveriet printera rekvizītus un pēc tam noklikšķiniet uz cilnes Ierīces uzstādījumi.
    2.
    Nolaižamajā sarakstā Automātiskā izslēgšanās atlasiet Automātiskās izslēgšanas aizkave.

    PIEZĪME.

    Mainītais uzstādījums nav spēkā, līdz produktam tiek nosūtīts drukas uzdevums.


Iekārtas pārvaldība un apkope

Drukāšana, izmantojot ekonomisko režīmu

    Šai iekārtai ir ekonomiskā režīma opcija, kas paredzēta dokumentu melnrakstu drukāšanai. Izmantojot ekonomisko režīmu, tiek tērēts mazāk tonera un samazinās vienas lapas izmaksas. Tajā pašā laikā pazeminās arī izdruku kvalitāte.

    HP neiesaka izmantot ekonomisko režīmu visu laiku. Ja ekonomisko režīmu izmanto visu laiku, var gadīties, ka toneris paliek pāri, kad kasetnes mehāniskās detaļas jau ir nolietojušās. Ja drukas kvalitāte šādos apstākļos sāk pasliktināties, jāievieto jauna kasetne, kaut arī vecajā vēl ir palicis toneris.

    Ekonomiskā režīmā iespējošana, izmantojot sistēmu Windows

    1.
    Atveriet printera draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences.
    2.
    Noklikšķiniet uz cilnes Papīrs/kvalitāte.
    3.
    Noklikšķiniet uz izvēles rūtiņas Ekonomiskais režīms.


Iekārtas pārvaldība un apkope

Izejmateriālu un piederumu pārvaldība

Ja drukas kasetne tiek pareizi izmantota, uzglabāta un pārraudzīta, tā var labāk nodrošināt augstas kvalitātes izdrukas.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izejmateriālu pārbaudīšana un pasūtīšana
  • Nomaiņas norādījumi


Iekārtas pārvaldība un apkope

Izejmateriālu pārbaudīšana un pasūtīšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukas kasetņu uzglabāšana
  • HP politika attiecībā uz neorģinālajām drukas kasetnēm
  • HP viltojumu uzticības tālrunis un tīmekļa vietne
  • Izejmateriālu otrreizējā pārstrāde


Iekārtas pārvaldība un apkope

Drukas kasetņu uzglabāšana

    Neņemiet drukas kasetni ārā no iepakojuma, pirms neesat iepazinies ar tās lietošanu.

    UZMANĪBU!

    Lai novērstu drukas kasetnes bojājumus, nepakļaujiet to gaismas iedarbībai ilgāk par pāris minūtēm.


Iekārtas pārvaldība un apkope

HP politika attiecībā uz neorģinālajām drukas kasetnēm

    HP Company iesaka neizmantot kasetnes, ko nav ražojis HP - ne jaunas, ne atjaunotas kasetnes.

    PIEZĪME.

    Uz jebkuriem bojājumiem, kurus radījusi drukas kasetne, kuru nav ražojis HP, neattiecas HP garantija un apkalpošanas līgumi.

    Lai uzstādītu jaunu oriģinālo HP drukas kasetni, skatiet sadaļu Drukas kasetnes aizstāšana


Iekārtas pārvaldība un apkope

HP viltojumu uzticības tālrunis un tīmekļa vietne

    Zvaniet HP viltojumu uzticības tālrunim (1-877-219-3183, bez maksas Ziemeļamerikā) vai apmeklējiet www.hp.com/go/anticounterfeit, ja, uzstādot HP drukas kasetni, vadības panelī parādās ziņojums, ka tā nav HP izgatavota kasetne. HP noteiks, vai kasetne ir oriģināla un sniegs padomus problēmas atrisināšanai.

    Drukas kasetne var nebūt oriģināla HP drukas kasetne, ja ievērojat kādu un no šīm pazīmēm:

    ●
    ar drukas kasetni rodas daudzi sarežģījumi;
    ●
    kasetne neizskatās kā parasti, piemēram, nav oranžās noņemamās cilpiņas vai iepakojums ir citāds nekā HP iepakojums).


Iekārtas pārvaldība un apkope

Izejmateriālu otrreizējā pārstrāde

    Lai pārstrādātu oriģinālu HP drukas kasetni, izlietoto kasetni ievietojiet kārbā, kurā saņēmāt jauno kasetni. Lai izmantoto izejmateriālu nosūtītu uz HP otrreizējai pārstrādei, izmantojiet pievienoto atgriešanas uzlīmi. Papildinformāciju skatiet otrreizējās pārstrādāšanas rokasgrāmatā, kas ir iekļauta katrā jauna HP izejmateriāla komplektācijā.


Iekārtas pārvaldība un apkope

Nomaiņas norādījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Tonera izlīdzināšana
  • Drukas kasetnes aizstāšana
  • Ievilcējruļļa ievietošana
  • Atdalīšanas paliktņa nomaiņa


Iekārtas pārvaldība un apkope

Tonera izlīdzināšana

    Kad drukas kasetnē ir atlicis maz tonera, izdrukās ir redzami izbalējuši vai gaiši laukumi. Drukas kvalitāti var īslaicīgi uzlabot, izlīdzinot toneri.

    1.
    Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

    Drukas kasetnes izņemšana

    2.
    Lai izlīdzinātu toneri, viegli sakratiet drukas kasetni uz priekšu un atpakaļ.

    UZMANĪBU!

    Ja toneris nokļūst uz apģērba, noslaukiet to ar sausu drāniņu un izmazgājiet apģērbu aukstā ūdenī. Karsts ūdens padara tonera traipu grūti iztīrāmu no drēbēm.

    3.
    Ielieciet drukas kasetni atpakaļ iekārtā un aizveriet drukas kasetnes vāku.

    Drukas kasetnes ievietošana

    Ja izdruka joprojām ir gaiša, ievietojiet jaunu drukas kasetni.


Iekārtas pārvaldība un apkope

Drukas kasetnes aizstāšana

    Kad tuvojas drukas kasetnes darbmūža noslēgums, varat joprojām drukāt ar esošo kasetni, līdz, izlīdzinot toneri, vairs nevar iegūt pieņemamu drukas kvalitāti.

    1.
    Atveriet drukas kasetnes vāku un pēc tam izņemiet veco drukas kasetni.

    drukas kasetnes izņemšana

    2.
    Izņemiet jauno drukas kasetni no iesaiņojuma. Ielieciet izmantoto drukas kasetni iepakojumā un kastē, lai nodotu pārstrādei.

    UZMANĪBU!

    Lai izvairītos no drukas kasetnes bojājumiem, turiet to aiz abiem galiem. Neaiztieciet kasetnes aizvaru vai ruļļa virsmu.
    3.
    Satveriet drukas kasetni aiz abām malām un viegli pašūpojiet, lai vienmērīgi izlīdzinātu toneri kasetnes iekšienē.

    drukas kasetnes sakratīšana

    4.
    Atlokiet cilpu kasetnes kreisajā pusē, līdz tā tiek atbrīvota, un pēc tam velciet cilpu, līdz visa lente ir noņemta no kasetnes. Ielieciet cilpu un lenti drukas kasetnes iepakojumā, lai nodotu to pārstrādei.

    5.
    Ielieciet drukas kasetni produktā un pēc tam aizveriet drukas kasetnes vāku.

    drukas kasetnes ielikšana

    UZMANĪBU!

    Ja toneris nokļūst uz apģērba, noslaukiet to ar sausu drāniņu un izmazgājiet apģērbu aukstā ūdenī. Karsts ūdens padara tonera traipu grūti iztīrāmu no drēbēm.


Iekārtas pārvaldība un apkope

Ievilcējruļļa ievietošana

    Parasta printera lietošana, izmantojot labus apdrukājamos materiālus, veicina nodilšanu. Izmantojot sliktas kvalitātes apdrukājamos materiālus, ievilcējrullis, iespējams, ir jāmaina biežāk.

    Ja produkts regulāri neievelk apdrukājamā materiāla lapu, ieteicams nomainīt vai notīrīt ievilcējrulli. Sk. Ievilcējruļļa tīrīšana, lai pasūtītu jaunu ievilcējrulli.

    1.
    Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.
    UZMANĪBU!

    Lai nesabojātu drukas kasetni, pēc iespējas nepakļaujiet to tiešas gaismas iedarbībai. Apsedziet drukas kasetni ar papīra loksni.

    drukas kasetnes izņemšana

    2.
    Atrodiet ievilcējrulli.

    3.
    Atbrīvojiet mazās baltās mēlītes katrā ievilcējruļļa pusē un grieziet ievilcējrulli uz priekšu.

    4.
    Uzmanīgi pavelciet ievilcējrulli uz augšu un izņemiet to.

    5.
    Ievietojiet ligzdā jauno ievilcējrulli. Apļveida un taisnstūrveida ligzdas katrā pusē neļauj ievietot ievilcējrulli nepareizi.

    jauna ievilcējruļļa ievietošana

    6.
    Grieziet jaunā ievilcējruļļa augšpusi virzienā prom no sevis, līdz abas tā puses ar klikšķi nofiksējas savā vietā.

    7.
    Ielieciet drukas kasetni produktā un pēc tam aizveriet drukas kasetnes vāku.

    drukas kasetnes ielikšana


Iekārtas pārvaldība un apkope

Atdalīšanas paliktņa nomaiņa

    Parasta printera lietošana, izmantojot labus apdrukājamos materiālus, veicina nodilšanu. Izmantojot sliktas kvalitātes apdrukājamos materiālus, atdalīšanas paliktnis, iespējams, ir jāmaina biežāk.

    Ja produkts regulāri ievelk vairākas apdrukājamā materiāla lapas uzreiz, ieteicams nomainīt atdalīšanas paliktni.

    PIEZĪME.

    Pirms nomaināt atdalīšanas paliktni, notīriet ievilcējrulli. Sk. sadaļu Ievilcējruļļa tīrīšana
    BRĪDINĀJUMS!

    Pirms atdalīšanas paliktņa nomaiņas atslēdziet produktu, atvienojiet barošanas vadu no barošanas kontaktligzdas un ļaujiet produktam atdzist.

    1.
    Atvienojiet produkta barošanas vadu no produkta.
    2.
    Izņemiet papīru un aizveriet padeves paplāti. Novietojiet produktu guļus tā priekšpusē.
    3.
    Produkta lejasdaļā atskrūvējiet abas skrūves, ar kurām ir nostiprināts atdalīšanas paliktnis.

    4.
    Izņemiet atdalīšanas paliktni.

    atdalīšanas paliktņa izņemšana

    5.
    Ievietojiet jauno atdalīšanas paliktni un pieskrūvējiet to vietā.

    jauna atdalīšanas paliktņa ievietošana

    6.
    Pievienojiet barošanas vadu un pēc tam ieslēdziet produktu.


Iekārtas pārvaldība un apkope

Produkta tīrīšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Ievilcējruļļa tīrīšana
  • Papīra ceļa tīrīšana
  • Drukas kasetnes vietas tīrīšana
  • Ārpuses tīrīšana


Iekārtas pārvaldība un apkope

Ievilcējruļļa tīrīšana

    Ja ievilcējrulli vēlaties notīrīt, nevis nomainīt, rīkojieties šādi:

    1.
    Atvienojiet barošanas vadu no produkta un izņemiet ievilcējrulli, kā tas ir aprakstīts Ievilcējruļļa ievietošana
    2.
    Viegli samitriniet izopropila spirtā drāniņu bez plūksnām un noberziet rulli.

    BRĪDINĀJUMS!

    Spirts ir ugunsnedrošs. Netuviniet spirtu un drāniņu atklātai liesmai. Pirms aizverat produktu un pievienojat barošanas vadu, ļaujiet spirtam pilnībā izžūt.

    PIEZĪME.

    Dažās Kalifornijas teritorijās gaisa piesārņojuma kontroles noteikumi ierobežo izopropilspirta (IPA) šķīduma kā tīrīšanas līdzekļa lietošanu. Šajās Kalifornijas teritorijās, lūdzu, neņemiet vērā iepriekšējos ieteikumus un ievilcējruļļa tīrīšanai izmantojiet sausu drāniņu bez plūksnām, kas samitrināta ūdenī.

    3.
    Ar sausu drāniņu bez plūksnām noslaukiet ievilcējrulli, lai notīrītu atmirkušos netīrumus.

    4.
    Pirms ievietojat ievilcējrulli atpakaļ produktā, ļaujiet tam pilnībā nožūt.

    ievilcējruļļa ielikšana atpakaļ

    5.
    Pievienojiet barošanas vadu.


Iekārtas pārvaldība un apkope

Papīra ceļa tīrīšana

    Ja izdrukās ir tonera plankumi vai punkti, iztīriet papīra izvades ceļu. Šim nolūkam izmantojiet caurspīdīgo plēvi putekļu un tonera novākšanai no papīra ceļa. Nelietojiet vērtspapīru vai rupju papīru.

    izdruka ar plankumiem vai punktiem

    PIEZĪME.

    Lai iegūtu vislabākos rezultātus, izmantojiet caurspīdīgās plēves loksni. Ja nav nevienas caurspīdīgās plēves, varat izmantot kopētāja apdrukājamo materiālu (no 60 līdz 163 g/m2) ar gludu virsmu.

    1.
    Pārliecinieties, vai ierīce ir gaidīšanas režīmā un deg gatavības indikators Drukas kasetnes izņemšana.
    2.
    Ievietojiet apdrukājamo materiālu padeves teknē.
    3.
    Atveriet printera izvēlni Properties (Rekvizīti).
    4.
    Noklikšķiniet uz cilnes Ierīces iestatījumi.
    5.
    Apgabalā Tīrīšanas lapa noklikšķiniet uz pogas Sākt, lai apstrādātu tīrīšanas lapu.

    PIEZĪME.

    Tīrīšanas process ilgst apmēram 2 minūtes. Tīrīšanas procesa laikā tīrīšanas lapas virzīšanās periodiski tiek apturēta. Neizslēdziet ierīci pirms tīrīšanas procesa beigām. Lai pilnīgi iztīrītu ierīci, tīrīšanas process var būt jāatkārto vairākas reizes.


Iekārtas pārvaldība un apkope

Drukas kasetnes vietas tīrīšana

    Drukas kasetnes vieta nav jātīra bieži. Šāda tīrīšana var uzlabot izdruku kvalitāti.

    BRĪDINĀJUMS!

    Pirms atdalīšanas paliktņa nomaiņas atslēdziet produktu, atvienojiet barošanas vadu no barošanas kontaktligzdas un ļaujiet produktam atdzist.

    1.
    Atvienojiet barošanas vadu no produkta. Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

    drukas kasetnes izņemšana

    UZMANĪBU!

    Neaiztieciet ar rokām melno pārneses rulli produkta iekšienē. To aiztiekot, var sabojāt produktu.
    UZMANĪBU!

    Lai izvairītos no bojājumiem, nepakļaujiet drukas kasetni gaismas iedarbībai. Pārklājiet to ar papīra lapu.
    2.
    Ar sausu drāniņu, kam nav plūksnu, izslaukiet no papīra ceļa un drukas kasetnes nodalījuma visu lieko.

    apdrukājamo materiālu ceļa tīrīšana

    3.
    Ielieciet atpakaļ drukas kasetni un pēc tam aizveriet drukas kasetnes vāku.

    drukas kasetnes ievietošana

    4.
    Atvienojiet barošanas vadu.

    barošanas vada pievienošana


Iekārtas pārvaldība un apkope

Ārpuses tīrīšana

    Izmantojiet mīkstu, mitru auduma gabaliņu, kas nepūkojas, lai notīrītu iekārtas ārpusi no putekļiem un traipiem.


Iekārtas pārvaldība un apkope

Produkta atjauninājumi

    Šī produkta programmatūras un mikroprogrammatūras atjauninājumi un instalēšanas norādījumi ir pieejami www.hp.com/support/ljp1100series. Noklikšķiniet uz Lejupielādes un draiveri, noklikšķiniet uz operētājsistēmas un pēc tam atlasiet produkta lejupielādi.


Problēmu risināšana

Problēmu risināšana
  • Vispārīgu problēmu risinājums
  • Vadības paneļa indikatoru norādījumu maiņa
  • Iesprūšanas novēršana
  • Problēmu atrisināšana darbā ar papīru
  • Attēla kvalitātes problēmu atrisināšana
  • Veiktspējas problēmu risināšana
  • Savienojamības problēmu risinājums
  • Produkta programmatūras problēmu atrisināšana


Problēmu risināšana

Vispārīgu problēmu risinājums

Ja iekārta nedarbojas pareizi, rīkojieties, kā norādīts šajā pārbaudes sarakstā, ievērojot šeit norādīto kārtību. Ja iekārta neatbilst kāda punkta aprakstam, ievērojiet attiecīgā traucējummeklēšanas punkta ieteikumus. Ja kādā no punktiem izdodas atrisināt radušos problēmu, pārējie pārbaudes saraksta punkti nav jāveic.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Problēmu novēršanas anketa
  • Faktori, kas ietekmē iekārtas veiktspēju


Problēmu risināšana

Problēmu novēršanas anketa

    1.
    Pārliecinieties, vai produkts ir uzstādīts pareizi.

    a.
    Nospiediet strāvas pogu, lai ieslēgtu produktu vai deaktivizētu automātiskās izslēgšanas režīmu.
    b.
    Pārbaudiet strāvas padeves kabeļa savienojumu.
    c.
    Pārliecinieties, vai elektrolīnijas spriegums atbilst iekārtas strāvas padeves konfigurācijai. (Sprieguma prasībās ir redzams uz uzlīmes iekārtas aizmugurē.) Ja izmantojat pagarinātāju un tā spriegums neatbilst specifikācijām, pievienojiet iekārtas kontaktdakšu tieši sienas kontaktligzdā. Ja tā jau ir iesprausta sienas kontaktligzdā, mēģiniet to iespraust citā kontaktligzdā.
    d.
    Pārliecinieties, vai drukas kasetne ir uzstādīta pareizi.
    e.
    Ja tādējādi neizdodas atjaunot strāvas padevi, sazinieties ar HP klientu apkalpošanas centru.

    2.
    Pārbaudiet kabeļa vai bezvadu savienojumu (tikai bezvadu modeļi).

    a.
    Pārbaudiet kabeļa savienojumu starp produktu un datoru. Pārliecinieties, vai savienojums ir drošs.
    b.
    Pārliecinieties, vai kabelis nav bojāts, izmantojot, ja iespējams, citu kabeli.
    c.
    Izmantojot bezvadu savienojumu, apskatiet vadības paneļa bezvadu indikatoru.
    ●
    Ja indikators ir ieslēgts, produktam ir savienojums ar tīklu.
    ●
    Ja indikators mirgo, produkts meklē tīkla savienojumu. Pārliecinieties, vai bezvadu maršrutētājs vai piekļuves punkts un produkts ir iestatīts tā paša režīma vai protokola izmantošanai.
    ●
    Ja indikators nedeg, produkts nav savienots ar tīklu un produkta bezvadu ierīce, iespējams, ir izslēgta. Nospiediet bezvadu pogu, lai mēģinātu izveidot savienojumu ar tīklu, vai palaidiet bezvadu konfigurācijas utilītu, lai konfigurētu produktu. Sk. sadaļu Bezvadu konfigurācijas utilītas izmantošana Lai pārbaudītu, vai produkts atrod tīklu, izdrukājiet konfigurācijas lapu. Produktam ir jābūt piešķirtai IP adresei.

    Ja produkts joprojām nevar izveidot savienojumu ar tīklu, atinstalējiet un pēc tam atkārtoti instalējiet produktu. Ja kļūda joprojām pastāv, sazinieties ar tīkla administratoru vai skatiet bezvadu maršrutētāja vai piekļuves punkta lietotāja rokasgrāmatu.

    3.
    Pārbaudiet, vai deg kāds no vadības paneļa indikatoriem. Skatiet Vadības paneļa indikatoru norādījumu maiņa
    4.
    Pārliecinieties, vai izmantotais papīrs atbilst specifikācijām.
    5.
    Pārliecinieties, vai papīrs ir pareizi ievietots padeves paplātē.
    6.
    Pārliecinieties, vai produkta programmatūra ir instalēta pareizi.
    7.
    Pārliecinieties, vai esat ieinstalējis iekārtai paredzētu draiveri. Pārbaudiet programmu, lai pārliecinātos, vai izmantojat iekārtai paredzētu draiveri.
    8.
    Izdrukājiet konfigurācijas lapu. Skatiet Informācijas lapu izdrukāšana

    a.
    Ja lapu nevar izdrukāt, pārbaudiet, vai padeves paplātē ir papīrs.
    b.
    Ja iekārtā iesprūst papīrs, skatiet Iesprūšanas novēršana

    9.
    Izdrukājiet nelielu dokumentu no citas programmas, kas iepriekš ir darbojusies. Ja šis risinājums darbojas, problēmu rada izmantojamā programma. Ja šis risinājums nedarbojas (dokumentu nevar izdrukāt), rīkojieties šādi.

    a.
    Mēģiniet izdrukāt darbu no cita datora, kurā ir instalēta iekārtas programmatūra.
    b.
    Pārbaudiet USB kabeļa savienojumu. Virziet produktu uz pareizo portu vai atkārtoti instalējiet programmatūru, atlasot savienojuma veidu, kuru pēc instalēšanas lietosit produkta drukāšanai.
    c.
    Ja drukas kvalitāte nav pieņemama, rīkojieties šādi.
    ●
    Pārbaudiet, vai drukas iestatījumi atbilst izmantojamajam materiālam. Sk. sadaļu Drukas draivera mainīšana atbilstoši apdrukājamā materiāla veidam un izmēriem
    ●
    Lai atrisinātu drukas kvalitātes problēmas, izmantojiet Attēla kvalitātes problēmu atrisināšana procedūras.


Problēmu risināšana

Faktori, kas ietekmē iekārtas veiktspēju

    Darba izdrukāšanas laiku ietekmē vairāki faktori.

    ●
    Īpaša papīra izmantošana (piemēram, caurspīdīgs papīrs, smags papīrs un papīrs nestandarta izmērā)
    ●
    Iekārtas apstrādes un lejupielādes laiks
    ●
    Grafisku attēlu sarežģītība un izmērs
    ●
    Izmantotā datora ātrums
    ●
    USB vai tīkla savienojums
    ●
    Produkta ievadizvades konfigurācija


Problēmu risināšana

Vadības paneļa indikatoru norādījumu maiņa

    Statusa indikatoru apzīmējumi
    indikators ir izslēgts
    Simbols, kas apzīmē izslēgtu indikatoru
    indikators ir ieslēgts
    Simbols, kas apzīmē ieslēgtu indikatoru
    indikators mirgo
    Simbols, ar kuru tiek apzīmēts mirgojošs indikators

    Vadības paneļa indikatoru norādes
    Indikatoru stāvoklis
    Produkta stāvoklis
    Darbība
    Visi indikatori ir izslēgti.
    indikators ir izslēgts
    Produkts ir automātiskas izslēgšanas režīmā vai ir izslēgts.
    Nospiediet strāvas pogu, lai deaktivizētu automātiskas izslēgšanas režīmu vai ieslēgtu produktu.
    Statusa indikatoru cikls
    indikators mirgo
    Statusa indikatoru cikls formatētāja inicializācijas periodā vai kad produkts apstrādā tīrīšanas lapu.
    Nav nepieciešama nekāda darbība. Gaidiet, līdz beigsies inicializācija. Tiklīdz inicializācija ir pabeigta, produktam jābūt gatavības stāvoklī.
    Ir ieslēgts gatavības indikators, bet brīdinājuma indikators ir izslēgts.
    indikators ir ieslēgts
    Produkts ir gatavības stāvoklī.
    Nav nepieciešama nekāda darbība. Produkts ir gatavs saņemt drukas uzdevumu.
    Gatavības indikators mirgo, bet brīdinājuma indikators ir izslēgts.
    indikators mirgo
    Produkts saņem vai apstrādā datus.
    Nav nepieciešama nekāda darbība. Produkts saņem vai apstrādā drukas uzdevumu.
    Brīdinājuma indikators mirgo, bet gatavības indikators ir izslēgts.
    indikators mirgo
    Produktā radās kļūda, kas turpat novēršama, piemēram, iesprūšana, atvērts vāks, nav drukas kasetnes vai arī nav papīra attiecīgajā teknē.
    Pārbaudiet produktu, nosakiet kļūdu un pēc tam to izlabojiet. Ja kļūda radusies papīra trūkuma dēļ attiecīgajā teknē vai produkta atrašanās dēļ manuālas padeves režīmā, ievietojiet teknē atbilstošu papīru un izpildiet ekrānā redzamos norādījumus vai atveriet un aizveriet printera kasetnes vāku, lai sāktu drukāšanu.
    Brīdinājuma indikators mirgo, bet gatavības indikators ir ieslēgts.
    indikators mirgo
    Produktā ir radusies nekritiska kļūda, kuru produkts izlabos pats.
    Ja labošana notikusi sekmīgi, produkts pāriet uz datu saņemšanas režīmu un pabeidz darbu.
    Ja izlabošana nav sekmīga, produkts atgriežas nekritiskās kļūdas stāvoklī. Izņemiet visus apdrukājamos materiālus no materiālu ceļa un atslēdziet produkta strāvas padevi, pēc tam atkal ieslēdziet.
    Brīdinājuma un gatavības indikatori ir ieslēgti.
    indikators mirgo
    Produktā ir radusies fatāla kļūda, kuru produkts pats izlabot nevar.
    1.
    Izslēdziet produktu vai atvienojiet produkta barošanas vadu no produkta.
    2.
    Pagaidiet 30 sekundes un ieslēdziet produktu vai pievienojiet tam barošanas vadu.
    3.
    Gaidiet produkta inicializāciju.
    Ja kļūda joprojām pastāv, sazinieties ar HP klientu atbalstu. Skatiet Klientu atbalsts
    Bezvadu indikators mirgo.
    tīkla indikators mirgo
    Produkts mēģina atrast bezvadu tīklu.
    Nav nepieciešama nekāda darbība.
    Bezvadu indikators ir ieslēgts.
    tīkla indikators ir ieslēgts
    Produkts ir izveidojis savienojumu ar bezvadu tīklu.
    Nav nepieciešama nekāda darbība.
    Bezvadu indikators ir izslēgts.
    indikators ir izslēgts
    Produkts nav savienots ar tīklu un produkta bezvadu ierīce, iespējams, ir izslēgta.
    Ja indikators nedeg, produkts nav savienots ar tīklu un produkta bezvadu ierīce, iespējams, ir izslēgta. Nospiediet bezvadu pogu, lai mēģinātu izveidot savienojumu ar tīklu, vai palaidiet bezvadu konfigurācijas utilītu, lai konfigurētu produktu. Sk. sadaļu Bezvadu konfigurācijas utilītas izmantošana Lai pārbaudītu, vai produkts atrod tīklu, izdrukājiet konfigurācijas lapu. Produktam ir jābūt piešķirtai IP adresei.
    Informāciju par bezvadu savienojuma izveidošanu ar tīklu skatiet Tīkla savienojums (tikai bezvadu modeļi)
    Ja produkts joprojām nevar izveidot savienojumu ar tīklu, atinstalējiet un pēc tam atkārtoti instalējiet produktu. Ja kļūda joprojām pastāv, sazinieties ar tīkla administratoru vai skatiet bezvadu maršrutētāja vai piekļuves punkta lietotāja rokasgrāmatu.


Problēmu risināšana

Iesprūšanas novēršana

Velkot ārā iestrēgušu papīru, ļoti uzmanieties, lai to nesaplēstu. Ja iekārtā paliks neliels papīra gabaliņš, tā dēļ var atkal iestrēgt papīrs.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Izplatītākie papīra iestrēgšanas iemesli
  • Iesprūšanas novietojumi
  • Iestrēgušā papīra iztīrīšana no padeves paplātes
  • Iestrēgušā papīra iztīrīšana no izvades vietas
  • Iestrēgušā papīra iztīrīšana no produkta iekšpuses
  • Atkārtotu papīra iesprūšanas problēmu atrisināšana
  • Iestrēgšanas izlabošanas iestatījumu maiņa


Problēmu risināšana

Izplatītākie papīra iestrēgšanas iemesli
    ●
    Padeves paplāte ir nepareizi ievietota vai pārāk pilna.
    PIEZĪME.

    Pievienojot jaunu apdrukājamo materiālu, vienmēr izņemiet visu padevē palikušo materiālu un nolīdziniet materiāla kaudzīti. Tas palīdz izvairīties no vairāku lapu vienlaicīgas paņemšanas un samazina apdrukājamo papīru iestrēgšanas gadījumus.

    ●
    Apdrukājamais materiāls neatbilst HP specifikācijām.
    ●
    Iespējams, produkta papīra ceļš jāattīra no papīra putekļiem un citām daļiņām.

    Pēc apdrukājamā materiāla iestrēgšanas produktā var palikt nesaistītais toneris. Šis toneris iztīrās pēc dažu lapu izdrukāšanas.

    UZMANĪBU!

    Ja toneris nokļūst uz drēbēm, mazgājiet drēbes aukstā ūdenī. Karsts ūdens padara tonera traipu grūti iztīrāmu.


Problēmu risināšana

Iesprūšanas novietojumi

    Materiāla iestrēgšana var notikt šādās iekārtas vietās.

    1
    Iekšējie apgabali
    2
    Padeves paplāte
    3
    Izdruku uztvērējs

    PIEZĪME.

    Iesprūdumi var rasties vairāk nekā vienā vietā.


Problēmu risināšana

Iestrēgušā papīra iztīrīšana no padeves paplātes
    UZMANĪBU!

    Iestrēgušā materiāla izņemšanai nelietojiet asus priekšmetus, piemēram, pincetes vai asknaibles. Garantija nesedz to bojājumu labošanu, ko radījusi asu priekšmetu lietošana.

    Izņemot iesprūdušo apdrukājamo materiālu, velciet to tieši prom no iekārtas. Iestrēgušu apdrukājamo materiālu vilkšana leņķī var bojāt iekārtu.

    PIEZĪME.

    Atkarībā no tā, kur iesprūdušais papīrs atrodas, dažas šīs darbības var būt liekas.

    1.
    Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

    Drukas kasetnes vāks ir atvērts

    2.
    Izņemiet no apdrukājamā materiāla kaudzīti no padeves paplātes.

    Materiāli no 1. padeves izņemti

    3.
    Ar abām rokām satveriet redzamo apdrukājamā materiāla malu (arī vidu) un uzmanīgi velciet to laukā no iekārtas.

    Iestrēgušais apdrukājamais materiāls izņemts

    4.
    Ielieciet atpakaļ drukas kasetni un pēc tam aizveriet drukas kasetnes vāku.

    Drukas kasetne ievietota atpakaļ


Problēmu risināšana

Iestrēgušā papīra iztīrīšana no izvades vietas
    UZMANĪBU!

    Iestrēgušā materiāla izņemšanai nelietojiet asus priekšmetus, tādus kā pincetes vai asknaibles. Garantija nesedz bojājumu, ko radījusi asu priekšmetu lietošana, labošanu.

    1.
    Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

    Izņemt drukas kasetni

    2.
    Turiet atvērtu drukas kasetnes vāku, pēc tam ar abām rokām satveriet iestrēgušā apdrukājamā materiāla malu, kas ir visvairāk redzama (ja iespējams, tā vidusdaļu), un uzmanīgi izvelciet materiālu no produkta.
    3.
    Ielieciet atpakaļ drukas kasetni un pēc tam aizveriet drukas kasetnes vāku.

    Ielikt atpakaļ drukas kasetni


Problēmu risināšana

Iestrēgušā papīra iztīrīšana no produkta iekšpuses

    1.
    Atveriet drukas kasetnes vāku un pēc tam izņemiet drukas kasetni.

    izņemt drukas kasetni

    UZMANĪBU!

    Lai izvairītos no bojājumiem, nepakļaujiet drukas kasetni gaismas iedarbībai. Pārklājiet to ar papīra lapu.
    2.
    Ja redzat iesprūdušu papīru, uzmanīgi satveriet to un lēnām mēģiniet izvilkt no produkta.

    izņemt iestrēgušo papīru

    3.
    Ielieciet atpakaļ drukas kasetni un pēc tam aizveriet drukas kasetnes vāku.

    nomainīt drukas kasetni


Problēmu risināšana

Atkārtotu papīra iesprūšanas problēmu atrisināšana
    ●
    Pārliecinieties, vai ievades tekne nav pārpildīta. Papīra padeves kapacitāte atšķiras atkarībā no izmantotā apdrukājamā materiāla veida.
    ●
    Pārliecinieties, vai apdrukājamā materiāla vadotnes ir kārtīgi noregulētas.
    ●
    Pārbaudiet, vai ievades tekne ir droši novietota savā vietā.
    ●
    Neievietojiet apdrukājamo materiālu ievades teknē, kamēr notiek drukāšana.
    ●
    Izmantojiet tikai HP ieteiktos apdrukājamo materiālu veidus un izmērus.
    ●
    Pirms ievietošanas teknē papīru nav ieteicams lieki pārkārtot. Lai samazinātu papīra ķīpas blīvumu, cieši turiet to abās rokās un pagrieziet rokas pretējos virzienos.
    ●
    Neļaujiet apdrukājamajam materiālam sakrāties izvades uztvērējā. Apdrukājamā materiāla veids un tonera daudzums ietekmē izvades uztvērēja kapacitāti.
    ●
    Pārbaudiet strāvas padevi. Pārliecinieties, vai strāvas vads ir cieši pievienots gan iekārtai, gan strāvas padeves iekārtai. Pievienojiet strāvas vadu zemētai strāvas kontaktligzdai.


Problēmu risināšana

Iestrēgšanas izlabošanas iestatījumu maiņa

    Kad iespēja Jam Recovery (Papīra iestrēgšanas izlabošana) ir ieslēgta, izstrādājums atkārtoti izdrukā visas lapas, kas bojātas papīra iestrēgšanas laikā.

    1.
    Atveriet produkta dialoglodziņu Rekvizīti.
    2.
    Noklikšķiniet uz zīmnes Ierīces iestatījumi.
    3.
    Noklikšķiniet uz opcijas Automātiski vai uz opcijas Izslēgts sadaļā Papīra iesprūšanas novēršana.


Problēmu risināšana

Problēmu atrisināšana darbā ar papīru

    Šīs problēmas, kas saistītas ar apdrukājamo materiālu, izraisa drukas kvalitātes samazināšanos, papīra iesprūšanu vai produkta bojājumus.

    Problēma
    Iemesls
    Risinājums
    Slikta drukas kvalitāte vai tonera pielipšana
    Papīrs ir pārāk mitrs, pārāk rupjš, pārāk smags, pārāk gluds vai arī ir izmantots bojāts papīrs.
    Pamēģiniet izmantot citu papīra veidu, kura gludums ir no 100 līdz 250 pēc Šefīlda un mitruma saturs ir 4 līdz 6%.
    Atbirumi, iestrēgšana vai sarullēšanās
    Papīrs ir bijis nepareizi glabāts.
    Glabājiet papīru guļus mitrumu necaurlaidīgā iepakojumā.
    Papīra lapu puses ir atšķirīgas.
    Apgrieziet papīru otrādi.
    Pārmērīga rullēšanās
    Papīrs ir pārāk mitrs, tam ir nepareizs šķiedru virziens vai pārāk īsas šķiedras.
    Lietojiet garšķiedru papīru.
    Papīra lapu puses ir atšķirīgas.
    Apgrieziet papīru otrādi.
    Iestrēgšana, produkta sabojāšana
    Papīram ir izgriezumi vai perforācijas.
    Nelietojiet papīru ar izgriezumiem vai perforāciju.
    Problēmas ar padevi
    Papīram ir bojātas malas.
    Izmantojiet kvalitatīvu papīru, kas paredzēts lietošanai lāzerprinteros.
    Papīra lapu puses ir atšķirīgas.
    Apgrieziet papīru otrādi.
    Papīrs ir pārāk mitrs, pārāk rupjš, pārāk smags, pārāk gluds, tam ir nepareizs šķiedru virziens vai tā šķiedras ir pārāk īsas, vai arī ir izmantots bojāts papīrs.
    Pamēģiniet izmantot citu papīra veidu, kura gludums ir no 100 līdz 250 pēc Šefīlda un mitruma saturs ir no 4 līdz 6%.
    Lietojiet garšķiedru papīru.
    Druka ir sašķiebta (greiza)
    Apdrukājamā materiāla vadotnes, iespējams, nav pareizi pielāgotas.
    Izņemiet visu padevē palikušo materiālu, nolīdziniet materiāla kaudzīti un ievietojiet to atpakaļ padevē. Pielāgojiet materiāla vadotnes izmantojamā apdrukājamā materiāla platumam un garumam un pamēģiniet izdrukāt vēlreiz.
    Vienā paņēmienā tiek padotas vairākas materiāla lapas.
    Iespējams, apdrukājamā materiāla paplāte ir pārāk pilna.
    Izņemiet no paplātes daļu apdrukājamā materiāla.
    Apdrukājamais materiāls, iespējams, ir salocīts, saburzīts vai sabojāts.
    Pārliecinieties, vai apdrukājamais materiāls nav saburzīts, salocīts vai sabojāts. Pamēģiniet drukāt vēlreiz vai izmantojiet citu apdrukājamo materiālu.
    Produkts neievelk apdrukājamo materiālu no padeves paplātes.
    Produkts, iespējams, ir manuālās padeves režīmā.
    Veiciet datora ekrānā redzamos norādījumus, lai deaktivizētu manuālās padeves režīmu. Vai arī atveriet un aizveriet produkta drukas kasetnes vāku.
    Ievilcējrullis, iespējams, ir netīrs vai sabojāts.
    Sazinieties ar HP klientu atbalstu. Skatiet Apkalpošana un atbalsts vai komplektācijā iekļauto atbalsta informācijas lapu.
    Papīra garuma pielāgojums pievades paplātē ir iestatīts lielāks nekā apdrukājamā materiāla izmērs.
    Iestatiet garumu atbilstoši papīra garumam.


Problēmu risināšana

Attēla kvalitātes problēmu atrisināšana

Lielāko daļu problēmu, kas saistītas ar izdruku kvalitāti, var novērst, ievērojot šādas vadlīnijas.

●
Izmantojiet papīru, kas atbilst HP specifikācijām. Skatiet Papīrs un apdrukājamie materiāli
●
Laikus tīriet iekārtu. Skatiet Produkta tīrīšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Attēlu defektu piemēri
  • Attēla kvalitātes optimizēšana un uzlabošana


Problēmu risināšana

Attēlu defektu piemēri

Šajā sadaļā ir sniegta informācija par drukas defektu identificēšanu un labošanu.

PIEZĪME.

Ja problēma netiek novērsta, veicot šīs darbības, sazinieties ar HP pilnvarotu izplatītāju vai servisa pārstāvi.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Gaiša vai izbalējusi druka
  • Tonera plankumi
  • Nepilnības
  • Vertikālas līnijas
  • Pelēks fons
  • Izsmērēts toneris
  • Nobiris toneris
  • Vertikāli defekti, kas atkārtojas
  • Nepareizas formas rakstzīmes
  • Šķība izdruka
  • Lapa sarullējas vai ir viļņaina
  • Krunkojumi vai burzījumi
  • Izplūdušas rakstzīmju kontūras
  • Mitrums


Problēmu risināšana

Gaiša vai izbalējusi druka

    Gaiša druka vai izbalējusi druka
    ●
    Izlīdziniet toneri, lai paildzinātu tā kalpošanas laiku. Sk. sadaļu Tonera izlīdzināšana
    ●
    Drukas kasetne ir gandrīz tukša. Uzstādiet jaunu oriģinālu HP drukas kasetni.
    ●
    Apdrukājamais materiāls var neatbilst HP apdrukājamā materiāla specifikācijām (piemēram, apdrukājamais materiāls ir pārāk mitrs vai pārāk grubuļains).
    ●
    Ja visa lappuse ir pārāk gaiša, iespējams, drukas blīvums ir pielāgots par mazu vai ir ieslēgts ekonomiskais režīms. Pielāgojiet drukas blīvumu un produkta rekvizītos atspējojiet ekonomisko režīmu.


Problēmu risināšana

Tonera plankumi

    Tonera plankumi
    ●
    Apdrukājamais materiāls var neatbilst HP apdrukājamā materiāla specifikācijām (piemēram, apdrukājamais materiāls ir pārāk mitrs vai pārāk grubuļains).
    ●
    Iespējams, produkts ir jātīra.
    ●
    Drukas kasetne, iespējams, ir bojāta. Uzstādiet jaunu oriģinālu HP drukas kasetni.


Problēmu risināšana

Nepilnības

    Nepilnības
    ●
    Iespējams, kāda apdrukājamā materiāla loksne ir ar defektiem. Pamēģiniet uzdevumu izdrukāt atkārtoti.
    ●
    Apdrukājamais materiāls nav vienmērīgs mitruma ziņā vai uz materiāla virsmas ir mitri plankumi. Pamēģiniet drukāt uz cita materiāla.
    ●
    Apdrukājamā materiāla partija ir slikta. Ražošanas procesā var rasties daži apgabali, kas atgrūž toneri. Pamēģiniet izmantot cita veida vai cita ražotāja apdrukājamo materiālu.
    ●
    Drukas kasetne, iespējams, ir bojāta. Uzstādiet jaunu oriģinālu HP drukas kasetni.


Problēmu risināšana

Vertikālas līnijas

    Vertikālas līnijas
    ●
    Tonerim, iespējams, ir problēma ar gaismjutīgo veltni. Izdrukājiet vēl dažas lapas, lai redzētu, vai problēma atrisinās pati no sevis.
    ●
    Iespējams, ir saskrāpēts gaismjutīgais veltnis drukas kasetnes iekšienē. Uzstādiet jaunu oriģinālu HP drukas kasetni.


Problēmu risināšana

Pelēks fons

    Pelēks fons
    ●
    Nomainiet apdrukājamo materiālu uz vieglāku.
    ●
    Pārbaudiet produkta apkārtējo vidi. Ļoti sauss gaiss (neliels mitrums) var palielināt ēnojuma intensitāti.
    ●
    Iespējams, blīvuma iestatījums ir pārāk augsts. Noregulējiet blīvuma iestatījumu. Sk. sadaļu Drukas blīvuma maiņa
    ●
    Uzstādiet jaunu oriģinālu HP drukas kasetni.


Problēmu risināšana

Izsmērēts toneris

    Izsmērēts toneris
    ●
    Ja tonera smērējumi ir uz apdrukājamā materiāla priekšējās malas, iespējams, ir netīras materiāla vadotnes. Noslaukiet materiāla vadotnes ar sausu drāniņu bez plūksnām.
    ●
    Pārbaudiet apdrukājamā materiāla veidu un kvalitāti.
    ●
    Iespējams, termofiksatora temperatūra ir pārāk zema. Printera draiverī pārliecinieties, vai ir izvēlēts atbilstošs apdrukājamais materiāls.
    ●
    Mēģiniet uzstādīt jaunu oriģinālu HP drukas kasetni.


Problēmu risināšana

Nobiris toneris

    Toneris nobirst
    ●
    Iespējams, termofiksatora temperatūra ir pārāk zema. Printera draiverī pārliecinieties, vai ir izvēlēts atbilstošs apdrukājamais materiāls.
    ●
    Iztīriet produkta iekšieni. Sk. sadaļu Produkta tīrīšana
    ●
    Pārbaudiet apdrukājamā materiāla kvalitāti.
    ●
    Pieslēdziet produktu tieši maiņstrāvas kontaktligzdai, neizmantojot pagarinātāju.


Problēmu risināšana

Vertikāli defekti, kas atkārtojas

    Vertikāli defekti, kas atkārtojas
    ●
    Iespējams, ir bojāta drukas kasetne. Ja defekts atkārtojas vienā un tajā pašā lappuses vietā, ielieciet jaunu oriģinālo HP drukas kasetni.
    ●
    Iespējams, uz iekšējām detaļām ir toneris. Ja defekts ir lapas otrā pusē, problēma, visticamāk, atrisināsies pati no sevis pēc dažām izdrukātām lapām.
    ●
    Printera draiverī pārliecinieties, vai ir izvēlēts atbilstošs apdrukājamais materiāls.


Problēmu risināšana

Nepareizas formas rakstzīmes

    Nepareizas formas rakstzīmes
    ●
    Ja rakstzīmēm ir nepareiza, izdobta forma, apdrukājamais materiāls, iespējams, ir pārāk gluds. Pamēģiniet izmantot citu materiālu.
    ●
    Ja rakstzīmēm ir nepareiza, viļņota forma, iespējams, produkts ir jāremontē. Izdrukājiet konfigurācijas lapu. Ja rakstzīmēm ir nepareiza forma, sazinieties ar HP pilnvarotu dīleri vai pakalpojumu pārstāvi.


Problēmu risināšana

Šķība izdruka

    Šķība izdruka
    ●
    Pārliecinieties, vai apdrukājamais materiāls ir ielikts pareizi un materiāla vadotnes nav pārāk ciešas vai pārāk vaļīgas.
    ●
    Ievades atvilktne, iespējams, ir pārāk pilna.
    ●
    Pārbaudiet apdrukājamā materiāla veidu un kvalitāti.


Problēmu risināšana

Lapa sarullējas vai ir viļņaina

    Lapa sarullējas vai ir viļņaina
    ●
    Pārbaudiet apdrukājamā materiāla veidu un kvalitāti. Gan augsta temperatūra, gan mitrums liek apdrukājamajam materiālam sarullēties.
    ●
    Iespējams, apdrukājamais materiāls ir bijis papīra padevē pārāk ilgi. Apgrieziet apdrukājamo materiālu kaudzīti padevē otrādi. Pamēģiniet arī pagriezt materiālu padeves padevē par 180 °.
    ●
    Iespējams, termofiksatora temperatūra ir pārāk augsta. Printera draiverī pārliecinieties, vai ir izvēlēts atbilstošs apdrukājamais materiāls. Ja problēma netiek novērsta, izvēlieties tādu apdrukājamā materiāla veidu, kuram ir nepieciešama zemāka termofiksatora temperatūra, piemēram, caurspīdīgās filmas vai vieglu materiālu.


Problēmu risināšana

Krunkojumi vai burzījumi

    Krunkojumi vai burzījumi
    ●
    Pārliecinieties, vai apdrukājamais materiāls ir ielikts pareizi.
    ●
    Pārbaudiet apdrukājamā materiāla veidu un kvalitāti.
    ●
    Apgrieziet apdrukājamā materiāla kaudzīti padevē otrādi. Pamēģiniet arī pagriezt materiālu padeves padevē par 180 °.
    ●
    Drukājot uz aploksnēm, šo problēmu var radīt gaisa kabatas aplokšņu iekšpusē. Izņemiet aploksni, izlīdziniet to un pēc tam mēģiniet drukāt vēlreiz.


Problēmu risināšana

Izplūdušas rakstzīmju kontūras

    Izplūdušas rakstzīmju kontūras
    ●
    Ja ap rakstzīmēm ir izplūdis daudz tonera, iespējams, tonera pārnese uz apdrukājamo materiālu nav optimāla. (lāzerdrukai neliela kontūru izplūšana ir normāla). Izmēģiniet citu apdrukājamā materiāla veida uzstādījumu printera draiverī vai izmantojiet citu apdrukājamā materiāla veidu.
    ●
    Apgrieziet apdrukājamā materiāla kaudzīti padevē otrādi.
    ●
    Izmantojiet apdrukājamo materiālu, kas paredzēts lāzerprinteriem.


Problēmu risināšana

Mitrums

    PIEZĪME.

    Šis produkts izkliedē siltumu, izmantojot konvektīvo dzesēšanu. Drukāšanas procesa radītais siltums un mitrums izplūst caur produkta ārējām ventilācijas atverēm vai izdruku uztvērēja zonā.

    Normālas produkta darbības pārbaude
    Mitruma izplūšana notiek normālas produkta darbības rezultātā. Tomēr, lai pārliecinātos, vai produkts rada izgarojumus un tam nav funkcionālas problēmas, HP iesaka veikt šādas darbības.
    1.
    Izslēdziet un pēc tam ieslēdziet produktu.
    2.
    Nosūtiet drukas uzdevumu uz produktu un pēc tam pārbaudiet, vai produkts darbojas pareizi.
    3.
    Ja, drukājot uzdevumu, ir redzami izgarojumi, nekavējoties atkārtoti izdrukājiet šo uzdevumu, izmantojot to pašu papīra lapu. Šoreiz drukāšanas procesa laikā nevajadzētu būt redzamiem izgarojumiem vai arī jābūt daudz mazākam izgarojumu daudzumam.
    Tvaiku vai izgarojumu ierobežošana vai samazināšana
    ●
    Pārliecinieties, vai produkts ir novietots labi vēdināmā vietā, kas atbilst šajā rokasgrāmatā sniegtajai vides specifikācijai. Sk. sadaļu Vides specifikācijas
    ●
    Nenovietojiet produktu un neuzglabājiet papīru ārdurvju tuvumā, jo tur temperatūras izmaiņas var palielināt mitrumu.
    ●
    Izmantojiet neatvērtu papīra kasti, kas nav bijusi pakļauta liela mitruma iedarbībai.
    ●
    Uzglabājiet papīru gaisa necaurlaidīgā konteinerā, kur mitruma absorbēšanas iespēja ir mazāka.


Problēmu risināšana

Attēla kvalitātes optimizēšana un uzlabošana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Drukas blīvuma maiņa


Problēmu risināšana

Drukas blīvuma maiņa

    Drukas blīvuma iestatījumu var mainīt no printera rekvizītu dialoglodziņa.

    1.
    Windows XP, Windows Server 2008 un Windows Server 2003 (izmantojot noklusēto izvēlnes Start (Sākums) skatu): noklikšķiniet uz Start (Sākt) un pēc tam noklikšķiniet uz Printers and Faxes (Printeri un faksa aparāti).

    vai

    Windows XP, Windows Server 2008 un Windows Server 2003 (izmantojot klasisko izvēlnes Start (Sākums) skatu): noklikšķiniet uz Start (Sākt) un pēc tam noklikšķiniet uz Printers (Printeri).

    vai

    Windows Vista: noklikšķiniet uz Sākt, uz Vadības panelis un pēc tam kategorijā Aparatūra un skaņa noklikšķiniet uz Printeris.

    2.
    Printeru sarakstā ar labo peles pogu noklikšķiniet uz šī produkta nosaukuma un pēc tam noklikšķiniet uz izvēlnes vienuma Properties (Rekvizīti), lai atvērtu printera rekvizītu dialoglodziņu.
    3.
    Noklikšķiniet uz cilnes Ierīces iestatījumi un pēc tam pārvietojiet slīdni Drukas blīvums uz vajadzīgo iestatījumu.
    4.
    Noklikšķiniet uz pogas Lietot, lai apstiprinātu iestatījumu, un pēc tam noklikšķiniet uz pogas Labi, lai aizvērtu dialoglodziņu.


Problēmu risināšana

Veiktspējas problēmu risināšana

    Problēma
    Cēlonis
    Risinājums
    Lappuses tiek drukātas, bet tās ir pilnīgi tukšas.
    Drukas kasetnē, iespējams, vēl ir kasetnes vilkšanas cilpa vai aizsarglente.
    Pārbaudiet, vai no drukas kasetnes ir pilnībā izņemta kasetnes vilkšanas cilpa un lente.
    Dokumentā var būt tukšas lappuses.
    Pārbaudiet izdrukājamo dokumentu un apskatiet, vai uz visām lapām redzams saturs.
    Izstrādājumā var būt bojājums.
    Lai pārbaudītu izstrādājumu, izdrukājiet konfigurācijas lapu.
    Lappuses tiek drukātas ļoti lēni.
    Drukas darbs var būt lēnāks, ja tiek izmantots smagāks papīrs.
    Mēģiniet izdrukāt uz cita veida papīra.
    Sarežģītas lapas var drukāties lēnāk.
    Šaura vai maza apdrukājamā materiāla drukāšana var būt lēna.
    Lai nodrošinātu vislabāko drukas kvalitāti, pareizai fiksācijai var būt nepieciešams mazāks drukāšanas ātrums.
    Izmantojot FastRes 1200 drukas kvalitātes iestatījumu, drukāšana var būt lēna.
    1.
    Atveriet drukas draiveri un pēc tam noklikšķiniet uz pogas Rekvizīti vai Preferences.
    2.
    Lai atlasītu zemākas izšķirtspējas uzstādījumu, noklikšķiniet uz cilnes Papīrs/kvalitāte un pēc tam izmantojiet nolaižamo sarakstu Drukas kvalitāte.
    3.
    Noklikšķiniet uz pogas Labi vai Lietot, lai apstiprinātu uzstādījumu.
    Lappuses netiek drukātas.
    Iespējams, ka iekārta nepareizi ievelk papīru.
    Pārliecinieties, vai papīrs ir pareizi ievietots paplātē.
    Papīrs iestrēgst iekārtā.
    Izņemiet iestrēgušo apdrukājamo materiālu. Skatiet Iesprūšanas novēršana
    USB kabelis, iespējams, ir bojāts vai nepareizi pievienots.
    ●
    Atvienojiet abus USB kabeļa galus un pēc tam to atkal pievienojiet.
    ●
    Mēģiniet izdrukāt agrāk izdrukātu darbu.
    ●
    Pamēģiniet izmantot citu USB kabeli.
    Datorā ir palaistas citas ierīces.
    Produkts, iespējams, neveic USB porta koplietošanu. Ja jums ir ārējais cietais disks vai pārslēdzējs, kas pievienots tam pašam portam, kuram pievienots produkts, traucējumus, iespējams, rada kāda cita ierīce. Lai pievienotu un izmantotu produktu, atvienojiet šo citu ierīci vai izmantojiet divus datora USB portus.


Problēmu risināšana

Savienojamības problēmu risinājums

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Tiešā savienojuma problēmu risināšana
  • Bezvadu problēmu atrisināšana


Problēmu risināšana

Tiešā savienojuma problēmu risināšana

    Ja produkts ir savienots tieši ar datoru, pārbaudiet USB kabeli.

    ●
    Pārliecinieties, vai kabelis ir pievienots datoram un iekārtai.
    ●
    Pārliecinieties, vai kabelis nav garāks par 2 m. Pēc nepieciešamības nomainiet kabeli.
    ●
    Pārliecinieties, vai kabelis darbojas pareizi, pievienojot to citai iekārtai. Ja nepieciešams, nomainiet kabeli.


Problēmu risināšana

Bezvadu problēmu atrisināšana

    Instalācijas programma iestatīšanas procesa laikā nevar atrast produktu.
    Iemesls
    Risinājums
    Produkts ir izslēgts.
    Pārliecinieties, vai produkts ir ieslēgts un gatavs darbam. Pēc nepieciešamības restartējiet produktu.
    Produkts atrodas pārāk tālu no bezvadu maršrutētāja vai piekļuves punkta.
    Pārvietojiet produktu tuvāk bezvadu maršrutētājam vai piekļuves punktam.
    Personīgā ugunsmūra programma bloķē saziņu.
    Lai instalētu produktu, īslaicīgi atspējojiet ugunsmūra programmu. Kad produkta instalēšana pabeigta, atkārtoti iespējojiet ugunsmūra programmu. Ja pēc ugunsmūra atspējošanas varat sazināties ar produktu, iespējams, vēlēsities produktam piešķirt statisku IP adresi un pēc tam atkārtoti iespējot ugunsmūri. Informāciju par ugunsmūriem, kas tiek izmantoti HP vidē, skatiet www.hp.com/support/XP_firewall_information.
    Produkts neveic saziņu ar bezvadu maršrutētāju vai piekļuves punktu.
    ●
    Pārliecinieties, vai bezvadu [image] indikators ir ieslēgts. Ja tas nav ieslēgts, nospiediet bezvadu [image] pogu.
    ●
    Pārvietojiet produktu tuvāk bezvadu maršrutētājam vai piekļuves punktam un pēc tam mēģiniet vēlreiz.
    ●
    Atjaunojiet noklusētos bezvadu iestatījumus.
    a.
    Izslēdziet produktu.
    b.
    Nospiediet un turiet bezvadu [image] pogu un atcelšanas [image] pogu, pēc tam ieslēdziet produktu.
    c.
    Turiet pogas nospiestas, līdz visi indikatori sāk mirgot vienlaikus, un pēc tam atlaidiet pogas.
    Ja kļūda joprojām pastāv, atinstalējiet produktu un pēc tam atkārtoti palaidiet instalēšanas programmu. Ja parādās uzvednes vaicājums par tīkla iestatījumiem, norādiet iestatījumus un pēc tam turpiniet instalēšanu.

    Produkts nevar izveidot savienojumu ar bezvadu tīklu.
    Iemesls
    Risinājums
    Produkta bezvadu tīkla iestatījumi un tīkla iestatījumi neatbilst.
    Jums, iespējams, ir manuāli jākonfigurē produkta tīkla iestatījumi. Pārbaudiet, vai jums ir zināmi šādi tīkla iestatījumi:
    ●
    saziņas režīms;
    ●
    tīkla nosaukums (SSID);
    ●
    kanāls (tikai speciālie tīkli);
    ●
    autentifikācijas veids.
    Izmantojiet bezvadu konfigurācijas utilītu, lai produktu konfigurētu drukāšanai bezvadu tīklā.
    Ja kļūda joprojām pastāv, atinstalējiet produktu un pēc tam atkārtoti palaidiet instalēšanas programmu. Ja parādās uzvednes vaicājums par tīkla iestatījumiem, norādiet iestatījumus un pēc tam turpiniet instalēšanu.
    Bezvadu maršrutētājs vai piekļuves punkts ir konfigurēts ar apdrukājamā materiāla piekļuves vadības (MAC) filtru, kas anulē produkta piekļuvi tīklam.
    Konfigurējiet bezvadu maršrutētāju vai piekļuves punktu tā, lai apstiprināto MAC adrešu saraksts iekļautu produkta aparatūras adresi. Palīdzību skatiet ierīces īpašnieka rokasgrāmatā.

    Bezvadu savienojums reizēm ir atspējots.
    Iemesls
    Risinājums
    Produkta vide, iespējams, ietekmē bezvadu saziņu. Bezvadu saziņu var ietekmēt šādas situācijas.
    ●
    Betona vai metāla karkasa siena atrodas starp produktu un bezvadu maršrutētāju vai piekļuves punktu.
    ●
    Televizori, datora ierīces, mikroviļņu krāsnis, iekšējie tālruņi, mobilie tālruņi, akumulatoru lādētāji un maiņstrāvas adapteri ir uzstādīti tīkla tuvumā.
    ●
    Tīkla tuvumā atrodas apraides stacija vai augstsprieguma vads.
    ●
    Dienasgaismas lampa, kas atrodas tīkla tuvumā, tiek ieslēgta vai izslēgta.
    Pārvietojiet produktu vietā, kur tas var uztvert pastāvīgu signālu no bezvadu maršrutētāja vai piekļuves punkta. Vai arī, iespējams, jāpārvieto bezvadu maršrutētājs vai piekļuves punkts.


Problēmu risināšana

Produkta programmatūras problēmu atrisināšana

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Atrisināt biežāk sastopamās Windows problēmas
  • Visizplatītāko Macintosh problēmu risinājums


Problēmu risināšana

Atrisināt biežāk sastopamās Windows problēmas

    Kļūdas paziņojums:
    "Vispārīgā aizsardzība KļūmesIzņēmums OE"
    "Spole32"
    "Nelikumīga darbība"
    Iemesls
    Risinājums
    Aizveriet visas programmas, restartējiet Windows un mēģiniet vēlreiz.
    Izdzēsiet visus pagaidu failus no apakšdirektorijas Temp. Lai atrastu mapi Temp, rīkojieties šādi.
    1.
    Noklikšķiniet uz pogas Sākt un pēc tam uz vienuma Palaist.
    2.
    Lodziņā Atvērt ierakstiet %temp%.
    3.
    Noklikšķiniet uz pogas Labi. Tiek atvērts mapes Temp logs Windows Explorer.
    Lai saņemtu informāciju par Windows kļūdas paziņojumiem, skatiet datora komplektācijā ietverto Microsoft Windows dokumentāciju.


Problēmu risināšana

Visizplatītāko Macintosh problēmu risinājums

    Problēmas Mac OS X

    Printera draiveris nav norādīts utilītā Printer Setup Utility (Printera uzstādīšanas utilīta) un sarakstā Print & Fax (Drukāt un sūtīt faksu).
    Iemesls
    Risinājums
    Iekārtas programmatūra, iespējams, nav instalēta vai ir instalēta nepareizi.
    Pārbaudiet, vai ierīces .GZ datne atrodas šādā cietā diska mapē:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<val>.lproj, kur <val> ir lietotās valodas divu burtu kods.
    ●
    Mac OS X v10.5 un v10.6: Library/Printers/PPDs/Contents/Resources
    Ja nepieciešams, instalējiet programmatūru vēlreiz. Norādījumus meklējiet lietošanas pamācībā.
    Postscript printera apraksta (PPD) datne ir bojāta.
    Izdzēsiet .GZ datni no šādas cietā diska mapes:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<val>.lproj, kur <val> ir lietotās valodas divu burtu kods.
    ●
    Mac OS X v10.5 un v10.6: Library/Printers/PPDs/Contents/Resources
    Instalējiet programmatūru vēlreiz. Norādījumus meklējiet lietošanas pamācībā.

    Produkta nosaukums nav redzams produktu sarakstā utilītā Printer Setup Utility (Printera uzstādīšanas utilīta) vai sarakstā Print & Fax (Drukāt un sūtīt faksu).
    Iemesls
    Risinājums
    Iespējams, ka iekārta nav gatava darbam.
    Pārliecinieties, vai kabeļi ir pievienoti pareizi, produkts ir ieslēgts un deg gatavības indikators Drukas kasetnes izņemšana.
    Tiek izmantots nepareizs produkta nosaukums.
    Izdrukājiet konfigurācijas lapu, lai pārbaudītu produkta nosaukumu. Pārliecinieties, vai konfigurācijas lapā redzamais produkta nosaukums ir tāds pats kā utilītā Printer Setup Utility (Printera uzstādīšanas utilīta) vai sarakstā Print & Fax (Drukāt un sūtīt faksu).
    Iespējams, ka tiek izmantots bojāts vai sliktas kvalitātes interfeisa kabelis.
    Nomainiet kabeli pret augstākās kvalitātes kabeli.

    Printera draiveris automātiski neiestata atlasīto produktu utilītā Printer Setup Utility (Printera uzstādīšanas utilīta) vai sarakstā Print & Fax (Drukāt un sūtīt faksu).
    Iemesls
    Risinājums
    Iespējams, ka iekārta nav gatava darbam.
    Pārliecinieties, vai kabeļi ir pievienoti pareizi, produkts ir ieslēgts un deg gatavības indikators Drukas kasetnes izņemšana.
    Iekārtas programmatūra, iespējams, nav instalēta vai ir instalēta nepareizi.
    Pārbaudiet, vai ierīces .PPD datne atrodas šādā cietā diska mapē:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<val>.lproj, kur <val> ir lietotās valodas divu burtu kods.
    ●
    Mac OS X v10.5 un v10.6: Library/Printers/PPDs/Contents/Resources
    Ja nepieciešams, instalējiet programmatūru vēlreiz. Norādījumus meklējiet lietošanas pamācībā.
    Postscript printera apraksta (PPD) datne ir bojāta.
    Izdzēsiet .GZ datni no šādas cietā diska mapes:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<val>.lproj, kur <val> ir lietotās valodas divu burtu kods.
    ●
    Mac OS X v10.5 un v10.6: Library/Printers/PPDs/Contents/Resources
    Instalējiet programmatūru vēlreiz. Norādījumus meklējiet lietošanas pamācībā.
    Iespējams, ka tiek izmantots bojāts vai sliktas kvalitātes interfeisa kabelis.
    Nomainiet kabeli pret augstākās kvalitātes kabeli.

    Drukas darbs netika nosūtīts uz vēlamo iekārtu.
    Iemesls
    Risinājums
    Iespējams, ka ir apturēta drukāšanas rinda.
    Restartējiet drukas uzdevuma rindu. Atveriet print monitor (Drukas pārraugs) un izvēlieties Start Jobs (Sākt darbus).
    Tiek izmantots nepareizs produkta nosaukums. Drukas uzdevumu, iespējams, saņēma cits produkts ar tādu pašu vai līdzīgu nosaukumu.
    Izdrukājiet konfigurācijas lapu, lai pārbaudītu produkta nosaukumu. Pārliecinieties, vai konfigurācijas lapā redzamais produkta nosaukums ir tāds pats kā utilītā Printer Setup Utility (Printera uzstādīšanas utilīta) vai sarakstā Print & Fax (Drukāt un sūtīt faksu).

    Nevar izdrukāt no trešās personas USB kartes.
    Iemesls
    Risinājums
    Šāda kļūda rodas, ja nav instalēta USB produktu programmatūra.
    Pievienojot trešās personas USB karti, jums, iespējams, nepieciešama Apple USB Adapter Card Support programmatūra. Šīs programmatūras jaunākā versija ir pieejama Apple vietnē.

    Ja produkts ir pievienots ar USB kabeli, pēc draivera atlasīšanas produkts nav redzams utilītā Printer Setup Utility (Printera uzstādīšanas utilīta) vai sarakstā Print & Fax (Drukāt un sūtīt faksu).
    Iemesls
    Risinājums
    Šo problēmu rada vai nu programmatūras, vai aparatūras sastāvdaļa.
    Programmatūras problēmu novēršana
    ●
    Pārbaudiet, vai jūsu Macintosh dators atbalsta USB.
    ●
    Pārliecinieties, vai jūsu Macintosh operētājsistēma ir Mac OS X v10.4 vai jaunāka.
    ●
    Pārliecinieties, vai jūsu Macintosh datorā ir atbilstoša USB programmatūra no Apple.
    Aparatūras problēmu novēršana
    ●
    Pārliecinieties, vai iekārta ir ieslēgta.
    ●
    Pārbaudiet, vai USB kabelis ir pareizi pieslēgts.
    ●
    Pārliecinieties, vai izmantojat atbilstošu ātrdarbīgu USB kabeli.
    ●
    Nodrošiniet, lai ķēdes jaudu nepatērē pārāk daudz USB ierīču. Atvienojiet visas ķēdes ierīces un pieslēdziet kabeli tieši USB portam saimniekdatorā.
    ●
    Pārbaudiet, vai ķēdē nav saslēgti virknē vairāk nekā divi USB mezgli, kas nav pievienoti strāvai. Atvienojiet visas ierīces no ķēdes un pēc tam pievienojiet kabeli tieši pie resursdatora USB porta.
    PIEZĪME.

    iMac tastatūra ir USB mezgls, kas nav pievienots strāvai.


Izejmateriāli un piederumi

Izejmateriāli un piederumi
  • Rezerves daļu, papildpiederumu un izejmateriālu pasūtīšana
  • Detaļu numuri


Izejmateriāli un piederumi

Rezerves daļu, papildpiederumu un izejmateriālu pasūtīšana

    Pasūtiniet izejmateriālus un papīru.
    www.hp.com/go/suresupply
    Pasūtiniet īstās HP rezerves daļas un papildpiederumus
    www.hp.com/buy/parts
    Pasūtiniet apkalpošanas centrā vai pie atbalsta sniedzēja.
    Sazinieties ar oficiālo HP apkalpošanas centru vai atbalsta sniedzēju.


Izejmateriāli un piederumi

Detaļu numuri

Tālāk minētais piederumu saraksts bija aktuāls drukāšanas laikā. Informācija par piederumu pasūtīšanu un pieejamību šī izstrādājuma kalpošanas laikā, iespējams, ir mainījusies.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Papīra apstrādes piederumi
  • Drukas kasetnes
  • Kabeļi un saskarnes


Izejmateriāli un piederumi

Papīra apstrādes piederumi

    Vienums
    Apraksts
    Detaļas numurs
    Ievilcējrullis
    Padeves paplātes ievilcējrullis
    RL1-1443-000CN
    Atdalīšanas paliktņa bloks
    Padeves paplātes atdalīšanas paliktnis
    RM1-4006-000CN


Izejmateriāli un piederumi

Drukas kasetnes

    Vienums
    Apraksts
    Detaļas numurs
    HP LaserJet drukas kasetne
    Melnās drukas kasetne
    Lai noteiktu drukas kasetnes daļas numuru, skatiet kādu no tālāk minētajiem elementiem.
    ●
    Konfigurācijas lapa
    ●
    Izejmateriālu stāvokļa informācijas lapa
    ●
    Pašreizējā drukas kasetne
    ●
    www.hp.com/go/ljsupplies


Izejmateriāli un piederumi

Kabeļi un saskarnes

    Vienums
    Apraksts
    Detaļas numurs
    USB kabelis
    2 metru kabelis no A uz B
    8121-0868


Apkalpošana un atbalsts

Apkalpošana un atbalsts
  • HP paziņojums par ierobežoto garantiju
  • HP augstākas klases aizsardzības garantija: LaserJet printera kasetnes paziņojums par ierobežoto garantiju
  • Galalietotāja licences līgums
  • Klientu veikta remonta garantija
  • Klientu atbalsts
  • Atkārtoti iepakojiet iekārtu


Apkalpošana un atbalsts

HP paziņojums par ierobežoto garantiju

    HP PRODUKTA
    IEROBEŽOTĀS GARANTIJAS ILGUMS
    HP LaserJet Professional P1100, P1100w, izņemot P1109W
    Viens gads no iegādes datuma
    HP LaserJet Professional P1109w
    Seši mēneši no iegādes datuma

    HP garantē jums, gala lietotājam, ka HP aparatūras un piederumu daļām pēc iegādes datuma nebūs materiālu vai ražošanas defektu iepriekš minētajā periodā. Ja HP saņem paziņojumu par šādiem defektiem garantijas perioda laikā, HP apņemas pēc saviem ieskatiem veikt defektīvo produktu remontu vai nomaiņu. Nomaiņas produkti var būt jauni vai veiktspējas ziņā ekvivalenti jaunam.

    HP garantē, ka HP programmatūra, ja tā ir pareizi uzstādīta un lietota, pēc iegādes datuma nepārtrauks visu ieprogrammēto darbību veikšanu iepriekš minētajā periodā materiālu vai ražošanas defektu dēļ. Ja HP saņem paziņojumu par šādiem defektiem garantijas perioda laikā, HP nomaina programmatūru, kas šādu defektu dēļ neveic visas ieprogrammētās darbības.

    HP negarantē, ka HP produkti darbosies bez traucējumiem vai kļūdām. Ja HP saprātīgā laika periodā nevar salabot vai nomainīt produktu, lai tas atbilstu garantijā noteiktajam stāvoklim, jums ir tiesības saņemt atpakaļ samaksāto summu, nekavējoties atgriežot produktu.

    HP produktos var būt pārstrādātas detaļas, kas ir ekvivalentas jaunām veiktspējas ziņā vai ir tikušas izmantotas nejauši.

    Garantija neattiecas uz defektiem, kas radušies šādu iemeslu dēļ: (a) neatbilstoša vai nepareiza apkope vai kalibrēšana; (b) tāda programmatūra, interfeiss, daļas vai izejmateriāli, ko nav izgatavojis HP; (c) neatļautas modifikācijas vai nepareiza lietošana; (d) ekspluatācija ārpus noteiktajām produkta vides prasībām; (e) neatbilstoša vietas sagatavošana vai apkope.

    ATBILSTOŠI VIETĒJIEM LIKUMIEM IEPRIEKŠ MINĒTĀS GARANTIJAS IR EKSKLUZĪVAS, UN NAV CITU RAKSTISKI VAI MUTISKI SNIEGTU TIEŠU VAI NETIEŠU GARANTIJU VAI NOSACĪJUMU, UN HP NEATZĪST NEVIENU CITU NORĀDĪTU GARANTIJU VAI NOSACĪJUMU PAR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN DERĪGUMU ĪPAŠIEM MĒRĶIEM. Dažās valstīs/reģionos, štatos vai apgabalos nav atļauti netiešās garantijas termiņa ierobežojumi, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var neattiekties uz jums. Šī garantija nodrošina jums īpašas juridiskas tiesības, turklāt jums, iespējams, ir vēl citas tiesības, kas dažādās valstīs/reģionos, štatos vai apgabalos atšķiras.

    HP ierobežotā garantija ir spēkā visās valstīs/reģionos vai vietās, kur HP nodrošina šī produkta atbalstu un kur HP šo produktu ir laidis tirgū. Saņemtais garantijas pakalpojuma līmenis var atšķirties atkarībā no vietējiem standartiem. HP nemainīs produkta formu, veidu vai funkcijas, lai panāktu tā ekspluatācijas iespējamību valstī/reģionā, kur to nav bijis paredzēts izmantot juridisku vai reglamentējošu iemeslu dēļ.

    MAKSIMĀLAJĀ VIETĒJOS TIESĪBU AKTOS PIEĻAUTAJĀ APJOMĀ KOMPENSĀCIJAS, KAS NOTEIKTAS ŠAJĀ PAZIŅOJUMĀ PAR GARANTIJU, IR JŪSU VIENĪGĀS KOMPENSĀCIJAS. IZŅEMOT IEPRIEKŠ MINĒTO, HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR DATU ZAUDĒŠANU VAI TIEŠIEM, TĪŠIEM, NEJAUŠIEM, IZRIETOŠIEM (IESKAITOT DATU UN IENĀKUMU ZAUDĒŠANU) VAI CITIEM BOJĀJUMIEM, KAS MINĒTI LĪGUMĀ, LIKUMĀ PAR NOTEIKTO ATLĪDZINĀMO ZAUDĒJUMU VAI CITUR. Dažas valstis/reģioni, štati vai apgabali nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

    GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT AR LIKUMU ATĻAUTAJĀ APJOMĀ, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.


Apkalpošana un atbalsts

HP augstākas klases aizsardzības garantija: LaserJet printera kasetnes paziņojums par ierobežoto garantiju

    Tiek garantēts, ka šim HP izstrādājumam nav materiālu vai ražošanas defektu.

    Garantija neattiecas uz izstrādājumiem, ja a) tie ir tikuši atkārtoti uzpildīti, apstrādāti, pārveidoti vai jebkādā veidā nesankcionēti lietoti; b) to problēmas ir radušās nepareizas lietošanas vai neatbilstošas glabāšanas dēļ vai arī tāpēc, ka printeris ir ticis izmantots vidē, kas neatbilst publicētajai šī izstrādājuma specifikācijai; c) tie ir nolietoti.

    Izstrādājumu garantijas apkalpošanai nododiet pirkšanas vietā (ar rakstisku problēmas aprakstu un izdruku paraugiem) vai arī kontaktējieties ar HP klientu servisu. HP pēc savas izvēles bojāto izstrādājumu nomainīs vai arī atmaksās tā iegādei iztērēto naudas summu.

    CIKTĀL TO ATĻAUJ VIETĒJIE LIKUMI, AUGSTĀK MINĒTĀS GARANTIJAS IR IZSMEĻOŠAS UN NEKĀDAS CITAS RAKSTĪTAS VAI MUTVĀRDOS IZTEIKTAS GARANTIJAS VAI NOTEIKUMI NETIEK TIEŠI VAI PASTARPINĀTI NOTEIKTI, UN HP IT SEVIŠĶI NEATZĪST JEBKĀDAS PASTARPINĀTI IZTEIKTAS GARANTIJAS VAI NOTEIKUMUS PAR IESPĒJĀM PĀRDOT, APMIERINOŠU KVALITĀTI UN PIELIETOJAMĪBU KĀDAM KONKRĒTAM MĒRĶIM.

    CIKTĀL TO ATĻAUJ VIETĒJIE LIKUMI, HP VAI TĀS PIEGĀDĀTĀJI NEKĀDĀ VEIDĀ NAV ATBILDĪGI PAR TIEŠIEM, SPECIĀLIEM, NEJAUŠIEM BOJĀJUMIEM, KĀDAS DARBĪBAS SEKĀM (IESKAITOT PEĻŅAS VAI DATU ZUDUMU) VAI CITIEM BOJĀJUMIEM, JA ARĪ TO NOSAKA LĪGUMS, LIKUMĀ NOTEIKTIE ATLĪDZINĀJUMI VAI KAS CITS.

    GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT LIKUMĪGI ATĻAUTĀ APJOMA PĀRSNIEGŠANU, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪ IZSTRĀDĀJUMA PĀRDOŠANU JUMS.


Apkalpošana un atbalsts

Galalietotāja licences līgums

    LŪDZU, UZMANĪGI IZLASIET PIRMS ŠĪ PROGRAMMATŪRAS PRODUKTA LIETOŠANAS. Šis Galalietotāja licences līgums (“EULA”) tiek slēgts starp (a) jums (fiziskā persona vai pārstāvētā juridiskā persona) un (b) Hewlett-Packard Company (“HP”), kas nosaka programmatūras produkta (“Programmatūra”) lietošanu. Šis EULA nav spēkā, ja ir noslēgts atsevišķs licences līgums starp jums un HP vai HP pārstāvošiem Programmatūras piegādātājiem, tostarp, licences līgums tiešsaistes dokumentācijā. Termins “Programmatūra” var ietvert (i) saistītos datus nesējus, (ii) lietotāja rokasgrāmatu un citus drukātos materiālus un (iii) “tiešsaistes” vai elektronisko dokumentāciju (kopapzīmējums “Lietotāja dokumentācija”).

    PROGRAMMATŪRAS TIESĪBAS TIEK PIEDĀVĀTAS TIKAI AR NOSACĪJUMU, KA JŪS PIEKRĪTAT VISIEM ŠĪ EULA NOSACĪJUMIEM UN NOTEIKUMIEM. INSTALĒJOT, KOPĒJOT, LEJUPIELĀDĒJOT VAI CITĀDI LIETOJOT ŠO PROGRAMMATŪRU, JŪS PIEKRĪTAT IEVĒROT ŠO EULA. JA JŪS NEPIEKRĪTAT ŠIM EULA, NEINSTALĒJIET, NELEJUPIELĀDĒJIET VAI CITĀDI NEIZMANTOJIET PROGRAMMATŪRU. JA IEGĀDĀJĀTIES PROGRAMMATŪRU, BET NEPIEKRĪTAT EULA, LŪDZU, ATGRIEZIET PROGRAMMATŪRU IEGĀDES VIETĀ ČETRPADSMIT DIENU LAIKĀ, LAI SAŅEMTU IEGĀDES SUMMAS ATMAKSU. JA PROGRAMMATŪRA IR INSTALĒTA CITĀ PRODUKTĀ VAI IR PIEEJAMA KOPĀ AR CITU PRODUKTU, VAR BŪT NEPIECIEŠAMS ATGRIEZT VISU NEIZMANTOTO PRODUKTU.

    1. TREŠO PUŠU PROGRAMMATŪRA. Papildus HP piederošai programmatūrai (“HP Software”) Programmatūra var ietvert programmatūru, kura ir licencēta trešajām pusēm (“Trešo pušu programmatūra” un “Trešo pušu licence”). Jebkura Trešo pušu programmatūra ir licencēta jums atbilstoši attiecīgās Trešo pušu licences nosacījumiem un noteikumiem. Parasti trešo pušu licences atrodas failos ar tādiem nosaukumiem kā license.txt; sazinieties ar HP atbalsta darbiniekiem, ja nevarat atrast kādu trešās puses licenci. Ja trešo pušu licence ietver licences, kas padara pieejamu pirmkodu (piemēram, GNU Vispārīgā publiskā licence) un attiecīgais pirmkods nav iekļauts Programmatūrā, skatiet produkta atbalsta lapas HP vietnē (hp.com), lai uzzinātu, kā iegūt šo pirmkodu.

    2. LICENCES TIESĪBAS. Jums būs šādas tiesības, ja jūs ievērojat visus šī EULA nosacījumus un noteikumus:

    a. Lietošana. HP piešķir jums vienu licenci viena HP Programmatūras eksemplāra Lietošanai. “Lietošana” nozīmē instalāciju, kopēšanu, glabāšanu, ielādēšanu, palaišanu, rādīšanu vai citādu HP Programmatūras lietošanu. Jūs nedrīkstat modificēt HP Programmatūru vai atspējot HP Programmatūras licencēšanas vai vadības līdzekļus. Ja šo Programmatūru HP piedāvā Lietošanai ar attēlveidošanas vai drukāšanas produktu (piemēram, ja Programmatūra ir printera draiveris, programmaparatūra vai pievienojumprogramma), HP Programmatūru var izmantot tikai ar šādu produktu (“HP Produkts”). Papildu ierobežojumi Lietošanai var parādīties Lietotāja dokumentācijā. Lietošanai jūs nedrīkstat atdalīt HP Programmatūras komponentus. Jums nav tiesību izplatīt HP Programmatūru.

    b. Kopēšana. Jūsu tiesības kopēt nozīmē, ka jūs varat veidot HP Programmatūras arhivēšanas vai dublēšanas kopijas, ja katrā kopijā ir visas oriģinālās HP Programmatūras īpašuma atzīmes un ja to izmanto tikai dublēšanai.

    3. ATJAUNINĀJUMI. Lai Lietotu HP Programmatūru, kuru HP piedāvā kā uzlabojumu, jauninājumu vai papildinājumu (kopā - “Atjauninājums”), jums vispirms jābūt licencei oriģinālajai HP Programmatūrai, kuru HP identificē kā derīgu Atjauninājumiem. Ja Atjauninājums nomaina oriģinālo HP programmatūru, jūs vairs nevarat izmantot šo HP Programmatūru. EULA attiecas uz katru Atjauninājumu, ja vien HP kopā ar Atjauninājumu nepiedāvā citus nosacījumus. Ja rodas konflikts starp EULA un šādiem citiem nosacījumiem, tad šie citi nosacījumi ir noteicošie.

    4. NODOŠANA.

    a. Nodošana Trešajai pusei. Sākotnējais HP Programmatūras galalietotājs drīkst veikt vienreizēju HP Programmatūras nodošanu citam galalietotājam. Jebkurai nodošanai jāietver visi komponenti, datu nesēji, Lietotāja dokumentācija, šis EULA un, ja tāds ir, Autentiskuma sertifikāts. Nodošana nedrīkst būt netieša nodošana, piemēram, sūtījums. Pirms nodošanas galalietotājam, kas saņem nodoto Programmatūru, jāpiekrīt šim EULA. Nododot HP Programmatūru, jūsu licence tiek automātiski anulēta.

    b. Ierobežojumi. Jūs nedrīkstat izīrēt, iznomāt vai aizdot HP Programmatūru vai izmantot HP Programmatūru komerciālai koplietošanai vai lietošanai birojā. Jūs nedrīkstat apakšlicencēt, piešķirt vai citādi nodot HP Programmatūru, izņemot, kā skaidri norādīts šajā EULA.

    5. ĪPAŠUMTIESĪBAS. Visas Programmatūras un Lietotāja dokumentācijas intelektuālās īpašumtiesības pieder HP vai tā piegādātājiem, un tās aizsargā likums, tostarp attiecīgie autortiesību, komercnoslēpuma, patentu un preču zīmju likumi. Jūs nedrīkstat noņemt šīs Programmatūras produkta identifikāciju, autortiesību paziņojumu vai īpašumtiesību ierobežojumu.

    6. APGRIEZTĀS INŽENIERIJAS IEROBEŽOJUMI. Jūs nedrīkstat veikt apgriezto inženieriju, dekompilēt vai izjaukt HP Programmatūru, izņemot, tikai un vienīgi, ja to atļauj spēkā esošais likums.

    7. PIEKRIŠANA IZMANTOT DATUS. HP un uzņēmuma filiāles var ievākt un izmantot tehnisko informāciju, kuru jūs sniedzat saistībā ar (i) jūsu HP Produkta Programmatūras lietošanu vai (ii) atbalsta pakalpojumiem, kas saistīti ar Programmatūru vai HP Produktu. Uz visu šo informāciju attiecas HP privātuma politika. HP neizmantos šo informāciju tādā veidā, kas jūs personiski identificē, izņemot tik lielā mērā, cik nepieciešams jūsu Lietošanas vai atbalsta pakalpojumu nodrošināšanai.

    8. ATBILDĪBAS IEROBEŽOJUMS. Neatkarīgi no zaudējumiem, kas jums var rasties, visa HP un tā piegādātāju atbildība saskaņā ar šo EULA un jūsu tiešā kompensācija saskaņā ar šo EULA nepārsniegs summu, kuru jūs samaksājāt par šo Produktu, kas ir 5,00 ASV dolāri. MAKSIMĀLAJĀ APMĒRĀ, CIK TO ATĻAUJ SPĒJĀ ESOŠAIS LIKUMS, HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NEBŪS ATBILDĪGI PAR SPECIĀLIEM, NEJAUŠIEM, NETIEŠIEM VAI EVENTUĀLIEM ZAUDĒJUMIEM (TOSTARP ZAUDĒJUMIEM PAR NEGŪTU PEĻŅU, DATU ZUDUMU, UZŅĒMĒJDARBĪBAS PĀRTRAUKUMU, PERSONAS TRAUMĀM VAI PRIVĀTUMA ZUDUMU), KAS JEBKĀDĀ VEIDĀ IR SAISTĪTI AR PROGRAMMATŪRAS LIETOŠANU, PAT JA HP VAI JEBKURŠ PIEGĀDĀTĀJS IR ZINĀJIS PAR ŠĀDU ZAUDĒJUMU IESPĒJAMĪBU UN PAT JA IEPRIEKŠMINĒTĀ KOMPENSĀCIJA NESEDZ TĀS MĒRĶA IZDEVUMUS. Daži štati vai citas jurisdikcijas nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

    9. ASV VALDĪBAS KLIENTI. Ja pārstāvat ASV valdības iestādi, tādā gadījumā saskaņā ar FAR 12.211 un FAR12.212 komerciālā datora programmatūra, datora programmatūras dokumentācija un komercpreču tehniskie dati tiek licencēti, noslēdzot atbilstošo HP komerclicences līgumu.

    10. EKSPORTA LIKUMU IEVĒROŠANA. Jums jāievēro visi likumi un noteikumi, kas attiecas uz (i) Programmatūras eksportu un importu vai (ii) ierobežo Programmatūras lietošanu, tostarp atomieroču, ķīmisko un bioloģisko ieroču izplatīšanas ierobežojumi.

    11. TIESĪBU PATURĒŠANA. HP un tā piegādātāji patur visas tiesības, kas nav tieši atrunātas EULA.

    (c) 2007 HP Development Company, L.P.

    Red. 11/06


Apkalpošana un atbalsts

Klientu veikta remonta garantija

    HP izstrādājumi ir veidoti ar daudzām klientu veikta remonta (CSR) sastāvdaļām, lai samazinātu remontam nepieciešamo laiku un panāktu elastīgāku bojāto detaļu nomaiņu. Ja pārbaudes laikā HP nosaka, ka remontu iespējams veikt, izmantojot CSR detaļu, HP to nosūtīs tieši uz jūsu adresi, lai jūs varētu veikt nomaiņu. Ir divas SCR detaļu kategorijas: 1) detaļas, kuras noteikti jānomaina klientam. Ja vēlaties, lai HP nomainītu šīs detaļas, jums būs jāsedz ceļa un darba izmaksas; 2) detaļas, kuras klients var nomainīt pats, ja vēlas. Šīs detaļas arī ir izveidotas tā, lai klients tās varētu nomainīt pats. Ja jūs tomēr vēlaties, lai detaļas nomaina HP, to var izdarīt bez papildu samaksas saskaņā ar jūsu iekārtas garantijas remonta veidu.

    Atkarībā no pieejamības un attāluma CSR detaļas tiks piegādātas nākamajā darba dienā. Ja attālums nav pārāk liels, detaļu var piegādāt tajā pašā dienā vai četru stundu laikā par papildu samaksu. Ja nepieciešama palīdzība, zvaniet uz HP tehniskās palīdzības centru un speciālists jums palīdzēs pa tālruni. Maiņas CSR detaļas komplektā ir HP norādījums vai bojātā detaļa jānodod HP. Gadījumos, kad bojātā detaļa jānodod HP, jums tā jānosūta HP noteiktā laikā, parasti, piecu (5) darba dienu laikā. Bojātā detaļa jānodod kopā ar saistīto dokumentāciju piegādātajā sūtīšanas materiālā. Ja bojātā detaļa netiks nodota, HP var piestādīt rēķinu par maiņas detaļu. Gadījumā, kad remontu veic klients pats, HP sedz visas izmaksas par detaļas sūtīšanu un bojātās detaļas nodošanu, kā arī izvēlas izmantojamo kurjeru/transportētāju.


Apkalpošana un atbalsts

Klientu atbalsts

    Saņemt tālruņa atbalstu savai valstij/reģionam
    Sagatavojiet informāciju par ierīces nosaukumu, sērijas numuru, iegādes datumu un problēmas būtību.
    Tālruņa numuri attiecīgajā valstī/reģionā ir redzami informācijas lapā, kas atrodama ierīces iepakojuma kastē vai adresē www.hp.com/support/.
    Diennakts atbalsts internetā
    www.hp.com/support/ljp1100series
    Atbalsts ierīcēm, kas lietojamas Macintosh datorā
    www.hp.com/go/macosx
    Utilītprogrammau, draiveru un elektroniskās informācijas lejupielādēšana
    www.hp.com/support/ljp1100series
    Papildu HP apkalpošanas vai tehniskās apkopes līgumu pasūtīšana
    www.hp.com/go/carepack


Apkalpošana un atbalsts

Atkārtoti iepakojiet iekārtu

    Ja HP klientu apkalpošanas centrs konstatē, ka jūsu ierīce ir jānosūta atpakaļ HP remontdarbu veikšanai, veiciet turpmāk norādītās darbības, lai pirms ierīces nosūtīšanas to iepakotu.

    UZMANĪBU!

    Ja nepareiza iepakojuma dēļ ierīcei transportēšanas laikā rodas bojājumi, par tiem atbildīgs ir klients.

    1.
    Izņemiet un noglabājiet drukas kasetni.
    UZMANĪBU!

    Ir ārkārtīgi svarīgi pirms iekārtas transportēšanas izņemt drukas kasetnes. Ja transportēšanas laikā ierīcē būs kasetne, no tās iztecēs toneris, kas pārklās iekārtas motoru un citas detaļas.

    Lai novērstu drukas kasetnes bojājumus, nepieskarieties tās rullītim un glabājiet drukas kasetni oriģinālajā iepakojuma materiālā, lai tā netiktu pakļauta gaismas iedarbībai.

    2.
    Atvienojiet un noglabājiet strāvas kabeli, interfeisa kabeli un papildpiederumus, piemēram, EIO karti.
    3.
    Ja iespējams, pievienojiet izdruku paraugus un 50–100 tā papīra vai cita apdrukājamā materiāla lapas, kas netika drukāts pareizi.
    4.
    Ja atrodaties ASV, zvaniet HP klientu apkalpošanas dienestam, lai pieprasītu jaunu iepakojuma materiālu. Citās teritorijās, ja iespējams, izmantojiet sākotnējo iepakojuma materiālu. HP iesaka apdrošināt transportējamo aprīkojumu.


Specifikācijas

Specifikācijas
  • Fizisko lielumu specifikācija
  • Enerģijas patēriņš, tehniskās prasības elektrībai un skaņas izdalīšanās
  • Vides specifikācijas


Specifikācijas

Fizisko lielumu specifikācija

    Fizisko lielumu specifikācija1
    Specifikācija
    HP LaserJet Professional P1100 printera sērija
    Izstrādājuma svars
    4,7 kg
    Izstrādājuma augstums
    194 mm
    Izstrādājuma dziļums
    224 mm
    Izstrādājuma platums
    347 mm

    1 Vērtību pamatā ir iepriekšēji dati. Sk. sadaļu www.hp.com/support/ljp1100series.


Specifikācijas

Enerģijas patēriņš, tehniskās prasības elektrībai un skaņas izdalīšanās

    Pašreizējo informāciju skatiet www.hp.com/go/ljp1100_regulatory.


Specifikācijas

Vides specifikācijas

    Vides specifikācijas
    Darbībā1
    Uzglabājot1
    Temperatūra
    no 15° līdz 32,5°C
    no -20° līdz 40°C
    Relatīvais mitruma līmenis
    no 10 % līdz 80 %
    no 10 % līdz 90 %

    1 Vērtību pamatā ir iepriekšēji dati. Sk. sadaļu www.hp.com/support/ljp1100series.


Reglamentējoša informācija

Reglamentējoša informācija
  • FCC noteikumi
  • Izstrādājuma vides aizsardzības programma
  • Atbilstības deklarācija (HP LaserJet Professional P1102, P1102s, P1106, P1108 un P1109)
  • Atbilstības deklarācija (HP LaserJet Professional P1102w un P1109w)
  • Atbilstības deklarācija (HP LaserJet Pro P1102w un P1109w)
  • Paziņojums par drošību
  • Papildu paziņojumi bezvadu izstrādājumiem


Reglamentējoša informācija

FCC noteikumi

    Šī ierīce ir pārbaudīta un atbilst ierobežojumiem, kas attiecībā uz B klases digitālajām ierīcēm noteikti FCC noteikumu 15. daļā. Šo ierobežojumu nolūks ir nodrošināt pietiekamu iedzīvotāju aizsardzību pret kaitīgiem traucējumiem. Šī ierīce rada, izmanto un var izstarot radio frekvenču enerģiju. Ja ierīce nav uzstādīta un netiek lietota atbilstoši norādījumiem, tā var izraisīt radiosakaru traucējumus. Tomēr nevar garantēt, ka konkrētā situācijā traucējumu nebūs. Ja šī ierīce rada radio vai televīzijas signāla uztveršanas traucējumus (tas nosakāms, izslēdzot un atkal ieslēdzot ierīci), lietotājs var mēģināt novērst šos traucējumus, veicot vienu vai vairākas no šīm darbībām:

    ●
    pārorientēt vai pārvietot uztverošo antenu;
    ●
    palielināt attālumu starp ierīci un uztvērēju;
    ●
    pieslēgt ierīci kontaktligzdai, kas neatrodas vienā kontūrā ar uztvērēju;
    ●
    konsultēties ar izplatītāju vai kvalificētu radio/TV tehniķi.
    PIEZĪME.

    Jebkuras HP neapstiprinātas izmaiņas vai printera modifikācijas var anulēt tiesības lietotājam izmantot šo ierīci.

    Lai nodrošinātu atbilstību FCC noteikumu 15. daļas prasībām, jālieto ekranēts savienojošais kabelis.


Reglamentējoša informācija

Izstrādājuma vides aizsardzības programma

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vides aizsardzība
  • Ozona izdalīšanās
  • Elektroenerģijas patēriņš
  • Tonera patēriņš
  • Papīra izmantošana
  • Plastmasa
  • HP LaserJet printera izejmateriāli
  • Atgriešanas un otrreizējās pārstrādes norādījumi
  • Papīrs
  • Materiālu ierobežojumi
  • Atbrīvošanās no nevajadzīgā aprīkojuma Eiropas Savienības mājsaimniecībās
  • Ķīmiskas vielas
  • Materiālu drošības datu lapa (MSDS)
  • Papildu informācija


Reglamentējoša informācija

Vides aizsardzība

    HP ir apņēmies nodrošināt kvalitatīvus produktus videi nekaitīgā veidā. Šī iekārta ir izstrādāta, nodrošinot vairākus nosacījumus ietekmes samazināšanai uz vidi.


Reglamentējoša informācija

Ozona izdalīšanās

    Šis izstrādājums nerada manāmu ozona gāzes (O3) daudzumu.


Reglamentējoša informācija

Elektroenerģijas patēriņš

    Enerģijas patēriņš ievērojami samazinās, ja skeneris atrodas gatavības režīmā vai režīmā Automātiska izslēgšana, kas taupa dabas resursus un naudu, neietekmējot šī produkta augsto veiktspēju. Hewlett-Packard drukāšanas un attēlveidošanas aprīkojums, kas apzīmēts ar ENERGY STAR® logotipu, ir kvalificēts kā atbilstošs ASV Vides aizsardzības aģentūras ENERGY STAR specifikācijām attiecībā uz attēlveidošanas aprīkojumu. Sekojošā atzīme parādīsies uz ENERGY STAR kvalificētiem attēlveidošanas produktiem:

    ENERGY STAR preču zīme

    Papildinformācija par produkta modeļiem, kas atbilst ENERGY STAR prasībām, ir atrodama šajā tīmekļa vietnē:

    www.hp.com/go/energystar


Reglamentējoša informācija

Tonera patēriņš

    Ekonomiskais režīms izmanto mazāk tonera, tādēļ drukas kasetnes ekspluatācijas laiks var paildzināties.


Reglamentējoša informācija

Papīra izmantošana

    Šī produkta manuālās divpusējās drukas funkcija un n lappušu drukas iespēja (uz vienas lapas tiek izdrukātas vairākas lappuses) var samazināt papīra patēriņu un tādējādi taupīt dabas resursus.


Reglamentējoša informācija

Plastmasa

    Plastmasas detaļas, kuru svars pārsniedz 25 gramus, tiek marķētas saskaņā ar starptautiskajiem standartiem, kas uzlabo iespēju identificēt plastmasu pārstrādes nolūkos, kad izstrādājuma ekspluatācijas laiks ir beidzies.


Reglamentējoša informācija

HP LaserJet printera izejmateriāli

    Sadarbojoties ar HP Planet partneriem, HP LaserJet printera kasetņu atgriešana un otrreizēja pārstrāde pēc lietošanas ir vienkārša, turklāt tā ir pieejama bez maksas. Daudzvalodu programmas informācija un instrukcijas ir iekļautas katrā jaunajā HP LaserJet printera kasetnē un izejmateriālu iepakojumā. Jūs palīdzat samazināt vides nodevas, atgriežot vairākas kasetnes kopā, nevis atsevišķi.

    HP ir apņēmusies piedāvāt atjautīgus, kvalitatīvus izstrādājumus un pakalpojumus, kas nav kaitīgi apkārtējai videi, — no izstrādājuma projektēšanas un ražošanas līdz izplatīšanai, izmantošanai un otrreizējai pārstrādei. Piedaloties programmā HP Planet Partners, mēs nodrošināsim jūsu nodoto HP LaserJet drukas kasetņu pareizu otrreizēju pārstrādi, atgūstot jauniem izstrādājumiem noderīgās plastmasas un metāla daļas un nepieļaujot, ka izgāztuvēs nonāk miljoniem tonnu atkritumu. Tā kā šī kasetne tiek pakļauta otrreizējai pārstrādei un izmantota jaunu materiālu radīšanā, tā netiks jums atgriezta. Pateicamies par apkārtējās vides aizsardzību!

    PIEZĪME.

    Izmantojiet šo uzlīmi, atgriežot tikai oriģinālās HP LaserJet drukas kasetnes. Lūdzu, nelietojiet šo uzlīmi, ja nosūtāt kasetnes, kas nav HP tintes kasetnes vai HP kasetnes vai kas ir atkārtoti uzpildītas vai pārstrādātas, vai kas tiek atgrieztas garantijas nosacījumu iestāšanās rezultātā. Lai iegūtu informāciju par HP tintes kasetņu pārstrādi, dodieties uz Web vietu http://www.hp.com/recycle.


Reglamentējoša informācija

Atgriešanas un otrreizējās pārstrādes norādījumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • ASV un Puertoriko
  • Nodošana ārpus ASV


Reglamentējoša informācija

ASV un Puertoriko

HP LaserJet tonera kasetnes komplektācijā iekļautā uzlīme ir domāta vienas vai vairāku HP LaserJet drukas kasetņu atgriešanai un otrreizējai pārstrādei pēc to izlietošanas. Lūdzu, izpildiet zemāk redzamos norādījumus.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Vairāki nododami objekti (vairāk par vienu kasetni)
  • Vienas kasetnes atgriešana
  • Transportēšana


Reglamentējoša informācija

Vairāki nododami objekti (vairāk par vienu kasetni)

    1.
    Ievietojiet katru HP LaserJet drukas kasetni tās oriģinālajā iepakojumā un kastē.
    2.
    Sasieniet kastes kopā, izmantojot auklu vai līmlenti. Iepakojuma svars var būt līdz 31 kg (70 mārciņas).
    3.
    Izmantojiet vienu iepriekš apmaksātu transportēšanas uzlīmi.

    VAI

    1.
    Izmantojiet jebkuru piemērotu kasti, vai arī pieprasiet liela apjoma savākšanas kasti vietnē www.hp.com/recycle vai pa tālruni 1-800-340-2445 (kastē ietilpst 31 kg (70 mārciņas) HP LaserJet drukāšanas kasetņu).
    2.
    Izmantojiet vienu iepriekš apmaksātu transportēšanas uzlīmi.


Reglamentējoša informācija

Vienas kasetnes atgriešana

    1.
    Ievietojiet HP LaserJet drukas kasetni tās oriģinālajā iepakojumā un kastē.
    2.
    Uzlīmējiet transportēšanas uzlīmi kastes priekšpusē.


Reglamentējoša informācija

Transportēšana

Lai nodotu HP LaserJet drukāšanas kasetnes otrreizējai pārstrādei, iedodiet iepakojumu UPS, kad saņemat kādu pasūtījumu, vai nogādājiet to UPS pieņemšanas vietā. Lai uzzinātu, kur atrodas tuvākā UPS pieņemšanas vieta, zvaniet uz 1-800-PICKUPS vai atveriet www.ups.com. Ja vēlaties nodot iepakojumu, izmantojot ASV pasta pakalpojumus, nododiet to ASV pasta pastniekam vai nogādājiet kādā no ASV pasta nodaļām. Lai uzzinātu vairāk informācijas, vai, lai pasūtītu papildu uzlīmes vai liela apjoma kastes, skatiet www.hp.com/recycle vai zvaniet pa tālruni 1-800-340-2445. UPS iekasēs parasto likmi par sūtījuma savākšanu. Informācija var mainīties bez iepriekšēja brīdinājuma.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Aļaskas un Havaju salu iedzīvotājiem:


Reglamentējoša informācija

Aļaskas un Havaju salu iedzīvotājiem:

    Nelietot UPS uzlīmi. Informācijai un instrukcijām zvanīt 1-800-340-2445. ASV pasts Aļaskā un Havaju salās nodrošina kasetņu bezmaksas transportēšanas pakalpojumus atbilstoši līgumam ar HP.


Reglamentējoša informācija

Nodošana ārpus ASV

    Lai piedalītos HP Planet Partners nodošanas un otrreizējas pārstrādes programmā, ievērojiet vienkāršos norādījumus otrreizējas pārstrādes rokasgrāmatā (tā atrodas iekārtas jaunās izejvielas iepakojumā) vai atveriet www.hp.com/recycle. Izvēlieties savu valsti/reģionu, lai uzzinātu, kā nodot HP LaserJet drukāšanas izejvielas.


Reglamentējoša informācija

Papīrs

    Šajā izstrādājumā var izmantot otrreiz pārstrādātu papīru, ja papīrs atbilst rokasgrāmatā HP LaserJet Printer Family Print Media Guide sniegtajiem norādījumiem. Šis izstrādājums ir piemērots otrreiz pārstrādāta papīra izmantošanai saskaņā ar EN12281:2002.


Reglamentējoša informācija

Materiālu ierobežojumi

    Šajā HP izstrādājumā nav iekļauts dzīvsudrabs.

    Šajā HP izstrādājumā nav iekļauta baterija.


Reglamentējoša informācija

Atbrīvošanās no nevajadzīgā aprīkojuma Eiropas Savienības mājsaimniecībās

    ES atkritumu simbols

    Šis simbols uz izstrādājuma un tā iepakojuma norāda, ka no šī izstrādājuma nedrīkst atbrīvoties vienlaikus ar pārējiem mājsaimniecības atkritumiem. Tā vietā jums no nevajadzīgā aprīkojuma ir jāatbrīvojas, to nododot norādītajā savākšanas vietā, lai veiktu nevajadzīgā elektriskā un elektroniskā aprīkojuma otrreizējo pārstrādi. Nevajadzīgā aprīkojuma dalīta savākšana un otrreizējā pārstrāde palīdz taupīt dabas resursus un ļauj veikt otrreizējo pārstrādi tā, lai aizsargātu cilvēku veselību un apkārtējo vidi. Lai saņemtu papildinformāciju par vietām, kur nevajadzīgo aprīkojumu var nodot otrreizējai pārstrādei, sazinieties ar vietējo pašvaldību, mājsaimniecības atkritumu apsaimniekošanas firmu vai izstrādājuma iegādes veikalu.


Reglamentējoša informācija

Ķīmiskas vielas

    HP ir apņēmies nodrošināt klientus ar informāciju par izstrādājumos esošajām ķīmiskajām vielām, kā vajadzīgs, lai atbilstu, piemēram, REACH regulas (Eiropas Parlamenta un Padomes regula EK Nr. 1907/2006) likumīgajām prasībām. Pārskatu ar informāciju par ķīmiskajām vielām šajā izstrādājumā var atrast vietnē: www.hp.com/go/reach.


Reglamentējoša informācija

Materiālu drošības datu lapa (MSDS)

    Materiālu drošības informācijas lapas (MSDS) par izejvielām, kuru sastāvā ir ķīmiskas vielas (piemēram, toneris), var atrast HP tīmekļa vietnē www.hp.com/go/msds vai www.hp.com/hpinfo/community/environment/productinfo/safety.


Reglamentējoša informācija

Papildu informācija

    Informāciju par šādiem ar vidi saistītiem jautājumiem:

    ●
    Izstrādājuma vides profila lapa šim un daudziem saistītiem HP izstrādājumiem
    ●
    HP apņemšanās saudzēt vidi
    ●
    HP vides aizsardzības pārvaldības sistēma
    ●
    HP izlietoto izstrādājumu atgriešanas un pārstrādes programma
    ●
    Materiālu drošības datu lapa

    Apmeklējiet www.hp.com/go/environment vai www.hp.com/hpinfo/globalcitizenship/environment.


Reglamentējoša informācija

Atbilstības deklarācija (HP LaserJet Professional P1102, P1102s, P1106, P1108 un P1109)

    Paziņojums par atbilstību
    saskaņā ar ISO/IEC 17050-1 un EN 17050-1
    Ražotāja nosaukums:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Dok. nr.: BOISB-0901-00-rel.11,0
    Ražotāja adrese:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    paziņo, ka šī iekārta
    Iekārtas nosaukums:
    HP LaserJet Professional P1102/HP LaserJet Pro P1102/HP LaserJet Pro P1109
    HP LaserJet Pro P1102s/P1106/P1108
    Reglamentēšanas modelis:2)
    BOISB-0901-00
    Iekārtas opcijas:
    VISS
    Drukas kasetnes:
    CE285A, CC388A
    atbilst šādām iekārtas specifikācijām:
    DROŠĪBA:
    IEC 60950-1:2005 + A1:2009 / EN60950-1: 2006 +A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. kategorijas lāzera/gaismas diožu ierīce)
    IEC 62479:2010/EN62479:2010
    GB4943-2001
    ELEKTROMAGNĒTISKĀ SADERĪBA:
    CISPR22:2008 / EN55022:2010 — klase B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, 15. daļa B klase / ICES-003, 4. izdevums
    GB9254-2008, GB17625.1-2003
    ENERĢIJAS PATĒRIŅŠ:
    Regula (EK) Nr. 1275/2008
    EN 50564:2011, IEC62301:2011
    RoHS
    EN 50581:2012
    Papildinformācija:
    Iekārta atbilst EMS direktīvas 2004/108/EK, Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].
    Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: 1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un 2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.
    1.
    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar HP personālo datoru sistēmām.
    2.
    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).
    Šanhajā, Ķīnā
    2010. gada decembrī
    Tikai jautājumos par reglamentāciju sazinieties ar:
    Kontaktinformācija Eiropā
    Jūsu vietējais Hewlett-HP tirdzniecības un servisa birojs vai Hewlett-Packard GmbH, Department HQ-TRE, Herrenberger Strasse 140, D-71034 Böblingen www.hp.eu/certificates
    Kontaktinformācija ASV
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Reglamentējoša informācija

Atbilstības deklarācija (HP LaserJet Professional P1102w un P1109w)

    Paziņojums par atbilstību
    saskaņā ar ISO/IEC 17050-1 un EN 17050-1
    Ražotāja nosaukums:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-01-rel.6.0
    Ražotāja adrese:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    paziņo, ka šī iekārta
    Iekārtas nosaukums:
    HP LaserJet Professional P1102w
    Reglamentēšanas modelis:2)
    BOISB-0901-01
    Iekārtas opcijas:
    VISS
    Radio modulis3)
    BOISB-0803-00
    Drukas kasetnes:
    CE285A
    atbilst šādām iekārtas specifikācijām:
    DROŠĪBA:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11:2009
    IEC 60825-1:2007 / EN 60825-1:2007 (1. kategorijas lāzera/gaismas diožu ierīce)
    IEC 62311:2007 / EN62311:2008
    GB4943-2001
    ELEKTROMAGNĒTISKĀ SADERĪBA:
    CISPR22:2005 +A1/ EN55022:2006 +A1 — B klase1)
    EN 61000-3-2:2006
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, daļas15 B1) klase/ ICES-003, 4. izdevums GB9254-1998, GB17625.1-2003
    GB9254-2008, GB17625.1-2003
    RADIO3)
    EN 301 489-1 V1.8,1 / EN 301 489-17 V2.1,1
    EN 300:328 V1.7.1
    FCC Title 47 CFR, 15. daļas C nodaļa (sadaļa 15.247) / IC: RSS-210
    ENERĢIJAS PATĒRIŅŠ:
    Regula (EK) Nr. 1275/2008
    ENERGY STAR® kritērijiem atbilstoša attēlveidošanas aprīkojuma tipiskā elektroenerģijas patēriņa (TEC) pārbaudes procedūra
    Papildinformācija:
    Šis izstrādājums atbilst RTTE direktīvas 1999/5/EC IV pielikuma, EMC direktīvas 2004/108/EK, Zemsprieguma direktīvas 2006/95/EK un EuP direktīvas 2005/32/EK prasībām, un attiecīgi tam piešķirta CE atzīme [image].
    Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: 1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un 2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.
    1.
    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar HP personālo datoru sistēmām.
    2.
    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).
    3.
    Šis izstrādājums izmanto radio moduļa ierīci, kuras reglamentēšanas modeļa numurs ir BOISB-0803-00, kas nepieciešams, lai atbilstu tehniskajām reglamentējošajām prasībām tajās valstīs/reģionos, kuros tas tiks pārdots.
    Šanhajā, Ķīnā
    2010. gada decembrī
    Tikai jautājumos par reglamentāciju sazinieties ar:
    Kontaktinformācija Eiropā
    Vietējais HP tirdzniecības un servisa birojs vai Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Fakss: +49-7031-14-3143) www.hp.eu/certificates
    Kontaktinformācija ASV
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Reglamentējoša informācija

Atbilstības deklarācija (HP LaserJet Pro P1102w un P1109w)

    Paziņojums par atbilstību
    saskaņā ar ISO/IEC 17050-1 un EN 17050-1
    Ražotāja nosaukums:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Dok. nr.: BOISB-0901-06-rel.8,0
    Ražotāja adrese:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    paziņo, ka šī iekārta
    Iekārtas nosaukums:
    HP LaserJet Pro P1102w/HP LaserJet Pro P1109w
    Reglamentēšanas modelis:2)
    BOISB-0901-06
    Iekārtas opcijas:
    VISS
    Radio modulis3)
    SDGOB-0892
    Drukas kasetnes:
    CE285A
    atbilst šādām iekārtas specifikācijām:
    DROŠĪBA:
    IEC 60950-1:2005+A1:2009 / EN 60950-1:2006+A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (1. kategorijas lāzera/gaismas diožu ierīce)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    ELEKTROMAGNĒTISKĀ SADERĪBA:
    CISPR22:2008/EN55022:2010 - klase B 1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Title 47 CFR, 15. daļa B klase / ICES-003, 4. izdevums
    GB9254-2008, GB17625.1-2003
    RADIO3)
    EN 301 489-1 V1.9.2 / EN 301 489-17 :V2.2.1
    EN 300 328 V1.8.1
    FCC Title 47 CFR, 15. daļas C nodaļa (sadaļa 15.247) / IC: RSS-210
    IEC 62311 :2007 / EN62311 :2008
    ENERĢIJAS PATĒRIŅŠ:
    Regula (EK) Nr. 1275/2008
    EN 50564:2011, IEC62301:2011
    RoHS
    EN 50581 :2012
    Papildinformācija:
    Iekārta atbilst R&TTE direktīvas 1999/5/EK, EMS direktīvas 2004/108/EK, Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un ir atbilstoši marķēta ar CE zīmi [image].
    Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: 1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un 2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.
    1.
    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar HP personālo datoru sistēmām.
    2.
    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).
    3.
    Šis izstrādājums izmanto radio moduļa ierīci, kuras reglamentēšanas modeļa numurs ir SDGOB-0892, kas nepieciešams, lai atbilstu tehniskajām reglamentējošajām prasībām tajās valstīs/reģionos, kuros tas tiks pārdots.
    Šanhajā, Ķīnā
    2010. gada decembrī
    Tikai jautājumos par reglamentāciju sazinieties ar:
    Kontaktinformācija Eiropā
    Vietējais HP tirdzniecības un servisa birojs vai Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAKSS: +49-7031-14-3143) www.hp.eu/certificates
    Kontaktinformācija ASV
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Reglamentējoša informācija

Paziņojums par drošību

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Lāzera drošība
  • Kanādas DOC noteikumi
  • VCCI paziņojums (Japāna)
  • Norādījumi strāvas vada lietošanai
  • Paziņojums par strāvas vadu (Japāna)
  • EMC paziņojums (Koreja)
  • Lāzera paziņojums Somijai
  • GS paziņojums (Vācija)
  • Vielu tabula (Ķīna)
  • Paziņojums par bīstamu vielu ierobežojumiem (Turcija)


Reglamentējoša informācija

Lāzera drošība

    ASV Pārtikas un medikamentu administrācijas Ierīču un radioloģiskās veselības centrs (CDRH) 1976.t 1. augustā ieviesis noteikumus lāzera izstrādājumu ražotājiem. Amerikas Savienotajām Valstīm paredzētajiem izstrādājumiem ir obligāti jāatbilst šiem noteikumiem. Šī ierīce ASV Veselības un cilvēku apkalpošanas departamentā (DHHS) Radiācijas snieguma standarta ietvaros saskaņā ar 1968. gada lēmumu par radiācijas kontroli attiecībā uz veselību un drošību ir sertificēta kā "1. klases" lāzerierīce. Tā kā izstarotā radiācija ir pilnīgi iekļauta aizsargkorpusos un ārējos pārsegos, parastas lietošanas laikā lāzera stars nevar izkļūt no tiem nevienā darba posmā.

    BRĪDINĀJUMS!

    Lietojot vadības ierīces, pielāgojot vai veicot citas darbības, kas nav norādītas šajā lietotāja rokasgrāmatā, var sevi pakļaut bīstamai radiācijai.


Reglamentējoša informācija

Kanādas DOC noteikumi

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Reglamentējoša informācija

VCCI paziņojums (Japāna)

    Japānas VCCI paziņojums


Reglamentējoša informācija

Norādījumi strāvas vada lietošanai

    Pārliecinieties, vai strāvas avots atbilst iekārtas sprieguma līmenim. Sprieguma līmenis ir atrodams uz iekārtas uzlīmes. Iekārta izmanto vai nu 110-127 Vac, vai 220-240 Vac un 50/60 Hz.

    Pievienojiet strāvas vadu iekārtai un zemētai maiņstrāvas kontaktligzdai.

    UZMANĪBU!

    Lai novērstu iekārtas bojājumus, izmantojiet tikai iekārtas komplektācijā iekļauto strāvas vadu.


Reglamentējoša informācija

Paziņojums par strāvas vadu (Japāna)

    Japānas paziņojums par elektriskajiem vadiem


Reglamentējoša informācija

EMC paziņojums (Koreja)

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Reglamentējoša informācija

Lāzera paziņojums Somijai

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1100, P1100w, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1100, P1100w - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Reglamentējoša informācija

GS paziņojums (Vācija)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Reglamentējoša informācija

Vielu tabula (Ķīna)

    Vielu tabula (Ķīna)

    HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Reglamentējoša informācija

Paziņojums par bīstamu vielu ierobežojumiem (Turcija)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Reglamentējoša informācija

Papildu paziņojumi bezvadu izstrādājumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • FCC saderības paziņojums — Amerikas Savienotās Valstis
  • Austrālijas paziņojums
  • Brazīlijas ANATEL paziņojums
  • Kanādas paziņojumi
  • Eiropas Savienības reglamentējošs paziņojums
  • Paziņojums lietošanai Francijā
  • Paziņojums lietošanai Krievijā
  • Korejas paziņojums
  • Taivānas paziņojums
  • Vietnam Telecom vadu telekomunikāciju marķējums apstiprinātiem ICTQC tipa produktiem.


Reglamentējoša informācija

FCC saderības paziņojums — Amerikas Savienotās Valstis

    Exposure to radio frequency radiation

    UZMANĪBU!

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    UZMANĪBU!

    Saskaņā ar FCC noteikumu 15.21 sadaļā minētajām prasībām, veicot šī produkta ekspluatācijas izmaiņas vai modifikācijas bez speciālas HP atļaujas, tā pilnvarotais lietojums var tikt atzīts par spēkā neesošu.


Reglamentējoša informācija

Austrālijas paziņojums

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Reglamentējoša informācija

Brazīlijas ANATEL paziņojums

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Reglamentējoša informācija

Kanādas paziņojumi

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Reglamentējoša informācija

Eiropas Savienības reglamentējošs paziņojums

    Šī izstrādājuma telekomunikāciju funkcionalitāti var izmantot šādās ES un EBTA valstīs/reģionos:

    Apvienotā Karaliste, Austrija, Beļģija, Bulgārija, Čehijas Republika, Dānija, Francija, Grieķija, Igaunija, Itālija, Īrija, Īslande, Kipra, Latvija, Lietuva, Lihtenšteina, Luksemburga, Malta, Nīderlande, Norvēģija, Polija, Portugāle, Rumānija, Slovākijas Republika, Slovēnija, Somija, Spānija, Šveice, Ungārija, Vācija un Zviedrija.


Reglamentējoša informācija

Paziņojums lietošanai Francijā

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Reglamentējoša informācija

Paziņojums lietošanai Krievijā

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Reglamentējoša informācija

Korejas paziņojums

    Taiwan bezvadu paziņojums


Reglamentējoša informācija

Taivānas paziņojums

    Taiwan bezvadu paziņojums


Reglamentējoša informācija

Vietnam Telecom vadu telekomunikāciju marķējums apstiprinātiem ICTQC tipa produktiem.

    Vjetnamas telekomunikāciju simbols


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Šādas tēmas apraksta navigāciju šajā lietotāja rokasgrāmatā.

  • F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem
  • Īsinājumtaustiņi Palīdzības apskatei
  • Īsinājumtaustiņi satura (Contents) šķirklim
  • Īsinājumtaustiņi rādītāja (Index) šķirklim
  • Īsinājumtaustiņi meklēšanas (Search) šķirklim
  • Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Piezīmes

  • Eksistē arī ar tastatūru izpildāmas īsinājumkomandas.
  • Īsinājumkomandas darbojas arī sekundāros un uznirstošos logos.
  • Katrreiz, kad tiek izmantotas īsinājumkomandas navigācijas logā, atslēdzas tēmu logs. Lai atgrieztos tēmu logā, jānospiež F6.
  • Izvēles rūtiņa Match similar words (Līdzīgu vārdu iezīmēšana vai atrašana) tiks izvēlēta Search šķirklī, ja tā tika izmantota pēdējā meklēšanā.

http://www.hp.com


Kā izmantot palīdzības logu

Kā izmantot palīdzības logu

Šādas tēmas sniedz informāciju par šīs palīdzības loga izmantošanu. Papildu informācijai noklikšķiniet uz vienas no šīm tēmām:

  • Uzzināt vairāk par palīdzības iegūšanu
  • Atrast palīdzības tēmu
  • Izveidot iecienīto palīdzības tēmu sarakstu
  • Nokopēt palīdzības tēmu
  • Izdrukāt pašreiz apskatāmo palīdzības tēmu
  • Atrast tēmas ar rīkjoslas taustiņu palīdzību
  • Izmantot īsinājumizvēlnes komandas

http://www.hp.com


F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem

Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

F6 izmantošana, lai pārslēgtos starp navigācijas un tēmu logiem

Jūs varat ātri pārslēgties starp navigācijas un tēmu logiem, nospiežot uz tastatūras F6.

http://www.hp.com


Īsinājumtaustiņi Palīdzības apskatei

Aizvērt Palīdzības logu | Alt+F4
Pārslēgties no Palīdzības apskates uz citu atvērtu logu. | Alt+Tab
Parādīt iespēju (Options) izvēlni. | Alt+O
Izmainīt Microsoft Internet Explorer uzstādījumus. Dialoga lodziņš Internet Options satur tīkla pieejas uzstādījumus. Lai izmainītu šos uzstādījumus noklikšķiniet uz šķirkļa General, tad noklikšķiniet uz Accessibility. | Alt+O un nospiediet I
Noslēpt vai parādīt navigācijas logu. | Alt+O un nospiediet T
Izdrukāt tēmu. | Alt+O un nospiediet P Vai nospiediet labo pogu uz tēmas un noklikšķināt uz Print.
Atgriezties pie iepriekšējās tēmas. | Alt+Kreisā bulta uz tastatūras vai Alt+O un nospiediet B
Pāriet uz priekšu uz jaunu tēmu (pieņemot, ka tā tikko tika apskatīta). | Alt+Labā bulta uz tastatūras vai Alt+O un nospiediet F
Ieslēgt vai atslēgt meklējamā teksta izcelšanu, to iezīmējot. | Alt+O un nospiediet O
Atjaunot tēmu, kas ir parādīta tēmu logā (tas ir noderīgi, ja ir atvērta interneta lapa). | F5, vai Alt+Oun nospiediet R
Atgriezties uz mājas lapu (palīdzības autori var palīdzības sistēmai noteikt mājas lapu). | Alt+O un nospiediet H
Apturēt lapas atvēršanu (tas ir noderīgi, ja notiek lapas lejupielādēšana un ir nepieciešams to apstādināt). | Alt+O un nospiediet S
Pāriet uz noteiktu tēmu vai interneta lapu. Palīdzības veidotājs, kas kompilē palīdzības failu (.chm), var Options izvēlnē pievienot divas saites uz svarīgām tēmām vai interneta lapām. Ja tiek izvēlēta komanda Jump, var pāriet uz vienu no šīm tēmām vai interneta lapām. | Alt+O un nospiediet 1 vai 2
Pārslēgties starp navigācijas un tēmu logiem. | F6
Pārskatīt tēmu. | Turiet nospiestu Bulta uz augšu, lai pārvietotos lapā uz augšu, un Bulta uz leju, lai pārvietotos lapā uz leju, vai Lappuse uz augšu (Page Up) un Lappuse uz leju (Page Down)
Pārvietoties pa visām saitēm tēmā vai pa visām iespējām navigācijas loga šķirklī. | Tab

http://www.hp.com


Īsinājumtaustiņi satura (Contents) šķirklim

Parādīt Contents šķirkli. | Alt+C
Atvērt vai aizvērt grāmatu vai mapi. | Plus zīme (+) un Mīnus zīme (-) vai Kreisā bulta un Labā bulta
Izvēlēties tēmu. | Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Enter

http://www.hp.com


Īsinājumtaustiņi rādītāja (Index) šķirklim

Parādīt Index šķirkli. | Alt+N
Iedrukāt meklējamo atslēgas vārdu. | Alt+W un ierakstiet vārdu
Izvēlēties atslēgas vārdu no saraksta. | Bulta uz augšu un Bulta uz leju
Parādīt atbilstošo tēmu. | Alt+D

http://www.hp.com


Īsinājumtaustiņi meklēšanas (Search) šķirklim

Parādīt Search šķirkli. | Alt+S
Iedrukāt meklējamo atslēgas vārdu. | Alt+W un ierakstiet vārdu
Sākt meklēšanu. | Alt+L
Izvēlēties tēmu no rezultātu saraksta. | Alt+T un tad Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Alt+D
Šāds iespējas ir pieejamas tikai tad, ja pilnā teksta meklēšana ir ieslēgta.
Meklēt atslēgas vārdu iepriekšējās meklēšanas rezultātos. | Alt+U
Meklēt vārdus līdzīgus atslēgas vārdam. Piemēram, atrast vārdus "running" un "runs", ja ir uzdots atslēgas vārds "run." | Alt+M
Meklēt tikai tēmu virsrakstos. | Alt+R

http://www.hp.com


Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Parādīt Favorites šķirkli. | Alt+I
Pievienot pašreizējo tēmu iecienīto tēmu sarakstam. | Alt+A
Izvēlēties tēmu no iecienīto tēmu saraksta. | Alt+T un tad Bulta uz augšu un Bulta uz leju
Parādīt izvēlēto tēmu. | Alt+D
Izdzēst izvēlēto tēmu no saraksta. | Alt+R

http://www.hp.com


Uzzināt vairāk par palīdzību

Daži padomi, kā atrast vairāk informācijas, izmantojot palīdzības logu:

  • Lai pieslēgtos citai tēmai, interneta lapai, citu tēmu sarakstam vai programmai noklikšķiniet uz izceltajiem, pasvītrotajiem vārdiem.
  • Lai apskatītu tēmas ar saistītu informāciju, noklikšķiniet uz vārdiem "Related Topics," kuri var parādīties tēmas beigās un tad noklikšķiniet uz vēlamās tēmas.
  • Lai noskaidrotu vai tēmā atrastais vārds ir arī rādītājā, izvēlieties vārdu un nospiediet F1.
  • Ja saturs no interneta tiek apskatīts tēmu logā, rīkjoslā var noklikšķināt uz Stop vai Refresh, lai pārtrauktu lejupielādi vai atjaunotu iepriekš apskatāmo interneta lapu.
  • Ja kāda atsevišķa palīdzības tēma tiek izmantota bieži, to var pievienot iecienīto tēmu sarakstam.
  • Noklikšķiniet labo pogu uz Contents šķirkļa vai tēmu loga, lai atvērtu īsinājumizvēlnes komandas

http://www.hp.com


Atrast palīdzības tēmu

Noklikšķiniet navigācijas logā uz viena no šiem šķirkļiem:

  • Lai pārlūkotu satura tabulu, noklikšķiniet uz Contents šķirkļa. Satura rādītājs ir izvēršams svarīgāko tēmu saraksts.
  • Lai aplūkotu terminus, noklikšķiniet uz Index šķirkļa un iedrukājiet vārdu vai paritiniet sarakstu. Jēdzieni bieži rādītājā ir pārstāvēti ar vairāk kā vienu terminu.
  • Lai noskaidrotu visas vietas, kur palīdzības failā atrodas kāds vārds vai frāze, noklikšķiniet uz Search šķirkļa un tad ierakstiet vārdu.
Piezīme Noklikšķiniet uz satura, rādītāja vai meklējumu rezultātu ieraksta, lai parādītu attiecīgo tēmu.

http://www.hp.com


Izveidot iecienīto palīdzības tēmu sarakstu

  1. Sameklējiet palīdzības tēmu, kuru ir vēlams padarīt par iecienīto tēmu.
  2. Noklikšķiniet uz Favorites šķirkļa un tad noklikšķiniet uz Add.
Piezīmes
  • Lai atgrieztos pie iecienītās tēmas, noklikšķiniet uz Favorites šķirkļa, izvēlieties tēmu un tad noklikšķiniet uz Display.
  • Ja vēlaties pārsaukt tēmu, izvēlieties to un tad iedrukājiet jauno nosaukumu Current topic lodziņā.
  • Lai izdzēstu iecienīto tēmu, izvēlieties to un tad noklikšķiniet uz Remove.

http://www.hp.com


Nokopēt palīdzības tēmu

  1. Tēmu logā noklikšķiniet labo pogu uz tēmas, kas ir jākopē, un tad noklikšķiniet uz Select All.
  2. Noklikšķiniet labo pogu vēlreiz un tad noklikšķiniet uz Copy. Tagad tēma ir iekopēta Clipboard failā.
  3. Atveriet dokumentu, kurā ir paredzēts iekopēt tēmu.
  4. Pozicionējiet kursoru vietā, kur ir paredzēts iekopēt informāciju.
  5. Edit izvēlnē noklikšķiniet uz Paste.
Piezīme Ja vajag kopēt tikai tēmas daļu, izvēlieties tekstu, kuru vēlaties kopēt, noklikšķiniet labo pogu un tad noklikšķiniet uz Copy.

http://www.hp.com


Izdrukāt pašreizējo palīdzības tēmu

Noklikšķiniet labo pogu uz tēmas un tad noklikšķiniet uz Print.

Piezīme Ja drukājat no Contents šķirkļa (noklikšķinot uz ieraksta un tad noklikšķinot Print), tiks parādīta iespēja drukāt pašreizējo tēmu, vai arī pašreizējo tēmu un visas apakštēmas.

http://www.hp.com


Atrast tēmas ar rīkjoslas pogu palīdzību

Palīdzības apskates rīkjoslā atrodas piecas navigācijas pogas. Jūs varat noklikšķināt uz šīm pogām, lai atrastu palīdzības tēmas:

  • Back parādīs iepriekš apskatīto tēmu.
  • Forward parāda nākošo tēmu iepriekš aplūkoto tēmu secībā.
  • Next parāda nākošo tēmu no satura rādītāja.
  • Previous parāda iepriekšējo tēmu no satura rādītāja.
  • Home parāda mājas lapas tēmu apskatāmajam palīdzības failam.
  • Refresh atjauno interneta lapas saturu, kas pašlaik tiek rādīts tēmu logā.
  • Stop apstādina faila informācijas lejupielādi. Uzklikšķiniet šo pogu, lai apturētu interneta lapas lejupielādi.
Piezīme Jūsu palīdzības apskates rīkjosla var nesaturēt visas šīs navigācijas pogas.

http://www.hp.com


Izmantot īsinājumizvēlnes komandas

Īsinājumizvēlnē ir vairākas komandas, kuras var izmantot informācijas parādīšanai un pielāgošanai.

Komanda
Apraksts
Uzklikšķiniet labo pogu saturā un tad noklikšķiniet uz Open All.
Saturā rādītājā atver visas grāmatas vai mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Uzklikšķiniet labo pogu satura rādītājā un noklikšķiniet uz Close All.
Aizver visas grāmatas un mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Noklikšķiniet labo pogu un tad noklikšķiniet uz Print.
Izdrukā tēmu.

Piezīme Šīs komandas ir pieejamas ar tastatūru. Var nospiest SHIFT+F10, lai parādītos īsinājumizvēlne un tad noklikšķināt atbilstošo īsinājumtaustiņu. Jūs varat arī izmantot peles taustiņus (Mousekeys). Izmantojiet Mousekey kombināciju, lai parādītos īsinājumizvēlne un tad noklikšķiniet atbilstošo īsinājumtaustiņu.

http://www.hp.com