Dòng Máy in HP LaserJet Professional P1100

HP © Hewlett-Packard Development Company, L.P. http://www.hp.com


Dòng Máy in HP LaserJet Professional P1100

 Tiếng Việt

Thông Tin về Nhãn Hiệu và Bản Quyền

    Bản Quyền và Giấy Phép

    © 2015 Copyright HP Development Company, L.P.

    Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

    Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

    Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

    Số bộ phận: CE651-91086

    Edition 2, 4/2015

    Công Nhận Nhãn Hiệu

    Adobe®, Acrobat®, và PostScript® là các nhãn hiệu thương mại của Adobe Systems Incorporated.

    Intel® Core™ là nhãn hiệu của Intel Corporation tại Mỹ và các quốc gia/vùng lãnh thổ khác.

    Nhãn ENERGY STAR và ENERGY STAR là các nhãn hiệu đã được đăng ký tại Mỹ.

    Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.


Dòng Máy in HP LaserJet Professional P1100

Các nguyên tắc được sử dụng trong hướng dẫn này

    CHỈ DẪN:

    Các mẹo cung cấp gợi ý hữu ích hoặc phím tắt.
    GHI CHÚ:

    Các lưu ý cung cấp thông tin quan trọng để giải thích một khái niệm hoặc để hoàn tất một tác vụ.
    THẬN TRỌNG:

    Các mục cẩn thận cho biết các bước bạn cần tuân thủ để tránh mất dữ liệu hoặc làm hư sản phẩm.
    CẢNH BÁO!

    Các cảnh báo nhắc bạn về những bước cụ thể cần tuân thủ để tránh chấn thương, mất dữ liệu quan trọng, hoặc hư hỏng nặng sản phẩm.


Thông tin cơ bản về sản phẩm

Thông tin cơ bản về sản phẩm
  • So sánh sản phẩm
  • Các tính năng môi trường
  • Tính năng của Sản phẩm
  • Xem sản phẩm


Thông tin cơ bản về sản phẩm

So sánh sản phẩm

    Dòng Máy in HP LaserJet Professional P1100
    Dòng Máy in HP LaserJet Professional P1100w
    Trình bày sản phẩm
    Trình bày sản phẩm
    ●
    Tốc độ: Tối đa 18 trang A4 mỗi phút (ppm), 19 trang với khổ Letter mỗi phút.
    ●
    Khay: Khay tiếp giấy 150 tờ.
    ●
    Khả năng kết nối: Cổng USB 2.0 Tốc độ cao.
    ●
    In hai mặt: In hai mặt thủ công (sử dụng trình điều khiển máy in).
    ●
    Tốc độ: 18 trang A4 mỗi phút(ppm), 19 trang với khổ thư mỗi phút.
    ●
    Các khay: Khay tiếp giấy chính 150 tờ và rãnh nhập giấy ưu tiên 10 tờ.
    ●
    Khả năng kết nối: Cổng USB 2.0 tốc độ cao và mạng không dây 802.11b/g.
    ●
    In hai mặt: In hai mặt thủ công (sử dụng trình điều khiển máy in).


Thông tin cơ bản về sản phẩm

Các tính năng môi trường

    Tái chế
    Giảm lượng rác thải bằng cách sử dụng giấy được tái chế.
    Tái chế hộp mực in bằng cách sử dụng quá trình trả sản phẩm của HP.
    Tiết kiệm năng lượng
    Tiết kiệm năng lượng bằng chế độ Tự tắt của sản phẩm.
    In hai mặt
    Tiết kiệm giấy bằng cài đặt in hai mặt thủ công.
    HP Smart Web Printing
    Sử dụng HP Smart Web Printing để chọn, lưu, sắp xếp văn bản và đồ họa từ nhiều trang Web, rồi hiệu chỉnh và in chính xác như bạn thấy trên màn hình. Điều này giúp bạn kiểm soát nhu cầu in thông tin cần thiết đồng thời giảm thiểu sự lãng phí.
    Tải xuống HP Smart Web Printing từ trang Web: www.hp.com/go/smartweb.


Thông tin cơ bản về sản phẩm

Tính năng của Sản phẩm

    Lợi ích
    Tính năng hỗ trợ
    Chất lượng in hoàn hảo
    ●
    Hộp mực in HP chính hãng.
    ●
    Cài đặt FastRes 600 cung cấp chất lượng in hiệu quả với 600 điểm mỗi inch (dpi). Thiết lập FastRes 1200 cho bản in chất lượng với hiệu quả 1.200 dpi.
    ●
    Các thiết lập có thể điều chỉnh được để tối ưu hóa chất lượng in.
    Các hệ điều hành được hỗ trợ
    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows XP (32-bit và 64-bit)
    ●
    Windows 7
    ●
    Windows Server 2003 (32-bit và 64-bit)
    ●
    Windows Server 2008 (32-bit và 64-bit)
    ●
    Mac OS X v10.4, v10.5, v10.6
    Dễ sử dụng
    ●
    Dễ dàng lắp đặt hộp mực.
    ●
    Thao tác dễ dàng với hộp mực in và đường dẫn giấy qua cửa hộp mực in.
    ●
    Có thể điều chỉnh khay giấy bằng một tay.
    Các khay giấy điều chỉnh linh hoạt bằng tay
    ●
    Rãnh nhập giấy ưu tiên 10 trang (chỉ có ở các mẫu không dây).
    ●
    Khay tiếp giấy 150 tờ (75 g/m2 giấy).
    ●
    Khay giấy ra 125 tờ (75 g/m2 giấy).
    ●
    In hai mặt thủ công (in hai mặt).
    Các kết nối giao diện
    ●
    Cổng USB 2.0 Tốc độ Cao
    ●
    Mạng không dây 802.11b/g (chỉ có ở các mẫu máy không dây)
    Tiết kiệm năng lượng
    ●
    Sau thời gian do người sử dụng xác định, tính năng Tự động tắt sẽ tự động bảo tồn điện năng bằng cách giảm đáng kể lượng điện tiêu thụ khi sản phẩm không in.
    In tiết kiệm
    ●
    In N-up(in nhiều trang trên một tờ giấy) và các tính năng in hai mặt thủ công giúp tiết kiệm giấy.
    ●
    Tính năng EconoMode của trình điều khiển máy in giúp tiết kiệm mực.
    Quản lý nguồn cung cấp
    ●
    Xác nhận hộp mực in HP chính hãng.
    ●
    Dễ dàng đặt mua mực in thay thế.
    ●
    Trang tình trạng cung cấp trình bày lượng mực dự kiến trong hộp mực. Không có sẵn cho các nguồn cung cấp không phải của HP.
    Khả năng truy cập
    ●
    Hướng dẫn sử dụng trực tuyến tương thích với trình đọc màn hình văn bản.
    ●
    Có thể mở tất cả các cửa và nắp đậy chỉ bằng một tay.
    An toàn
    ●
    Ngăn chứa khóa Kensington ở phía sau sản phẩm.


Thông tin cơ bản về sản phẩm

Xem sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Xem mặt trước và bên trái
  • Xem mặt sau
  • Vị trí số sê-ri và số sản phẩm
  • Bố cục bảng kiểm soát


Thông tin cơ bản về sản phẩm

Xem mặt trước và bên trái

    Dòng Máy in HP LaserJet Professional P1100 xem mặt trước

    Dòng Máy in HP LaserJet Professional P1100

    1
    Khay đựng giấy ra
    2
    Phần mở rộng có thể gấp lại của khay giấy ra
    3
    Khay tiếp giấy
    4
    Công cụ mở rộng giấy khổ ngắn
    5
    Nút nguồn
    6
    Chốt kéo cửa hộp mực
    7
    Bảng điều khiển

    Dòng Máy in HP LaserJet Professional P1100w xem mặt trước

    Dòng Máy in HP LaserJet Professional P1100w

    1
    Khay đựng giấy ra
    2
    Phần mở rộng của có thể gấp lại khay giấy ra
    3
    Rãnh nhập giấy ưu tiên
    4
    Khay tiếp giấy chính
    5
    Nút nguồn
    6
    Chốt kéo cửa hộp mực
    7
    Bảng điều khiển


Thông tin cơ bản về sản phẩm

Xem mặt sau

    Xem mặt sau sản phẩm

    1
    Cổng USB
    2
    Bộ nối điện
    3
    Khóa Kensington


Thông tin cơ bản về sản phẩm

Vị trí số sê-ri và số sản phẩm

    Nhãn chứa số sản phẩm và số sê-ri nằm ở phía sau sản phẩm.

    Vị trí nhãn số sê-ri và số sản phẩm


Thông tin cơ bản về sản phẩm

Bố cục bảng kiểm soát
    GHI CHÚ:

    Hãy xem Giải thích các mẫu đèn bảng kiểm soát để biết ý nghĩa của các mẫu đèn.

    Dòng Máy in HP LaserJet Professional P1100 bố cục bảng kiểm soát

    Dòng Máy in HP LaserJet Professional P1100

    1
    Đèn chú ý [image]: Cho biết cửa hộp mực đang mở hoặc có các lỗi khác.
    2
    Đèn sẵn sàng [image]: Khi sản phẩm sẵn sàng in, đèn sẵn sàng sẽ sáng. Khi sản phẩm đang xử lý dữ liệu, đèn sẵn sàng sẽ nhấp nháy.

    Dòng Máy in HP LaserJet Professional P1100w bố cục bảng kiểm soát

    Dòng Máy in HP LaserJet Professional P1100w

    1
    Nút không dây [image]: Để dò tìm các mạng không dây, nhấn nút không dây. Nút này cũng kích hoạt và vô hiệu hóa tính năng không dây.
    2
    Đèn không dây: Khi sản phẩm đang dò tìm mạng, đèn không dây sẽ nhấp nháy. Khi sản phẩm được kết nối với mạng không dây, đèn không dây sẽ sáng.
    3
    Đèn chú ý [image]: Cho biết cửa hộp mực đang mở hoặc có các lỗi khác.
    4
    Đèn sẵn sàng [image]: Khi sản phẩm sẵn sàng in, đèn sẵn sàng sẽ sáng. Khi sản phẩm đang xử lý dữ liệu, đèn sẵn sàng sẽ nhấp nháy.
    5
    Nút hủy bỏ [image]: Để huỷ lệnh in, bấm nút huỷ bỏ. Bấm và giữ nút trong 5 giấy để in trang cấu hình.


Phần mềm cho Windows

Phần mềm cho Windows
  • Các hệ điều hành Windows được hỗ trợ
  • Các trình điều khiển máy in được hỗ trợ dành cho Windows
  • Ưu tiên cho cài đặt in
  • Thay đổi cài đặt trình điều khiển máy in cho Windows
  • Xóa phần mềm cho Windows
  • Các tiện ích được hỗ trợ (chỉ có ở các mẫu không dây)


Phần mềm cho Windows

Các hệ điều hành Windows được hỗ trợ

    Sản phẩm có phần mềm dành cho các hệ điều hành Windows® sau:

    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows XP (32-bit và 64-bit)
    ●
    Windows 7
    ●
    Windows Server 2003 (32-bit và 64-bit)

    Để biết thêm thông tin về việc nâng cấp từ Windows 2000 Server lên Windows Server 2003, sử dụng Windows Server 2003 Point and Print hoặc sử dụng Windows Server 2003 Terminal Services and Printing vào www.microsoft.com.

    ●
    Windows Server 2008 (32-bit và 64-bit)


Phần mềm cho Windows

Các trình điều khiển máy in được hỗ trợ dành cho Windows

    Sản phẩm này đi kèm với phần mềm cho Windows cho phép máy in giao tiếp với sản phẩm. Phần mềm này được gọi là trình điều khiển máy in. Trình điều khiển máy in cung cấp truy cập vào các tính năng của sản phẩm, như là in trên giấy có kích thước tùy chỉnh, chỉnh lại kích thước giấy và thêm hình mờ.

    GHI CHÚ:

    Các trình điều khiển mới nhất có tại www.hp.com/support/ljp1100series. Tùy thuộc vào cấu hình của các máy tính sử dụng Windows, chương trình cài đặt cho phần mềm của sản phẩm sẽ tự động kiểm tra để có truy cập Internet để lấy được các trình điều khiển mới nhất.

    Ngoài trình điều khiển máy in đã được cài đặt từ đĩa CD sản phẩm, trình điều khiển XML Paper Specification (XPS) có sẵn để tải xuống từ Web.


Phần mềm cho Windows

Ưu tiên cho cài đặt in

    Các thay đổi cho thông số cài đặt in được cài ưu tiên tùy theo nơi thực hiện thay đổi:

    GHI CHÚ:

    Các tên của các lệnh và các hộp thoại có thể khác nhau tùy theo chương trình phần mềm.
    ●
    Hộp thoại Page Setup (Cài đặt Trang): Nhấp vào Page Setup (Cài đặt Trang) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Thông số cài đặt được thay đổi ở đây sẽ ghi đè thông số cài đặt đã đổi ở nơi khác.
    ●
    Hộp thoại In: Nhấp vào Print (In), Print Setup (Cài đặt In) hoặc lệnh tương tự trên menu File (Tệp) của chương trình bạn đang làm việc để mở hộp thoại này. Cài đặt được thay đổi trong hộp thoại Print (In) có mức ưu tiên thấp hơn và thường không ghi đè các thay đổi được thực hiện trong hộp thoại Page Setup (Cài đặt Trang).
    ●
    Hộp thoại Đặc tính Máy in (trình điều khiển máy in): Nhấp vào Properties (Đặc tính) trong hộp thoại Print (In) để mở trình điều khiển máy in. Cài đặt được thay đổi trong hộp thoại Printer Properties (Đặc tính Máy in) thường không ghi đè cài đặt ở bất kỳ nơi nào khác trong phần mềm in. Bạn có thể thay đổi hầu hết các cài đặt in từ đây.
    ●
    Thông số mặc định của trình điều khiển máy in: Thông số cài đặt trình điều khiển máy in mặc định xác định các thông số được sử dụng trong tất cả các tác vụ in, trừ khi thông số cài đặt được thay đổi trong hộp thoại Page Setup (Cài đặt Trang), Print (In), hoặc Printer Properties (Đặc tính Máy in).


Phần mềm cho Windows

Thay đổi cài đặt trình điều khiển máy in cho Windows

    Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm
    Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in
    Thay đổi các cài đặt cấu hình sản phẩm
    1.
    Trên menu File (Tập tin) trong chương trình phần mềm, bấm Print (In).
    2.
    Chọn trình điều khiển và sau đó bấm Properties (Đặc Tính) hoặc Preferences (Sở Thích).
    Các bước có thể khác nhau; quá trình này này là phổ biến nhất.
    1.
    Windows Vista và Windows 7: Nhấp vào Khởi động, nhấp vào Bảng điều khiển, rồi trong loại Phần cứng và Âm thanh nhấp vào Máy in.

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Bắt đầu mặc định): Bấm Start (Bắt đầu), sau đó bấm Printer and Faxes (Máy in và Fax).

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng màn hình menu Classic Start): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    2.
    Bấm chuột phải vào biểu tượng trình điều khiển và sau đó chọn Printing Preferences (Sở Thích In).
    1.
    Windows Vista và Windows 7: Nhấp vào Khởi động, nhấp vào Bảng điều khiển, rồi trong loại Phần cứng và Âm thanh, nhấp vào Máy in.

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng giao diện menu Bắt đầu mặc định): Bấm Start (Bắt đầu), sau đó bấm Printer and Faxes (Máy in và Fax).

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng màn hình menu Classic Start): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    2.
    Bấm chuột phải vào biểu tượng trình điều khiển và sau đó chọn Properties (Đặc Tính).
    3.
    Bấm vào tab Device Settings (Cài Đặt Thiết Bị).


Phần mềm cho Windows

Xóa phần mềm cho Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng tiện ích gỡ cài đặt để xóa phần mềm Windows
  • Sử dụng Bảng điều khiển Windows để xóa phần mềm


Phần mềm cho Windows

Sử dụng tiện ích gỡ cài đặt để xóa phần mềm Windows

    1.
    Nhấp vào nút Khởi động, rồi nhấp vào mục menu Chương trình hoặc Tất cả Chương trình.
    2.
    Nhấp vào mục menu HP, rồi nhấp vào mục menu Dòng Máy in HP LaserJet Professional P1100.
    3.
    Nhấp vào mục menu Gỡ cài đặt, rồi theo các hướng dẫn trên màn hình để xóa phần mềm.


Phần mềm cho Windows

Sử dụng Bảng điều khiển Windows để xóa phần mềm
    Windows XP, Windows Server 2003 và Windows Server 2008

    1.
    Nhấp vào nút Khởi động, nhấp vào mục Bảng điều khiển, rồi nhấp vào mục Thêm hoặc Xóa Chương trình.
    2.
    Tìm và chọn sản phẩm từ danh sách.
    3.
    Bấm vào nút Change/Remove (Thay đổi/Xóa) để xóa phần mềm.

    Windows Vista và Windows 7

    1.
    Nhấp vào nút Khởi động, nhấp vào mục Bảng Điều khiển, rồi nhấp vào mục Chương trình và Tính năng.
    2.
    Tìm và chọn sản phẩm từ danh sách.
    3.
    Chọn tùy chọn Uninstall/Change (Tháo Cài đặt/Thay đổi).


Phần mềm cho Windows

Các tiện ích được hỗ trợ (chỉ có ở các mẫu không dây)

Mục này cung cấp thông tin về các chủ đề sau:

  • Máy chủ Web nhúng


Phần mềm cho Windows

Máy chủ Web nhúng

    Sản phẩm này được trang bị một máy chủ Web nhúng, cung cấp quyền truy cập thông tin về sản phẩm và các hoạt động mạng. Thông tin này xuất hiện trong trình duyệt Web, như Microsoft Internet Explorer, Apple Safari hoặc Firefox.

    Máy chủ Web nhúng được cài trên sản phẩm. Nó không được tải trên máy chủ mạng.

    Máy chủ Web nhúng cung cấp một giao diện đến sản phẩm để bất cứ ai có một máy tính được kết nối vào mạng và có một trình duyệt Web chuẩn đều có thể sử dụng. Không cần cài đặt hay cấu hình phần mềm đặc biệt, nhưng bạn phải có một trình duyệt Web được hỗ trợ trên máy tính. Để có truy cập vào máy chủ Web nhúng, nhập địa chỉ IP của sản phẩm trong dòng địa chỉ của trình duyệt. (Để tìm địa chỉ IP này, hãy in trang cấu hình. Để biết thêm thông tin về cách in trang cấu hình, xem In trang thông tin.)

    Để có giải thích đầy đủ về những tính năng và chức năng của máy chủ Web nhúng, xem Các phần của Máy chủ Web HP Nhúng.


Sử dụng sản phẩm với hệ điều hành Mac

Sử dụng sản phẩm với hệ điều hành Mac
  • Phần mềm dành cho Mac
  • In bằng Mac


Sử dụng sản phẩm với hệ điều hành Mac

Phần mềm dành cho Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Các hệ điều hành được hỗ trợ cho Macintosh
  • Các trình điều khiển được hỗ trợ cho Macintosh
  • Xóa phần mềm dành cho Mac
  • Cài đặt ưu tiên in cho Mac
  • Thay đổi cài đặt trình điều khiển máy in cho Macintosh
  • Phần mềm dành cho máy tính Mac
  • Các tiện ích được hỗ trợ dành cho Mac (chỉ có ở các mẫu không dây)


Sử dụng sản phẩm với hệ điều hành Mac

Các hệ điều hành được hỗ trợ cho Macintosh

    Sản phẩm hỗ trợ các hệ điều hành Macintosh sau:

    ●
    Mac OS X v10.4, v10.5 và v10.6
    GHI CHÚ:

    Hỗ trợ các bộ xử lý PPC và Intel® Core™.


Sử dụng sản phẩm với hệ điều hành Mac

Các trình điều khiển được hỗ trợ cho Macintosh

    Trình cài đặt phần mềm máy in HP LaserJet cung cấp các tập tin Mô tả PostScript® cho Máy in (PPD), trình điều khiển CUPS, và các Tiện ích Máy in HP cho Mac OS X. Tập tin PPD cho máy in HP, cùng với trình điều khiển CUPS cung cấp đầy đủ tính năng in và quyền truy cập vào các tính năng cụ thể cho máy in HP.


Sử dụng sản phẩm với hệ điều hành Mac

Xóa phần mềm dành cho Mac

    Sử dụng tiện ích bỏ cài đặt để xóa phần mềm.

    1.
    Duyệt qua thư mục sau:

    Library/Printers/hp/laserjet/P1100_P1560_P1600Series/
    2.
    Nhấp kép vào tập tin HP Uninstaller.app.
    3.
    Nhấp vào nút Tiếp tục, rồi theo các hướng dẫn trên màn hình để xóa phần mềm.


Sử dụng sản phẩm với hệ điều hành Mac

Cài đặt ưu tiên in cho Mac

    Các thay đổi cho cài đặt in được đặt ưu tiên tùy theo nơi thực hiện thay đổi:

    GHI CHÚ:

    Các tên của các lệnh và các hộp thoại có thể khác nhau tùy theo chương trình phần mềm.
    ●
    Hộp thoại Page Setup (Cài đặt Trang): Bấm Page Setup (Cài đặt Trang) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Các cài đặt được thay đổi ở đây có thể ghi đè các cài đặt được thay đổi ở nơi khác.
    ●
    Hộp thoại Print (In): Nhấp vào Print (In), Print Setup (Cài đặt In) hoặc lệnh tương tự trên menu File (Tập tin) của chương trình bạn đang làm việc để mở hộp thoại này. Cài đặt được thay đổi trong hộp thoại Print (In) có mức ưu tiên thấp hơn và không ghi đè các thay đổi được thực hiện trong hộp thoại Page Setup (Cài đặt Trang).
    ●
    Các cài đặt trình điều khiển mặc định cho máy in: Các cài đặt trình điều khiển mặc định cho máy in xác định các cài đặt được sử dụng trong tất cả công việc in, trừ khi bạn thay đổi cài đặt trong các hộp thoại Cài đặt Trang hoặc In.


Sử dụng sản phẩm với hệ điều hành Mac

Thay đổi cài đặt trình điều khiển máy in cho Macintosh

    Thay đổi các cài đặt cho mọi nhiệm vụ in cho tới khi đóng chương trình phần mềm
    Thay đổi các cài đặt mặc định cho mọi nhiệm vụ in
    Thay đổi các cài đặt cấu hình sản phẩm
    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Thay đổi các cài đặt bạn muốn trên các menu khác nhau.
    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Thay đổi các cài đặt bạn muốn trên các menu khác nhau.
    3.
    Trên menu Presets (Cài đặt Sẵn), bấm Save as (Lưu như) và nhập tên của cài đặt sẵn.
    Các cài đặt này được lưu trong menu Presets (Cài đặt sẵn). Để sử dụng cài đặt mới, bạn phải chọn tùy chọn cài đặt sẵn đã lưu mỗi lần mở một chương trình và in.
    Mac OS X v10.4
    1.
    Từ menu của Apple, bấm System Preferences (Sở thích Hệ thống), sau đó bấm Print & Fax (In & Fax).
    2.
    Bấm Printer Setup (Cài đặt Máy in).
    3.
    Bấm menu Installable Options (Tùy chọn Có thể Cài đặt).
    Mac OS X v10.5 và v10.6
    1.
    Từ menu của Apple, bấm System Preferences (Sở thích Hệ thống), sau đó bấm Print & Fax (In & Fax).
    2.
    Bấm Options & Supplies (Tùy chọn & Nguồn Cung cấp).
    3.
    Bấm menu Driver (Trình Điều khiển).
    4.
    Chọn trình điều khiển có trong danh sách và lập cấu hình các tùy chọn được cài đặt.


Sử dụng sản phẩm với hệ điều hành Mac

Phần mềm dành cho máy tính Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Tiện ích Máy in HP dành cho Mac
  • Cài đặt phần mềm cho máy tính Mac trên mạng không dây


Sử dụng sản phẩm với hệ điều hành Mac

Tiện ích Máy in HP dành cho Mac

    Sử dụng Tiện ích Máy in HP LaserJet để in các trang thông tin sản phẩm và thay đổi cài đặt Tự tắt ở máy tính Mac.

    Để mở Tiện ích HP LaserJet, hoàn tất quy trình bên dưới.

    ▲
    Mở Hàng In, rồi nhấp vào biểu tượng Tiện ích.


Sử dụng sản phẩm với hệ điều hành Mac

Cài đặt phần mềm cho máy tính Mac trên mạng không dây

    Trước khi cài đặt phần mềm sản phẩm, đảm bảo rằng sản phẩm không được nối mạng qua cáp mạng.

    GHI CHÚ:

    Bạn phải dùng Mac OS X V10.6 để cài đặt sản phẩm trên mạng không dây.

    Để kết nối sản phẩm với máy tính trên mạng không dây, hãy thực hiện các bước sau:

    1.
    Mở Finder (Trình tìm kiếm) trong bảng điều khiển.
    2.
    Nhấp Applications (Ứng dụng) rồi sau đó nhấp đúp vào System Preferences (Tùy chọn Hệ thống), sau đó nhấp Print & Fax (In & Fax).
    3.
    Mở Print Queue (Hàng in), nhấp Printer Setup (Cài đặt Máy in), nhấp tab Utility (Tiện ích), sau đó nhấp Open Printer Utility (Mở Tiện ích Máy in).
    4.
    Nhấp HTMLConfig.
    5.
    Nhấp tab Networking (Hoạt động mạng), sau đó nhấp Wireless (Không dây) trong danh sách bên trái.
    6.
    Bên dưới Communication Mode (Chế độ Truyền tín hiệu), nhấp Infrastructure (Cơ sở hạ tầng), chọn một tên mạng từ danh sách Available Network Names (SSID) (Tên mạng khả dụng (SSID)), sau đó nhấp nút <<.
    7.
    Từ menu pop-up Security Mode (Chế độ Bảo mật) bên dưới phần Authentication (Xác thực), nhấp WEP.
    8.
    Nhập khóa WEP rồi sau đó nhấp Apply (Áp dụng).
    9.
    Nhấp OK trong ô xác nhận.
    10.
    Đóng cửa sổ HTML Config và cửa sổ Print Queue (Hàng đợi In).
    11.
    Trong cửa sổ Print & Fax (In & Fax), chọn tùy chọn USB (được liệt kê với kiểu sản phẩm) rồi sau đó nhấp nút -.
    12.
    Khi cửa sổ với danh sách máy in được hiển thị, chọn tùy chọn Bonjour (được liệt kê với kiểu sản phẩm), sau đó nhấp Add (Thêm).


Sử dụng sản phẩm với hệ điều hành Mac

Các tiện ích được hỗ trợ dành cho Mac (chỉ có ở các mẫu không dây)

Mục này cung cấp thông tin về các chủ đề sau:

  • Các máy chủ Web nhúng


Sử dụng sản phẩm với hệ điều hành Mac

Các máy chủ Web nhúng

    Các mẫu máy mạng được trang bị một máy chủ Web được nhúng, cung cấp quyền truy cập thông tin về thiết bị và hoạt động mạng. Thông tin này xuất hiện trong trình duyệt Web như Microsoft Internet Explorer, Netscape Navigator, Apple Safari hoặc Firefox.

    Máy chủ Web nhúng được cài trên thiết bị. Nó không được tải trên máy chủ mạng.

    Máy chủ Web nhúng cung cấp giao diện sử dụng thiết bị mà bất kỳ người nào có máy tính kết nối mạng và trình duyệt Web chuẩn đều có thể sử dụng. Bạn không cần phải cài đặt hoặc cấu hình một phần mềm đặc biệt nào, nhưng bạn phải có trình duyệt Web được hỗ trợ cài trên máy tính của bạn. Để truy cập vào máy chủ Web nhúng, nhập địa chỉ IP của thiết bị trong dòng địa chỉ của trình duyệt. (Để tìm địa chỉ IP, hãy in trang cấu hình.)


Sử dụng sản phẩm với hệ điều hành Mac

In bằng Mac

Mục này cung cấp thông tin về các chủ đề sau:

  • Tạo và sử dụng các cài đặt sẵn máy in trong Macintosh
  • Chỉnh lại kích thước tài liệu hoặc in trên kích thước giấy tùy chỉnh
  • In trang bìa
  • In nhiều trang tài liệu trên một trang giấy trong Macintosh
  • In trên cả hai mặt (duplex)


Sử dụng sản phẩm với hệ điều hành Mac

Tạo và sử dụng các cài đặt sẵn máy in trong Macintosh

    Sử dụng các cài đặt sẵn để lưu cài đặt trình điều khiển máy in hiện thời để sử dụng lại.

    Tạo cài đặt sẵn in

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Chọn cài đặt in.
    4.
    Trong hộp Presets (Cài đặt sẵn), bấm Save As... (Lưu làm), và nhập tên cho cài đặt sẵn này.
    5.
    Bấm OK.

    Sử dụng cài đặt sẵn in

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Trong hộp Presets (Cài đặt sẵn), chọn cài đặt sẵn in bạn muốn sử dụng.

    GHI CHÚ:

    Để sử dụng các cài đặt mặc định của trình điều khiển máy in, chọn Standard (Chuẩn).


Sử dụng sản phẩm với hệ điều hành Mac

Chỉnh lại kích thước tài liệu hoặc in trên kích thước giấy tùy chỉnh

    Bạn có thể co dãn tài liệu cho vừa trên kích thước giấy khác.

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Mở menu Paper Handling (Xử Lý Giấy).
    3.
    Trong vùng cho Destination Paper Size (Kích Thước Giấy Đích), chọn Scale to fit paper size (Co dãn cho vừa kích thước giấy), và sau đó chọn kích thước giấy từ danh sách thả xuống.
    4.
    Nếu bạn chỉ muốn sử dụng giấy nhỏ hơn tài liệu, chọn Scale down only (Chỉ giảm xuống).


Sử dụng sản phẩm với hệ điều hành Mac

In trang bìa

    Bạn có thể in một trang bìa riêng cho tài liệu có một thông báo (chẳng hạn như “Bí Mật”).

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Mở menu Cover Page (Trang bìa), sau đó chọn in trang bìa Before Document (Trước Tài liệu) hoặc After Document (Sau Tài liệu)
    4.
    Trong menu Cover Page Type (Kiểu Trang bìa), chọn thông báo bạn muốn in trên trang bìa này.
    GHI CHÚ:

    Để in trang bìa trắng, chọn Standard (Chuẩn) làm Cover Page Type (Kiểu Trang Bìa).


Sử dụng sản phẩm với hệ điều hành Mac

In nhiều trang tài liệu trên một trang giấy trong Macintosh

    Bạn có thể in nhiều trang tài liệu trên một trang giấy. Tính năng này cung cấp một cách hiệu quả để in các trang nháp.

    1.
    Trên menu File (Tập tin), bấm Print (In).
    2.
    Chọn trình điều khiển.
    3.
    Mở menu Layout (Bố cục).
    4.
    Cạnh Pages per Sheet (Trang trên mỗi Bản), chọn số trang tài liệu bạn muốn in trên mỗi trang giấy (1, 2, 4, 6, 9, hoặc 16).
    5.
    Cạnh Layout Direction (Hướng Bố Cục), chọn thứ tự và bố cục của các trang tài liệu trên trang giấy.
    6.
    Cạnh Borders (Đường viền), chọn kiểu đường viền sẽ được in quanh mỗi trang tài liệu trên trang giấy.


Sử dụng sản phẩm với hệ điều hành Mac

In trên cả hai mặt (duplex)

Mục này cung cấp thông tin về các chủ đề sau:

  • In hai mặt thủ công


Sử dụng sản phẩm với hệ điều hành Mac

In hai mặt thủ công

    1.
    Đưa đủ giấy vào khay tiếp giấy phù hợp với lệnh in. Nếu bạn đang nạp giấy đặc biệt như giấy có tiêu đề, úp mặt tiêu đề xuống trong khay giấy.
    2.
    Trên menu File (Tập tin), bấm Print (In).
    3.
    Mac OS X v10.4: Trong danh sách Bố cục thả xuống, chọn mục Đóng theo chiều dọc hoặc Đóng theo chiều ngang.

    - hoặc -

    Mac OS X v10.5 và v10.6: Đánh dấu vào ô Hai mặt.

    4.
    Nhấp vào In. Theo các hướng dẫn trong hộp thoại mở ra trên màn hình máy tính trước khi đặt chồng giấy ra vào khay để in nửa thứ hai.
    5.
    Vào sản phẩm và lấy giấy trắng còn trong khay ra.
    6.
    Lấy chồng giấy đã in khỏi khay giấy ra, rồi đưa vào khay nhập, úp mặt đã in xuống, đầu trên vào sản phẩm trước.
    7.
    Trên máy tính, nhấp vào nút Tiếp tục để hoàn tất lệnh in.


Kết nối sản phẩm

Kết nối sản phẩm
  • Các hệ điều hành mạng được hỗ trợ (chỉ có ở các mẫu không dây)
  • Kết nối USB
  • Kết nối mạng (chỉ có ở các mẫu không dây)


Kết nối sản phẩm

Các hệ điều hành mạng được hỗ trợ (chỉ có ở các mẫu không dây)

    Sản phẩm hỗ trợ các hệ điều hành khi in không dây sau:

    ●
    Windows Vista (32-bit và 64-bit)
    ●
    Windows XP (32-bit và 64-bit)
    ●
    Windows 7
    ●
    Windows Server 2003 (32-bit và 64-bit)
    ●
    Windows Server 2008 (32-bit và 64-bit)
    ●
    Mac OS X v10.4, v10.5, và v10.6


Kết nối sản phẩm

Kết nối USB

Sản phẩm này hỗ trợ kết nối USB 2.0 tốc độ cao. Bạn phải sử dụng cáp USB loại A-đến-B không dài quá 2 m (6,56 ft).

Mục này cung cấp thông tin về các chủ đề sau:

  • Cài đặt bằng CD


Kết nối sản phẩm

Cài đặt bằng CD

    1.
    Đưa đĩa CD cài đặt phần mềm vào ổ CD máy tính.
    GHI CHÚ:

    Không được kết nối cáp USB cho đến khi được nhắc.
    2.
    Nếu chương trình cài đặt không tự động chạy, hãy duyệt qua nội dung của đĩa CD và chạy tập tin SETUP.EXE.
    3.
    Theo các hướng dẫn trên màn hình để cài đặt phần mềm.

    Khi bạn sử dụng đĩa CD để cài đặt phần mềm, bạn có thể chọn các loại cài đặt sau:

    ●
    Cài đặt Dễ dàng (được đề nghị)

    Bạn sẽ không được nhắc chấp nhận hoặc thay đổi các cài đặt mặc định và bạn tự động chấp nhận thỏa thuận giấy phép phần mềm.

    ●
    Cài đặt Nâng cao

    Bạn sẽ được nhắc chấp nhận hoặc thay đổi các cài đặt mặc định.


Kết nối sản phẩm

Kết nối mạng (chỉ có ở các mẫu không dây)

Có thể kết nối sản phẩm với các mạng không dây.

Mục này cung cấp thông tin về các chủ đề sau:

  • Các giao thức mạng được hỗ trợ
  • Cài đặt sản phẩm vào mạng không dây bằng đĩa CD phần mềm
  • Tắt bộ phận không dây của sản phẩm
  • Cấu hình sản phẩm mạng


Kết nối sản phẩm

Các giao thức mạng được hỗ trợ

    Để kết nối sản phẩm được trang bị mạng vào một mạng, bạn cần một mạng sử dụng một trong các giao thức sau:

    ●
    TCP/IP (IPv4 hoặc IPv6)
    ●
    Cổng 9100
    ●
    LPR
    ●
    DHCP
    ●
    AutoIP
    ●
    SNMP
    ●
    Bonjour
    ●
    SLP
    ●
    WSD
    ●
    NBNS


Kết nối sản phẩm

Cài đặt sản phẩm vào mạng không dây bằng đĩa CD phần mềm

    1.
    Đưa đĩa CD vào ổ CD của máy tính.

    Nếu chương trình cài đặt không tự động chạy, hãy duyệt qua nội dung của đĩa CD và chạy tập tin SETUP.EXE.

    2.
    Theo các hướng dẫn trên màn hình để hoàn tất việc cài đặt cho sản phẩm.
    3.
    Khi việc cài đặt hoàn tất, nếu bạn muốn xác định rằng sản phẩm có địa chỉ IP mạng, hãy in trang cấu hình. Nhấn và giữ nút hủy trên sản phẩm [image] cho đến khi đèn sẵn sàng [image] nhấp nháy, rồi nhả nút để in trang cấu hình.


Kết nối sản phẩm

Tắt bộ phận không dây của sản phẩm

    Nếu bạn muốn tách sản phẩm khỏi mạng không dây, bạn có thể tắt bộ phận không dây trong sản phẩm.

    1.
    Trên bảng điều khiển của sản phẩm, nhấn và giữ nút không dây trong hơn 5 giây.
    2.
    Để chắc chắn rằng bộ phận không dây đã được tắt, in trang cấu hình, rồi xác minh xem địa chỉ IP của sản phẩm có phải là 0.0.0.0 trên trang cấu hình hay không.


Kết nối sản phẩm

Cấu hình sản phẩm mạng

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng tiện ích Cấu hình Không dây
  • Phục hồi cài đặt không dây mặc định
  • Xem hoặc thay đổi cài đặt mạng
  • Đặt hoặc thay đổi mật khẩu mạng.
  • Địa chỉ IP
  • Cài đặt tốc độ liên kết


Kết nối sản phẩm

Sử dụng tiện ích Cấu hình Không dây

    Sử dụng tiện ích Cấu hình Không dây để cấu hình sản phẩm cho việc in trên mạng không dây.

    1.
    Kết nối sản phẩm không dây vào máy tính qua cáp USB.
    2.
    Nhấp vào nút Khởi động, rồi nhấp vào mục menu Chương trình hoặc Tất cả Chương trình.
    3.
    Nhấp vào mục menu HP, rồi nhấp vào mục menu Dòng Máy in HP LaserJet Professional P1100.
    4.
    Nhấp vào mục menu Cấu hình Không dây.
    5.
    Theo các hướng dẫn trên màn hình để cấu hình sản phẩm cho việc in trên mạng không dây.


Kết nối sản phẩm

Phục hồi cài đặt không dây mặc định

    1.
    Tắt sản phẩm.
    2.
    Nhấn và giữ nút không dây [image] và nút huỷ [image], rồi bật sản phẩm.
    3.
    Giữ các nút cho đến khi tất cả các đèn cùng nhấp nháy, rồi nhả các nút.


Kết nối sản phẩm

Xem hoặc thay đổi cài đặt mạng

    Sử dụng máy chủ Web nhúng để xem hoặc thay đổi các cài đặt cấu hình IP.

    1.
    In trang cấu hình, và tìm địa chỉ IP.
    ●
    Nếu bạn đang sử dụng IPv4, địa chỉ IP sẽ chỉ gồm có các chữ số. Địa chỉ có định dạng sau:

    xxx.xxx.xxx.xxx
    ●
    Nếu bạn đang sử dụng IPv6, địa chỉ IP sẽ là tổ hợp các ký tự và chữ số theo hệ thập lục phân. Nó có định dạng tương tự như sau:

    xxxx::xxxx:xxxx:xxxx:xxxx
    2.
    Để mở máy chủ Web nhúng, hãy nhập địa chỉ IP vào dòng địa chỉ của trình duyệt Web.
    3.
    Bấm tab Networking (Hoạt động Mạng) để lấy thông tin mạng. Bạn có thể thay đổi các cài đặt khi cần.


Kết nối sản phẩm

Đặt hoặc thay đổi mật khẩu mạng.

    Sử dụng máy chủ Web nhúng để đặt mật khẩu mạng hoặc thay đổi mật khẩu hiện có.

    1.
    Mở máy chủ Web nhúng, bấm vào tab Hoạt động mạng, và sau đó bấm vào liên kết Mật khẩu.
    GHI CHÚ:

    Nếu đã cài đặt mật khẩu trước đó, bạn sẽ được nhắc nhập lại mật khẩu đó. Nhập mật khẩu vào, sau đó nhấp vào nút Áp dụng.

    2.
    Nhập mật khẩu mới vào hộp Mật khẩu và hộp Xác nhận Mật khẩu.
    3.
    Ở cuối cửa sổ, nhấp vào nút Áp dụng để lưu mật khẩu.


Kết nối sản phẩm

Địa chỉ IP

    Có thể cài thủ công địa chỉ IP của sản phẩm hoặc có thể định cấu hình tự động khi sử dụng DHCP, BootP hoặc AutoIP.

    Để thay đổi thủ công địa chỉ IP, sử dụng Máy chủ Web của HP Nhúng.

    1.
    Mở máy chủ Web của HP Nhúng, rồi nhấp vào tab Hoạt động mạng.
    2.
    Trong bảng điều hướng, nhấp vào liên kết Cấu hình IPv4 hoặc liên kết Cấu hình IPv6.
    3.
    Trong phần Cấu hình Địa chỉ IP, nhấp vào tùy chọn IP thủ công.
    4.
    Gõ dữ liệu được yêu cầu vào hộp Địa chỉ IP thủ công, hộp Mặt nạ Mạng cấp dưới IP và hộp Cổng Mặc định Thủ công.
    5.
    Nhấp vào nút Áp dụng.


Kết nối sản phẩm

Cài đặt tốc độ liên kết

    Sử dụng tab Hoạt động mạng trong Máy chủ Web của HP Nhúng để cài tốc độ liên kết nếu cần. Phần cài đặt nằm trên trang Cấp cao.

    Các thay đổi không đúng trong cài đặt tốc độ liên kết có thể ngăn cản sản phẩm liên lạc với các thiết bị mạng khác. Trong hầu hết trường hợp, hãy để sản phẩm ở chế độ tự động. Các thay đổi có thể làm sản phẩm bị tắt, rồi bật lại. Chỉ thực hiện các thay đổi khi không sử dụng sản phẩm.


Giấy và vật liệu in

Giấy và vật liệu in
  • Tìm hiểu cách sử dụng giấy và vật liệu in
  • Các nguyên tắc đối với giấy hay các vật liệu in đặc biệt
  • Thay đổi trình điều khiển máy in cho phù hợp với loại và kích thước giấy
  • Các kích thước giấy được hỗ trợ
  • Các loại giấy được hỗ trợ và công suất khay giấy
  • Định hướng giấy khi nạp khay giấy
  • Nạp giấy vào các khay


Giấy và vật liệu in

Tìm hiểu cách sử dụng giấy và vật liệu in

    Sản phẩm này hỗ trợ nhiều loại giấy và vật liệu in khác theo các hướng dẫn trong hướng dẫn sử dụng này. Giấy hoặc vật liệu in không đáp ứng các hướng dẫn này có thể tạo ra chất lượng in tồi, hay bị kẹt giấy, và sớm làm mòn sản phẩm.

    Để có kết quả tốt nhất, chỉ sử dụng giấy và phương tiện in có nhãn hiệu HP, được thiết kế cho máy in laser hoặc đa dụng. Không sử dụng giấy và vật liệu in dành cho máy in Inkjet. Công ty HP không khuyến nghị việc sử dụng vật liệu in có nhãn hiệu khác, vì HP không thể kiểm soát chất lượng của chúng.

    Vẫn có khả năng bạn không thể có kết quả như ý khi dùng giấy đáp ứng tất cả các nguyên tắc trong hướng dẫn sử dụng này. Điều này có thể là hậu quả của việc xử lý sai cách, mức nhiệt độ và/hoặc độ ẩm không chấp nhận được, hoặc các biến số khác mà HP không có kiểm soát.

    THẬN TRỌNG:

    Hoạt động sử dụng giấy hoặc vật liệu in không đáp ứng thông số kỹ thuật của HP có thể gây ra vấn đề cần phải sửa chữa cho sản phẩm. Việc sửa chữa này không nằm trong phạm vi thỏa thuận dịch vụ hoặc bảo hành của HP.


Giấy và vật liệu in

Các nguyên tắc đối với giấy hay các vật liệu in đặc biệt

    Sản phẩm này hỗ trợ in trên các loại giấy đặc biệt. Hãy sử dụng các nguyên tắc sau để có kết quả như ý. Khi sử dụng giấy đặc biệt hoặc giấy in, nhớ đặt loại và khổ giấy trong trình điều khiển máy in để có được kết quả tốt nhất.

    THẬN TRỌNG:

    Các sản phẩm HP LaserJet sử dụng cuộn sấy để sấy dính kích hoạt các hạt bột mực trên từng điểm rất chính xác. Giấy laser của HP được thiết kế để chịu được mức nhiệt độ cực cao này. Việc sử dụng giấy inkjet có thể làm hư sản phẩm.

    Loại vật liệu
    Nên
    Không nên
    Các phong bì
    ●
    Ngăn chứa phong bì.
    ●
    Sử dụng các phong bì có đường nối kéo dài đến góc của phong bì.
    ●
    Sử dụng các loại băng dính lột ra để dán được chấp nhận sử dụng cho các máy in la-de.
    ●
    Không sử dụng các phong bì nhăn nheo, bị cắt, bị dính với nhau, hay các dạng hư hỏng khác.
    ●
    Không sử dụng các phong bì có móc cài, khóa, cửa sổ, hay phủ các lớp lót.
    ●
    Đừng sử dụng các băng tự dính hay các vật liệu tổng hợp khác.
    Các nhãn
    ●
    Chỉ sử dụng các nhãn không có phần lưng phơi ra giữa chúng.
    ●
    Sử dụng các nhãn phẳng.
    ●
    Chỉ sử dụng các tờ có đầy nhãn.
    ●
    Đừng sử dụng các nhãn bị nhăn hay có chỗ phồng, hay bị hư hỏng.
    ●
    Đừng in từng phần các tờ chứa nhãn.
    Phim đèn chiếu
    ●
    Chỉ sử dụng các phim đèn chiếu được chấp nhận sử dụng trong các máy in la-de.
    ●
    Đặt phim đèn chiếu lên một mặt phẳng sau khi lấy chúng ra khỏi máy.
    ●
    Đừng sử dụng các tấm phim đèn chiếu không được chấp nhận cho các máy in la-de.
    Đầu đề trang hay các mẫu in sẵn
    ●
    Chỉ sử dụng đầu đề trang hay các mẫu được chấp nhận sử dụng cho máy in la-de.
    ●
    Đừng sử dụng các đầu đề trang nổi lên hay có kim loại.
    Giấy dày
    ●
    Chỉ sử dụng giấy dày được chấp nhận sử dụng trong máy in la-de đáp ứng các đặc điểm về trọng lượng của máy in này.
    ●
    Đừng sử dụng giấy nặng hơn đặc điểm kỹ thuật được đề nghị cho máy, trừ khi nó là giấy HP được chấp nhận sử dụng trong máy in này.
    Giấy láng hay có phủ
    ●
    Chỉ sử dụng giấy láng hay có phủ được chấp nhận sử dụng cho máy in la-de.
    ●
    Đừng sử dụng giấy láng hay có phủ được thiết kế để sử dụng trong máy in phun.


Giấy và vật liệu in

Thay đổi trình điều khiển máy in cho phù hợp với loại và kích thước giấy

    Việc chọn giấy theo loại và kích thước sẽ tạo ra chất lượng in tốt hơn nhiều đối với giấy dày, giấy bóng, giấy trong suốt. Sử dụng sai cài đặt có thể dẫn đến chất lượng in không vừa ý. Luôn in theo loại đối với các loại giấy in đặc biệt, chẳng hạn các loại nhãn hoặc giấy trong suốt. Luôn in theo kích thước đối với các loại bao thư.

    GHI CHÚ:

    Tùy theo chương trình phần mềm, các lệnh và tên hộp thoại trong chương trình có thể khác nhau.

    1.
    Trên menu Tập tin trong chương trình phần mềm, nhấp vào mục menu In.
    2.
    Chọn trình điều khiển, rồi nhấp vào nút Các thuộc tính hoặc nút Tuỳ chọn.
    3.
    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).
    4.
    Trong hộp danh sách Loại là hoặc Kích thước là, chọn đúng loại hoặc kích thước giấy.
    5.
    Nhấp vào nút OK.


Giấy và vật liệu in

Các kích thước giấy được hỗ trợ

    Sản phẩm này hỗ trợ nhiều kích thước giấy khác nhau, và nó thích nghi với nhiều loại vật liệu.

    GHI CHÚ:

    Để có kết quả in tốt nhất, chọn kích thước giấy thích hợp và gõ trình điều khiển in của bạn vào trước khi in.

    Các kích thước phương tiện và giấy in được hỗ trợ
    Kích thước
    Kích thước
    Khay tiếp giấy
    Rãnh tiếp giấy ưu tiên (chỉ có ở các mẫu không dây)
    Thư
    216 x 279 mm
    dấu chọn
    dấu chọn
    Pháp lý
    216 x 356 mm
    dấu chọn
    dấu chọn
    A4
    210 x 297 mm
    dấu chọn
    dấu chọn
    Quản lý
    184 x 267 mm
    dấu chọn
    dấu chọn
    A5
    148 x 210 mm
    dấu chọn
    dấu chọn
    A6
    105 x 148 mm
    dấu chọn
    dấu chọn
    B5 (JIS)
    182 x 257 mm
    dấu chọn
    dấu chọn
    16k
    184 x 260 mm
    195 x 270 mm
    197 x 273 mm
    dấu chọn
    dấu chọn
    Tuỳ chỉnh
    Tối thiểu: 76 x 127 mm
    Tối đa: 216 x 356 mm
    dấu chọn
    dấu chọn

    Phong bì và bưu thiếp được hỗ trợ
    Kích thước
    Kích thước
    Khay tiếp giấy
    Rãnh tiếp giấy ưu tiên (chỉ có ở các mẫu không dây)
    Phong bì #10
    105 x 241 mm
    dấu chọn
    dấu chọn
    Phong bì DL
    110 x 220 mm
    dấu chọn
    dấu chọn
    Phong bì C5
    162 x 229 mm
    dấu chọn
    dấu chọn
    Phong bì B5
    176 x 250 mm
    dấu chọn
    dấu chọn
    Phong bì Quân chủ
    98 x 191 mm
    dấu chọn
    dấu chọn
    Bưu thiếp gấp đôi (JIS)
    148 x 200 mm
    dấu chọn
    dấu chọn


Giấy và vật liệu in

Các loại giấy được hỗ trợ và công suất khay giấy

Mục này cung cấp thông tin về các chủ đề sau:

  • Các kích thước giấy và vật liệu in được hỗ trợ
  • Dung tích ngăn và khay giấy


Giấy và vật liệu in

Các kích thước giấy và vật liệu in được hỗ trợ

    Xin đến www.hp.com/support/ljp1100series để có danh sách đầu đủ về giấy mang nhãn hiệu HP cụ thể mà sản phẩm này hỗ trợ.

    Loại giấy (trình điều khiển máy in)
    Khay tiếp giấy
    Rãnh tiếp giấy ưu tiên (chỉ có ở các mẫu không dây)
    Giấy, bao gồm các loại sau:
    ●
    Thường
    ●
    Vellum
    ●
    Tái chế
    dấu chọn
    dấu chọn
    Thô
    dấu chọn
    dấu chọn
    Phong bì
    dấu chọn
    dấu chọn
    Nhãn
    dấu chọn
    dấu chọn
    Tập thẻ
    dấu chọn
    dấu chọn
    Trong suốt
    dấu chọn
    dấu chọn
    Bưu thiếp
    dấu chọn
    dấu chọn


Giấy và vật liệu in

Dung tích ngăn và khay giấy

    Ngăn hoặc khay giấy
    Loại giấy
    Thông số kỹ thuật
    Số lượng
    Khay tiếp giấy
    Giấy
    Phạm vi:
    Tập 60 g/m2 đến tập 163 g/m2
    150 tờ của tập 75 g/m2
    Phong bì
    Tập 60 g/m2 đến tập 90 g/m2
    Tối đa 10 phong bì
    Giấy kính trong
    Tối thiểu 0,13 mm dày
    Tối đa 75 tờ giấy trong suốt
    Khay đựng giấy ra
    Giấy
    Phạm vi:
    Tập 60 g/m2 đến tập 163 g/m2
    Tối đa 125 tờ của tập 75 g/m2
    Phong bì
    Ít hơn tập 60 g/m2 đến tập 90 g/m2
    Tối đa 10 phong bì
    Giấy trong suốt
    Tối thiểu 0,13 mm dày
    Tối đa 75 tờ giấy trong suốt


Giấy và vật liệu in

Định hướng giấy khi nạp khay giấy

    Nếu bạn đang sử dụng giấy cần định hướng đặc biệt, hãy nạp giấy theo thông tin trong bảng sau.

    Loại giấy
    Cách nạp giấy
    In sẵn hoặc tiêu đề thư
    ●
    Ngửa lên
    ●
    Đưa mép trên cùng vào sản phẩm
    Dập lỗ trước
    ●
    Ngửa lên
    ●
    Các lổ hướng về cạnh trái của sản phẩm
    Phong bì
    ●
    Ngửa lên
    ●
    Đưa mép ngắn bên trái vào sản phẩm


Giấy và vật liệu in

Nạp giấy vào các khay
THẬN TRỌNG:

Nếu bạn cố in trên một loại giấy nhăn, bị gập hoặc bị hư hỏng dưới bất kỳ hình thức nào, máy có thể bị kẹt giấy. Xem Xử lý kẹt giấy để biết thêm thông tin.

Mục này cung cấp thông tin về các chủ đề sau:

  • Khe tiếp giấy ưu tiên
  • Khay tiếp giấy


Giấy và vật liệu in

Khe tiếp giấy ưu tiên

    Rãnh nạp ưu tiên chứa được 10 tờ giấy hoặc một bao thư, một tờ giấy trong suốt hoặc một tờ nhãn hoặc thẻ bìa. Nạp giấy vào với cạnh trên cùng hướng về trước và mặt cần in ngửa lên. Để tránh bị kẹt giấy và lệch, luôn điều chỉnh các dẩn hướng cạnh giấy trước khi nạp giấy vào.


Giấy và vật liệu in

Khay tiếp giấy

Khay tiếp giấy chứa được 150 trang của tập 75 g/m2 giấy hoặc lượng giấy dày ít hơn (chồng giấy cao 15 mm hoặc ít hơn).

Nạp thẳng vật liệu in vào và hướng mặt cần in lên trên. Để tránh bị kẹt giấy và in lệch, luôn phải điều chỉnh thanh dẫn vật liệu in bên cạnh và phía trước.

GHI CHÚ:

Khi bạn thêm loại giấy mới, bảo đảm rằng bạn đã lấy tất cả loại giấy ra khỏi khay tiếp giấy và làm thẳng hàng toàn bộ chồng giấy. Điều này tránh cho nhiều trang giấy không bị đưa vào sản phẩm cùng một lúc, giảm tình trạng kẹt giấy.

Mục này cung cấp thông tin về các chủ đề sau:

  • Điều chỉnh khay cho giấy ngắn (chỉ có ở các mẫu máy cơ bản)


Giấy và vật liệu in

Điều chỉnh khay cho giấy ngắn (chỉ có ở các mẫu máy cơ bản)

    Để in trên giấy ngắn hơn 185 mm , sử dụng phần mở rộng giấy ngắn để điều chỉnh khay tiếp giấy.

    1.
    Gỡ công cụ mở rộng giấy ngắn ra khỏi rãnh chứa ở cạnh bên trái của khu vực nhập giấy.

    Tháo Khay mở rộng cho Vật liệu in Ngắn

    2.
    Gắn công cụ vào thanh dẫn vật liệu in có thể điều chỉnh.

    Gắn Khay mở rộng cho Vật liệu in Ngắn

    3.
    Đặt giấy vào sản phẩm cho đến khi giấy ngừng, rồi trượt thanh điều chỉnh giấy, khi đã gắn công cụ hỗ trợ giấy.

    Điều chỉnh Khay mở rộng cho Vật liệu in Ngắn

    4.
    Khi hoàn tất việc in bằng giấy ngắn, gỡ giấy ngắn ra khỏi công cụ mở rộng, rồi đặt trở lại vào rãnh chứa.


Tác vụ in

Tác vụ in
  • Hủy lệnh in
  • In bằng Windows


Tác vụ in

Hủy lệnh in

Bạn có thể dừng một lệnh in bằng cách sử dụng chương trình phần mềm.

GHI CHÚ:

Có thể phải mất vài phút để xóa tất cả các lệnh in sau khi bạn hủy một lệnh in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Dừng lệnh in hiện thời từ bảng điều khiển (chỉ có ở các mẫu không dây)
  • Dừng lệnh in hiện tại từ chương trình phần mềm


Tác vụ in

Dừng lệnh in hiện thời từ bảng điều khiển (chỉ có ở các mẫu không dây)

    ▲
    Nhấn nút hủy [image] trên bảng điều khiển.


Tác vụ in

Dừng lệnh in hiện tại từ chương trình phần mềm

    Khi bạn gửi lệnh in, một hộp thoại sẽ mở trong một thời gian ngắn trên màn hình, cho bạn tùy chọn hủy lệnh in.

    Nếu nhiều lệnh in được gửi tới sản phẩm qua phần mềm, chúng sẽ nằm chờ trong hàng in (ví dụ: trong Trình Quản lý In của Windows). Xem tài liệu chương trình phần mềm để biết hướng dẫn cụ thể về việc hủy lệnh in từ máy tính.

    Nếu một lệnh in đang xếp hàng chờ in hoặc trong bộ in nền, hãy xóa lệnh in có ở đó.

    1.
    Windows Vista và Windows 7: Nhấp vào Khởi động, nhấp vào Bảng Điều khiển, rồi trong phần Phần cứng và Âm thanh nhấp vào Máy in.

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng màn hình menu Khởi động mặc định): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in và máy Fax.

    - hoặc -

    Windows XP, Windows Server 2003 và Windows Server 2008 (sử dụng màn hình menu Classic Start): Nhấp vào Khởi động, nhấp vào Cài đặt, rồi nhấp vào Máy in.

    2.
    Trong danh sách máy in, bấm đúp vào tên sản phẩm này để mở hàng chờ in hoặc bộ in nền.
    3.
    Chọn lệnh in bạn muốn hủy, nhấp phải vào công việc, rồi nhấp vào mục Hủy hoặc Xóa.


Tác vụ in

In bằng Windows
GHI CHÚ:

Tùy theo chương trình phần mềm, các lệnh và tên hộp thoại trong chương trình có thể khác nhau.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở trình điều khiển máy in bằng Windows
  • Nhận trợ giúp dành cho các tùy chọn in bằng Windows
  • Thay đổi số lượng bản in bằng Windows
  • In văn bản màu thành màu đen bằng Windows
  • Lưu các cài đặt tùy chỉnh in để sử dụng lại bằng Windows
  • Cải thiện chất lượng in bằng Windows
  • In trang đầu hoặc trang cuối trên trang khác nhau bằng Windows
  • Chỉnh tài liệu cho vừa với kích thước trang bằng Windows
  • Thêm hình mờ vào tài liệu bằng Windows
  • In trên cả hai mặt (in hai mặt) bằng Windows
  • Tạo một tập sách mỏng bằng Windows
  • In nhiều trang trên một trang giấy bằng Windows
  • Chọn hướng in trang bằng Windows
  • Sử dụng HP ePrint


Tác vụ in

Mở trình điều khiển máy in bằng Windows

    1.
    Trên trình đơn Tập tin trong chương trình phần mềm, nhấp vào In.
    2.
    Chọn sản phẩm, rồi nhấp vào Thuộc tính hoặc Tuỳ chọn.


Tác vụ in

Nhận trợ giúp dành cho các tùy chọn in bằng Windows

    Trình trợ giúp Trình điều khiển máy in không chứa trong phần Trợ giúp dành cho cho chương trình. Phần trợ giúp trình điều khiển máy in trình bày các phần giải thích về các nút bấm, hộp chọn và danh sách tùy chọn trong trình điều khiển máy in. Phần này cũng chứa các hướng dẫn thực hiện các thao tác in ấn thông thường, như in trên cả hai mặt, in nhiều trang trên một tờ giấy in, và in trang đầu tiên hoặc trang bìa bằng các loại giấy khác nhau.

    Kích hoạt màn hình Trợ giúp trình điều khiển máy in bằng một trong những cách sau:

    ●
    Trong hộp thoại Properties (Đặc tính) của trình điều khiển máy in, nhấp vào nút Help (Trợ giúp).
    ●
    Bấm phím F1 trên bàn phím máy tính.
    ●
    Nhấp vào biểu tượng dấu hỏi ở góc phải bên trên của trình điều khiển máy in.
    ●
    Nhấp phải vào bất kỳ mục nào trong trình điều khiển.


Tác vụ in

Thay đổi số lượng bản in bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Nâng cao.
    2.
    Trong vùng Bản sao, sử dụng các nút mũi tên để điều chỉnh số bản sao.

    Nếu bạn đang in nhiều trang, đánh dấu vào ô Đối chiếu để đối chiếu các bản sao.

    3.
    Nhấp vào nút OK.


Tác vụ in

In văn bản màu thành màu đen bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Nâng cao.
    2.
    Đánh dấu vào ô In Tất cả Văn bản bằng Màu đen.
    3.
    Nhấp vào nút OK.


Tác vụ in

Lưu các cài đặt tùy chỉnh in để sử dụng lại bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng cài đặt in nhanh
  • Tạo cài đặt in nhanh tùy chỉnh


Tác vụ in

Sử dụng cài đặt in nhanh

    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Thuộc tính hoặc Tuỳ chọn. Danh sách Cài đặt In nhanh thả xuống xuất hiện trên tất cả các tab ngoại trừ tab Dịch vụ.
    2.
    Trong danh sách Cài đặt In nhanh thả xuống, chọn một trong các cài đặt nhanh, rồi nhấp vào OK để in bằng các cài đặt đã định sẵn.


Tác vụ in

Tạo cài đặt in nhanh tùy chỉnh

    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Thuộc tính hoặc Tuỳ chọn. Danh sách Cài đặt In nhanh thả xuống sẽ xuất hiện trên tất cả các tab ngoại trừ tab Dịch vụ.
    2.
    Chọn cài đặt nhanh hiện có làm cơ sở.
    3.
    Chọn các tùy chọn in cho cài đặt nhanh mới.
    4.
    Nhấp vào Lưu bằng tên, đánh tên cho cài đặt nhanh, rồi nhấp vào OK.


Tác vụ in

Cải thiện chất lượng in bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • Chọn kích thước giấy
  • Chọn loại giấy
  • Chọn độ phân giải in


Tác vụ in

Chọn kích thước giấy

1.
Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Giấy/Chất lượng.
2.
Chọn kích thước từ danh sách Kích thước là thả xuống.
3.
Nhấp vào nút OK.

Mục này cung cấp thông tin về các chủ đề sau:

  • Chọn kích thước giấy tùy chỉnh


Tác vụ in

Chọn kích thước giấy tùy chỉnh

    1.
    Mở trình điều khiển máy in, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Nhấp vào nút Tùy chỉnh. Hộp thoại Tùy chỉnh khổ giấy sẽ mở ra.
    3.
    Đánh tên cho kích thước tùy chỉnh, xác định kích thước, rồi nhấp vào Lưu.
    4.
    Nhấp vào nút Đóng, rồi nhấp vào nút OK.


Tác vụ in

Chọn loại giấy

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Chọn loại trong danh sách Loại là thả xuống.
    3.
    Nhấp vào nút OK.


Tác vụ in

Chọn độ phân giải in

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Trong khu vực Print Quality (Chất lượng In), chọn một tùy chọn từ danh sách thả xuống đầu tiên. Xem phần Help (Trợ giúp) trực tuyến của trình điều khiển máy in để biết thông tin về mỗi một tùy chọn trong các tùy chọn sẵn có.
    GHI CHÚ:

    Để sử dụng độ phân giải ở chất lượng bản thảo, trong vùng Chất lượng In, đánh dấu vào ô EconoMode.

    3.
    Nhấp vào nút OK.


Tác vụ in

In trang đầu hoặc trang cuối trên trang khác nhau bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Giấy/Chất lượng.
    2.
    Đánh dấu vào ô Sử dụng Giấy/Trang bìa khác, rồi chọn cài đặt cần thiết cho bìa trước, các trang khác và bìa sau.
    3.
    Nhấp vào nút OK.


Tác vụ in

Chỉnh tài liệu cho vừa với kích thước trang bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Hiệu ứng.
    2.
    Đánh dấu vào ô In tài liệu trên, rồi chọn kích thước từ danh sách thả xuống.
    3.
    Nhấp vào nút OK.


Tác vụ in

Thêm hình mờ vào tài liệu bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Hiệu ứng.
    2.
    Chọn một hình mờ trong danh sách Hình mờ thả xuống.

    Để in hình mờ chỉ trên trang đầu, đánh dấu vào ô Chỉ trang đầu. Nếu không, hình mờ sẽ được in trên mọi trang.

    3.
    Nhấp vào nút OK.


Tác vụ in

In trên cả hai mặt (in hai mặt) bằng Windows

Mục này cung cấp thông tin về các chủ đề sau:

  • In thủ công trên hai mặt


Tác vụ in

In thủ công trên hai mặt

    1.
    Nạp giấy với mặt ngửa lên vào khay tiếp giấy.

    Định hướng trang

    2.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    3.
    Nhấp vào tab Hoàn tất.
    4.
    Đánh dấu vào ô In trên cả hai mặt (thủ công). Nếu bạn sẽ đóng tài liệu theo mép trên cùng, đánh dấu vào ô Lật các trang lên.
    5.
    Bấm nút OK để in mặt đầu tiên của lệnh in.
    6.
    Lấy xấp giấy đã in ra khỏi khay giấy ra và vẫn giữ hướng giấy, lật mặt đã in xuống và đưa vào khay tiếp giấy.

    Định hướng trang

    7.
    Trên máy tính, nhấp vào nút Tiếp tục để in mặt thứ hai của lệnh in.


Tác vụ in

Tạo một tập sách mỏng bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Hoàn tất.
    2.
    Đánh dấu vào ô In cả hai mặt (thủ công).
    3.
    Trong danh sách Bố trí tập sách mỏng thả xuống, nhấp vào tùy chọn Bìa trái hoặc Bìa phải. Tùy chọn Các trang trên một trang giấy tự động thay đổi thành 2 trang trên một trang giấy.
    4.
    Nhấp vào nút OK.


Tác vụ in

In nhiều trang trên một trang giấy bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tùy chọn, rồi nhấp vào tab Hoàn tất.
    2.
    Chọn số lượng trang in trên một trang giấy từ danh sách Các trang trên một trang giấy thả xuống.
    3.
    Chọn đúng các tùy chọn cho In lề trang, Thứ tự Trang, và Hướng in.
    4.
    Nhấp vào nút OK.


Tác vụ in

Chọn hướng in trang bằng Windows

    1.
    Mở trình điều khiển máy in, nhấp vào nút Thuộc tính hoặc Tuỳ chọn, rồi nhấp vào tab Hoàn tất.
    2.
    Trong vùng Hướng in, chọn tùy chọn In dọc hoặc In ngang.

    Để in hình ảnh lộn ngược trên trang, chọn tùy chọn Xoay 180 độ.

    3.
    Nhấp vào nút OK.


Tác vụ in

Sử dụng HP ePrint

HP ePrint là một bộ dịch vụ in trên Web cho phép một sản phẩm HP được hỗ trợ in các loại tài liệu sau:

●
Các email và tập tin đính kèm được gửi trực tiếp đến địa chỉ email của sản phẩm HP đó
●
Tài liệu từ các ứng dụng in trên thiết bị di động được chọn

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng HP Cloud Print
  • Sử dụng HP Direct Print (chỉ có ở các kiểu không dây)
  • Sử dụng AirPrint


Tác vụ in

Sử dụng HP Cloud Print

    Sử dụng HP Cloud Print để in các email và tập tin đính kèm bằng cách gửi chúng trực tiếp đến địa chỉ email của sản phẩm đó từ bất kỳ thiết bị có hỗ trợ email nào.

    GHI CHÚ:

    Sản phẩm phải được kết nối với một mạng có dây hoặc không dây. Để sử dụng HP Cloud Print, trước tiên bạn phải truy cập vào Internet và bật HP Web Services (Dịch vụ Web HP).

    1.
    Bật HP Web Services (Dịch vụ Web HP) trong Máy chủ web nhúng HP (EWS) theo các bước sau:

    a.
    Sau khi sản phẩm được nối mạng, in trang cấu hình và xác định địa chỉ IP của sản phẩm.
    b.
    Trên máy tính của bạn, mở trình duyệt Web và nhập địa chỉ IP của sản phẩm vào dòng địa chỉ. HP EWS sẽ hiển thị.
    c.
    Bấm tab Dịch vụ Web HP. Nếu mạng của bạn không sử dụng máy chủ proxy để truy cập Internet, hãy tiến hành bước tiếp theo. Nếu mạng của bạn sử dụng máy chủ proxy để truy cập Internet, hãy thực hiện các hướng dẫn sau trước khi tiến hành bước tiếp theo:

    a.
    Chọn tab Cài đặt proxy.
    b.
    Chọn ô Đánh dấu ô này nếu mạng của bạn sử dụng máy chủ proxy để truy cập Internet.
    c.
    Trong trường Máy chủ proxy, nhập địa chỉ máy chủ proxy và số cổng, rồi sau đó nhấp nút Áp dụng.

    d.
    Chọn tab HP Web Services (Dịch vụ Web HP) và nhấp nút Bật. Sản phẩm cấu hình kết nối với Internet, sau đó một thông báo hiển thị cho biết tờ thông tin sẽ được in.
    e.
    Bấm nút OK. Trang ePrint sẽ được in. Trên trang ePrint, tìm địa chỉ email được gán tự động cho sản phẩm.

    2.
    Để in một tài liệu, đính kèm tài liệu đó vào một email, sau đó gửi thư này đến địa chỉ email của sản phẩm. Vào trang www.hpeprintcenter.com để xem danh sách các loại tài liệu được hỗ trợ
    3.
    Hoặc, bạn có thể sử dụng trang web HP ePrintCenter để xác định cài đặt bảo mật và cấu hình cài đặt in mặc định cho tất cả các lệnh in HP ePrint được gửi đến sản phẩm này:

    a.
    Mở một trình duyệt Web và vào trang www.hpeprintcenter.com.
    b.
    Nhấp Sign In (Đăng nhập) và nhập các thông tin đăng nhập HP ePrintCenter của bạn hoặc đăng ký một tài khoản mới.
    c.
    Chọn sản phẩm của bạn từ danh sách, hoặc nhấp nút + Add printer (Thêm máy in) để thêm. Để thêm sản phẩm, bạn cần phải có mã sản phẩm, chính là phần thông tin đứng trước ký hiệu @ trong địa chỉ email của sản phẩm.
    GHI CHÚ:

    Mã này chỉ có hiệu lực trong 24 tiếng kể từ lúc bạn bật HP Web Services (Dịch vụ Web HP). Nếu mã hết hạn, hãy thực hiện các bước sau để bật lại HP Web Services (Dịch vụ Web HP), và nhận mã mới.

    d.
    Nhấp nút Setup (Cài đặt). Hộp thoại HP ePrint Settings (Cài đặt HP ePrint) sẽ xuất hiện. Có ba tab:
    ●
    Allowed Senders (Người gửi được phép). Để ngăn sản phẩm in nhầm tài liệu, nhấp tab Allowed Senders (Người gửi được phép). Nhấp Allowed Senders Only (Chỉ người gửi được phép), rồi sau đó thêm những địa chỉ email được phép thực hiện lệnh in ePrint.
    ●
    Print Options (Tùy chọn in). Để thiết lập cài đặt mặc định cho tất cả các lệnh in ePrint được gửi đến sản phẩm này, nhấp tab Print Options (Tùy chọn in), rồi sau đó chọn cài đặt bạn muốn sử dụng.
    ●
    Advanced (Nâng cao). Để thay đổi địa chỉ email của sản phẩm, hãy nhấp tab Advanced (Nâng cao).


Tác vụ in

Sử dụng HP Direct Print (chỉ có ở các kiểu không dây)

    Sử dụng HP Direct Print để in trực tiếp sang sản phẩm từ bất kỳ thiết bị di động nào (chẳng hạn như là điện thoại thông minh, netbook (máy tính xách tay loại nhỏ) hoặc máy tính xách tay).

    GHI CHÚ:

    Không cần cài đặt, nhưng phải bật HP Direct Print. Thiết bị di động của bạn phải cài một ứng dụng in HP.

    Kiểu HP LaserJet Professional P1102w không hỗ trợ HP Direct Print.

    1.
    Để bật HP Direct Print, hãy thực hiện các bước sau:

    a.
    Sau khi sản phẩm được nối mạng, in trang cấu hình và xác định địa chỉ IP của sản phẩm.
    b.
    Trên máy tính của bạn, mở trình duyệt Web và nhập địa chỉ IP của sản phẩm vào dòng địa chỉ. Màn hình HP EWS sẽ hiển thị.
    c.
    Bấm tab Hoạt động mạng.
    d.
    Trên trang Hoạt động mạng, nhấp Cài đặt Wireless Direct. Chọn ô , nhập tên mạng (SSID) trong trường Tên in Wireless Direct (SSID), sau đó nhấp nút Áp dụng. Địa chỉ IP của thiết bị di động hiển thị trên trang Hoạt động mạng.
    GHI CHÚ:

    Để tìm tên mạng (SSID), nhấp menu Cấu hình Không dây trên trang Hoạt động mạng.

    2.
    Để in tài liệu từ một ứng dụng, chọn Tệp và sau đó chọn In.
    GHI CHÚ:

    Nếu chỉ có một sản phẩm hỗ trợ HP Direct Print được kết nối với mạng không dây, tài liệu sẽ in. Nếu có nhiều sản phẩm cùng hỗ trợ HP Direct Print được kết nối, danh sách các sản phẩm sẽ hiển thị; bạn cần phải chọn một sản phẩm trước khi tiến hành bước tiếp theo. Nếu không tìm thấy sản phẩm nào, hãy thực hiện các hướng dẫn trong bước 1 để kết nối sản phẩm.


Tác vụ in

Sử dụng AirPrint

    In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS 4.2 hoặc mới hơn. Sử dụng AirPrint để in trực tiếp sang sản phẩm từ một iPad (iOS 4.2), iPhone (3GS hoặc mới hơn), hoặc iPod touch (thế hệ thứ ba hoặc mới hơn) trong các ứng dụng sau:

    ●
    Mail
    ●
    Photo
    ●
    Safari
    ●
    Chọn các ứng dụng của bên thứ ba
    GHI CHÚ:

    Sản phẩm phải được kết nối với một mạng có dây hoặc không dây.

    Để in, hãy thực hiện các bước sau:

    1.
    Nhấp mục action (thao tác) [image].
    2.
    Nhấp vào Print (In).
    GHI CHÚ:

    Nếu bạn in lần đầu tiên, hoặc nếu sản phẩm bạn chọn trước đó hiện không khả dụng, bạn phải chọn một sản phẩm trước khi tiến hành bước tiếp theo.

    3.
    Cấu hình các tùy chọn in và sau đó nhấp Print (In).


Quản lý và bảo trì sản phẩm

Quản lý và bảo trì sản phẩm
  • In trang thông tin
  • Sử dụng Máy chủ Web HP Nhúng (chỉ có ở các mẫu không dây)
  • Cài đặt tiết kiệm
  • Quản lý nguồn cung cấp và phụ tùng
  • Lau sản phẩm
  • Cập nhật sản phẩm


Quản lý và bảo trì sản phẩm

In trang thông tin

Bạn có thể in các trang thông tin sau.

Mục này cung cấp thông tin về các chủ đề sau:

  • Trang cấu hình
  • Trang tình trạng cung cấp
  • Trang thử nghiệm


Quản lý và bảo trì sản phẩm

Trang cấu hình

    Trang cấu hình liệt kê các cài đặt và thuộc tính hiện thời của sản phẩm. Trang cấu hình cũng bao gồm bản báo cáo sổ ghi trạng thái. Để in trang cấu hình, thực hiện các việc sau:

    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    2.
    Nhấp vào tab Các dịch vụ và trong danh sách In các Trang Thông tin thả xuống, nhấp vào mục danh sách Trang Cấu hình.
    3.
    Nhấp vào nút In.

    Ở các mẫu không dây, bạn có thể in trang cấu hình từ bảng kiểm soát sản phẩm.

    ▲
    Trên bảng kiểm soát, nhấn và giữ nút hủy [image] cho đến khi đèn sẵn sàng [image] bắt đầu nhấp nháy, rồi nhả nút.


Quản lý và bảo trì sản phẩm

Trang tình trạng cung cấp

    Để in trang tình trạng cung cấp, chọn nó trong danh sách In các trang thông tin thả xuống trên tab Các dịch vụ ở trình điều khiển máy in. Trang tình trạng cung cấp trình bày các thông tin sau:

    ●
    Ước tính tỷ lệ mực còn lại trong hộp mực in
    ●
    Số lượng các trang và công việc in đã được xử lý
    ●
    Thông tin đặt mua hàng và tái chế


Quản lý và bảo trì sản phẩm

Trang thử nghiệm

    Để in trang giới thiệu, chọn nó trong danh sách In các trang thông tin thả xuống trên tab Các dịch vụ ở trình điều khiển máy in. Trang thử nghiệm chứa các ví dụ về văn bản và đồ họa và được sử dụng để hiển thị chất lượng in của sản phẩm.


Quản lý và bảo trì sản phẩm

Sử dụng Máy chủ Web HP Nhúng (chỉ có ở các mẫu không dây)

Sử dụng Máy chủ Web HP Nhúng (EWS) để xem tình trạng sản phẩm và mạng và quản lý các tính năng in từ máy tính.

●
Xem thông tin tình trạng sản phẩm
●
Xác định tuổi thọ còn lại của tất cả các nguồn cung cấp và đặt mua những nguồn cung cấp mới
●
Xem và thay đổi cài đặt cấu hình mặc định của sản phẩm
●
Xem và thay đổi cấu hình mạng

Bạn không cần phải cài đặt bất kỳ phần mềm nào trên máy tính. Bạn chỉ cần sử dụng một trong những trình duyệt Web được hỗ trợ sau:

●
Internet Explorer 6.0 (và mới hơn)
●
Firefox 1.0 (và phiên bản mới hơn)
●
Mozilla 1.6 (và phiên bản mới hơn)
●
Opera 7.0 (và phiên bản mới hơn)
●
Safari 1.2 (và phiên bản mới hơn)
●
Konqueror 3.2 (và phiên bản mới hơn)

Máy chủ Web HP Nhúng làm việc khi sản phẩm được kết nối với mạng TCP/IP. Máy chủ Web HP Nhúng không hỗ trợ kết nối IPX hoặc kết nối USB trực tiếp.

GHI CHÚ:

Bạn không cần có truy cập Internet để mở và sử dụng Máy chủ Web HP Nhúng. Tuy nhiên, nếu bạn nhấp vào một liên kết ở bất kỳ trang nào, bạn phải có truy cập Internet để vào trang kết hợp với liên kết đó.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở Máy chủ Web HP Nhúng bằng cách sử dụng một kết nối mạng
  • Các phần của Máy chủ Web HP Nhúng


Quản lý và bảo trì sản phẩm

Mở Máy chủ Web HP Nhúng bằng cách sử dụng một kết nối mạng

    Để mở Máy chủ Web HP Nhúng, gõ địa chỉ IP hoặc tên chủ của sản phẩm vào trường địa chỉ của trình duyệt Web được hỗ trợ. Để tìm địa chỉ IP, in trang cấu hình từ sản phẩm bằng cách nhấn và giữ nút huỷ khi đèn sẵn sàng [image] sáng lên và không có lệnh in nào khác đang được thực hiện. Giữ nút cho đến khi đèn sẵn sàng [image] bắt đầu nhấp nháy.

    CHỈ DẪN:

    Sau khi bạn mở địa chỉ URL, hãy đánh dấu địa chỉ đó để sau này bạn có thể nhanh chóng quay trở lại địa chỉ đó.


Quản lý và bảo trì sản phẩm

Các phần của Máy chủ Web HP Nhúng

Mục này cung cấp thông tin về các chủ đề sau:

  • Tab thông tin
  • Tab thiết lập
  • Tab mạng
  • Liên kết


Quản lý và bảo trì sản phẩm

Tab thông tin

    Nhóm các trang Thông tin bao gồm các trang sau:

    ●
    Tình trạng thiết bị trình bày tình trạng của sản phẩm và các nguồn cung cấp của HP.
    ●
    Cấu hình Thiết bị hiển thị thông tin tìm được trên trang Cấu hình.
    ●
    Tình trạng Cung cấp hiển thị tình trạng nguồn cung cấp của HP và cho biết các số bộ phận. Để đặt mua các nguồn cung cấp mới, bấm vào Đặt mua nguồn cung cấp ở phần phía trên bên phải của cửa sổ.
    ●
    Tóm tắt Mạng trình bày thông tin tìm thấy trên trang Tóm tắt Mạng.


Quản lý và bảo trì sản phẩm

Tab thiết lập

    Sử dụng tab này để cấu hình sản phẩm từ máy tính. Nếu sản phẩm này được nối mạng, luôn tham vấn người quản lý sản phẩm trước khi thay đổi cài đặt trên tab này.

    Tab Cài đặt chứa trang In nơi bạn có thể xem và thay đổi các cài đặt công việc in mặc định.


Quản lý và bảo trì sản phẩm

Tab mạng

    Những người quản lý mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho sản phẩm khi nó được kết nối vào mạng IP.


Quản lý và bảo trì sản phẩm

Liên kết

    Các liên kết được đặt ở góc trên bên phải của các trang tình trạng. Bạn phải có quyền truy cập Internet để sử dụng bất kỳ liên kết nào trong số đó. Nếu bạn sử dụng kết nối bằng quay số và chưa được kết nối khi lần đầu tiên bạn mở Máy chủ Web HP Nhúng, bạn phải kết nối trước khi có thể vào các trang Web này. Việc kết nối có thể yêu cầu bạn phải đóng Máy chủ Web HP Nhúng và mở lại.

    ●
    Mua các Nguồn cung cấp. Nhấp vào liên kết này để kết nối đến trang Web Nguồn Cung Cấp Tin Cậy và đặt mua các nguồn cung cấp chính hãng HP từ HP hoặc đại lý bán lẻ mà bạn chọn.
    ●
    Hỗ trợ. Kết nối vào trang hỗ trợ sản phẩm. Bạn có thể tìm kiếm trợ giúp về những chủ đề chung.


Quản lý và bảo trì sản phẩm

Cài đặt tiết kiệm

Mục này cung cấp thông tin về các chủ đề sau:

  • Chế độ Tự tắt
  • In bằng EconoMode


Quản lý và bảo trì sản phẩm

Chế độ Tự tắt

    Tự tắt là một tính năng tiết kiệm năng lượng của sản phẩm này. Sau một thời gian do người sử dụng xác định, sản phẩm sẽ tự động giảm việc tiêu thụ điện(Tự tắt). Sản phẩm chuyển sang tình trạng sẵn sàng khi ta nhấn một nút hoặc máy nhận được công việc in. Khi sản phẩm ở chế độ Tự tắt, tất cả đèn báo trên bảng điều khiển và đèn báo ở nút điện sẽ tắt.

    GHI CHÚ:

    Mặc dù các đèn của sản phẩm tắt ở chế độ Tự tắt, sản phẩm sẽ hoạt động bình thường khi nhận công việc in.
    Thay đổi thời gian trước khi Tự tắt

    Bạn có thể thay đổi thời gian sản phẩm chờ việc (thời gian trước khi Tự tắt) trước khi nó chuyển sang chế độ Tự tắt.

    GHI CHÚ:

    Cài đặt mặc định cho thời gian trước khi Tự tắt là 5 phút.

    1.
    Mở các thuộc tính của máy in, rồi nhấp vào tab Cài đặt Thiết bị.
    2.
    Chọn thời gian trước khi Tự tắt từ danh sách Tự tắt thả xuống.

    GHI CHÚ:

    Các cài đặt được thay đổi sẽ không có hiệu lực cho đến khi sản phẩm nhận được công việc in.


Quản lý và bảo trì sản phẩm

In bằng EconoMode

    Sản phẩm này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng EconoMode (Chế độ Tiết kiệm) có thể tốn ít bột mực hơn và giảm chi phí cho mỗi trang. Tuy nhiên, sử dụng EconoMode (Chế độ Tiết kiệm) cũng có thể làm giảm chất lượng in.

    HP không khuyến cáo việc luôn sử dụng Chế độ tiết kiệm. Nếu bạn luôn sử dụng Chế độ tiết kiệm, bột mực sẽ có thể dùng được lâu hơn so với các chi tiết máy trong hộp mực in. Nếu chất lượng in bắt đầu giảm trong trường hợp như vậy, bạn vẫn phải thay hộp mực mới, ngay cả khi mực vẫn còn trong hộp.

    Kích hoạt EconoMode bằng Windows

    1.
    Mở trình điều khiển máy in, rồi nhấp vào nút Các thuộc tính hoặc Ưu tiên.
    2.
    Nhấp vào tab Giấy/Chất lượng.
    3.
    Đánh dấu vào ô EconoMode.


Quản lý và bảo trì sản phẩm

Quản lý nguồn cung cấp và phụ tùng

Việc sử dụng, lưu giữ và theo dõi đúng hộp mực có thể giúp bảo đảm chất lượng cao cho bản in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra và đặt mua mực in
  • Hướng dẫn thay thế


Quản lý và bảo trì sản phẩm

Kiểm tra và đặt mua mực in

Mục này cung cấp thông tin về các chủ đề sau:

  • Lưu giữ hộp mực
  • Chính sách của HP về hộp mực in không phải của HP
  • Đường dây nóng và trang web về gian lận của HP
  • Tái chế mực in


Quản lý và bảo trì sản phẩm

Lưu giữ hộp mực

    Không được lấy hộp mực in ra khỏi bao bì quá sớm trước khi sử dụng.

    THẬN TRỌNG:

    Để tránh làm hư hộp mực, không để nó tiếp xúc với ánh sáng quá vài phút.


Quản lý và bảo trì sản phẩm

Chính sách của HP về hộp mực in không phải của HP

    Công ty HP không khuyên bạn sử dụng các loại hộp mực in không phải của HP, dù là mới hay tái chế.

    GHI CHÚ:

    Mọi hư hỏng phát sinh từ hộp mực in không phải của HP sẽ không được sửa chữa theo thỏa thuận dịch vụ và bảo hành của HP.

    Để lắp hộp mực in HP chính hãng mới, hãy xem Thay hộp mực in.


Quản lý và bảo trì sản phẩm

Đường dây nóng và trang web về gian lận của HP

    Hãy gọi cho đường dây nóng về gian lận của HP (1-877-219-3183, số gọi miễn phí ở Bắc Mỹ) hoặc truy cập vào trang web www.hp.com/go/anticounterfeit khi bạn lắp hộp mực HP và panen điều khiển hiển thị thông báo nói rằng hộp mực này không phải của HP. HP sẽ giúp xác định xem hộp mực này có phải là chính hãng không và thực hiện các bước để khắc phục vấn đề.

    Hộp mực của bạn có thể không phải là hộp mực chính hãng của HP nếu bạn thấy những hiện tượng sau:

    ●
    Bạn gặp phải nhiều vấn đề với hộp mực này.
    ●
    Hộp mực này trông không giống như chúng thường thấy (ví dụ, không có vấu kéo màu da cam, hoặc bao gói khác với bao gói của HP).


Quản lý và bảo trì sản phẩm

Tái chế mực in

    Để tái sinh một hộp mực in HP chính hãng, đặt hộp mực đã sử dụng vào vỏ hộp của hộp mực mới. Sử dụng nhãn gửi lại đính kèm để gửi lại hộp mực đã sử dụng cho HP tái sinh. Để biết đầy đủ thông tin, xem hướng dẫn tái sinh có trong mỗi sản phẩm mới do HP cung cấp.


Quản lý và bảo trì sản phẩm

Hướng dẫn thay thế

Mục này cung cấp thông tin về các chủ đề sau:

  • Phân phối lại bột mực
  • Thay hộp mực in
  • Thay trục nạp
  • Thay đệm ngăn cách


Quản lý và bảo trì sản phẩm

Phân phối lại bột mực

    Khi chỉ còn một lượng mực nhỏ trong hộp mực, các vùng nhạt màu hoặc sáng có thể xuất hiện trên trang đã in. Bạn có thể cải thiện tạm thời chất lượng in bằng cách phân phối lại mực.

    1.
    Mở cửa hộp mực, rồi gỡ hộp mực ra.

    Tháo hộp mực

    2.
    Để phân phối lại bột mực, hãy rung nhẹ hộp mực in từ trước ra sau.

    THẬN TRỌNG:

    Nếu bột mực vương vào áo quần của bạn, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.

    3.
    Lắp lại hộp mực in vào sản phẩm, và sau đó đóng nắp hộp mực in lại.

    Lắp hộp mực in

    Nếu bản in ra vẫn bị nhạt màu, hãy lắp một hộp mực in mới.


Quản lý và bảo trì sản phẩm

Thay hộp mực in

    Khi hộp mực sắp hết hạn sử dụng, bạn có thể tiếp tục in bằng hộp mực đó cho đến khi việc phân phối mực không còn cho ra chất lượng in có thể chấp nhận được.

    1.
    Mở cửa hộp mực, rồi gỡ hộp mực cũ ra.

    tháo hộp mực in

    2.
    Tháo hộp mực in khỏi bộ sản phẩm đóng gói. Đặt hộp mực đã sử dụng vào bao và hộp để tái sinh.

    THẬN TRỌNG:

    Để tránh làm hỏng hộp mực in, hãy cầm vào hai đầu hộp mực in. Đừng chạm vào tấm che hộp mực hoặc bề mặt trục lăn.
    3.
    Cầm hai đầu hộp mực và lắc nhẹ để rải mực đều trong ống mực.

    rung hộp mực in

    4.
    Gấp đầu ở cạnh bên trái hộp mực cho đến khi đầu lỏng ra, rồi kéo đầu cho đến khi toàn bộ dải băng được kéo ra khỏi hộp mực. Đặt đầu và dải băng vào hộp chứa để gửi đi tái sinh.

    tháo dải băng dán

    5.
    Gắn hộp mực vào sản phẩm, rồi đóng cửa hộp mực.

    lắp hộp mực in

    THẬN TRỌNG:

    Nếu bột mực vương vào áo quần của bạn, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.


Quản lý và bảo trì sản phẩm

Thay trục nạp

    Việc thường sử dụng vật liệu in loại tốt sẽ chống mòn. Sử dụng vật liệu in kém thì phải thường xuyên thay thế trục nạp.

    Nếu sản phẩm thường nạp sót (không kéo giấy vào), bạn cần thay hoặc làm sạch trục nạp. Xem Vệ sinh trục nạp để đặt mua trục nạp mới.

    1.
    Mở cửa hộp mực, rồi tháo hộp mực.
    THẬN TRỌNG:

    Để tránh hỏng hộp mực, hạn chế tối đa tiếp xúc trực tiếp với ánh sáng. Dùng một tờ giấy để che hộp mực in lại.

    tháo hộp mực in

    2.
    Tìm trục nạp.

    tìm trục nạp

    3.
    Thả các tab nhỏ màu trắng trên mỗi mặt của trục nạp và xoay trục nạp về phía trước.

    thả các tab

    4.
    Nhấc nhẹ nhàng trục nạp lên và lấy ra.

    tháo trục nạp

    5.
    Đặt trục nạp mới vào khe. Các khe tròn và vuông trên mỗi mặt sẽ ngăn cản bạn lắp đặt trục nạp chính xác.

    định vị trục nạp mới

    6.
    Xoay phần phía trên của trục nạp mới ra xa khỏi bạn cho đến khi cả hai mặt được canh vào đúng vị trí.

    xoay phía trên

    7.
    Gắn hộp mực vào sản phẩm, rồi đóng cửa hộp mực.

    lắp hộp mực in


Quản lý và bảo trì sản phẩm

Thay đệm ngăn cách

    Việc thường sử dụng vật liệu in loại tốt sẽ chống mòn. Sử dụng vật liệu in kém đòi hỏi phải thường xuyên thay thế đệm ngăn cách.

    Nếu sản phẩm thường kéo nhiều trang giấy vào cùng một lúc, bạn cần thay đệm ngăn cách.

    GHI CHÚ:

    Trước khi thay đổi đệm ngăn cách, hãy vệ sinh trục nạp. Xem Vệ sinh trục nạp.

    CẢNH BÁO!

    Trước khi thay đệm ngăn cách, tắt sản phẩm, rút dây điện ra khỏi ổ cắm tường, rồi chờ cho sản phẩm nguội lại.

    1.
    Rút dây điện ra khỏi sản phẩm.
    2.
    Lấy giấy ra và đóng khay tiếp giấy. Úp mặt trước của sản phẩm xuống.
    3.
    Ở mặt đáy của sản phẩm, tháo hai ốc vít giữ đệm ngăn cách.

    tháo các ốc vít

    4.
    Tháo đệm ngăn cách ra.

    tháo đệm ngăn cách ra

    5.
    Lắp đệm ngăn cách mới vào và vặn ốc vít vào đúng vị trí.

    lắp tấm đệm ngăn cách mới

    6.
    Cắm lại dây điện, rồi bật sản phẩm lên.

    cắm sản phẩm vào


Quản lý và bảo trì sản phẩm

Lau sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Vệ sinh trục nạp
  • Lau dọn đường tiếp giấy
  • Lau chùi khu vực chứa hộp mực in
  • Lau dọn mặt ngoài


Quản lý và bảo trì sản phẩm

Vệ sinh trục nạp

    Nếu bạn muốn vệ sinh trục nạp trước khi quyết định thay thế, hãy làm theo những hướng dẫn sau:

    1.
    Rút dây điện khỏi sản phẩm và tháo trục nạp như được minh họa trong Thay trục nạp.
    2.
    Chấm nhẹ miếng vải không có xơ vào cồn isopropyl và cọ sạch ống lăn mực.

    cọ sạch ống lăn mực

    CẢNH BÁO!

    Cồn là chất dễ cháy. Hãy giữ cồn và vải tránh xa ngọn lửa. Trước khi đóng sản phẩm và cắm điện, hãy để cồn khô hẳn.
    GHI CHÚ:

    Ở một số vùng của California, các quy định kiểm soát ô nhiễm không khí giới hạn việc sử dụng chất lỏng có Cồn Isopropyl (IPA) làm chất tẩy rửa. Ở những vùng đó của California, xin vui lòng bỏ qua các đề nghị trước đây và sử dụng một miếng vải khô, không có xơ vải, làm ẩm bằng nước, để lau trục nạp.

    3.
    Sử dụng miếng vải khô và không có xơ vải để lau trục nạp nhằm loại bỏ chất bẩn không bám dính chặt.

    lau trục nạp

    4.
    Để cho trục nạp khô hẳn trước khi gắn lại vào sản phẩm.

    lắp lại trục nạp

    5.
    Cắm lại dây điện.


Quản lý và bảo trì sản phẩm

Lau dọn đường tiếp giấy

    Nếu bạn thấy có các vết chấm hoặc lốm đốm mực trên bản in ra, hãy lau chùi đường tiếp giấy của máy in. Quá trình này sử dụng một tấm giấy trong để loại bỏ bụi và bột mực khỏi đường tiếp giấy in. Không được sử dụng giấy thô ráp hoặc giấy liên kết.

    bản in ra có vết lốm đốm hoặc vết chấm

    GHI CHÚ:

    Để có được kết quả tốt nhất, hãy sử dụng tờ giấy trong. Nếu không có giấy trong thì bạn có thể sử dụng vật liệu dùng cho máy in (60 đến 163 g/m2) có bề mặt nhẵn mịn.

    1.
    Hãy chắc chắn là sản phẩm đang ở chế độ nghỉ và đèn sẵn sàng Tháo hộp mực in bật sáng.
    2.
    Nạp vật liệu vào khay tiếp giấy.
    3.
    Mở Thuộc tính của máy in.
    4.
    Nhấp vào tab Cài đặt Thiết bị.
    5.
    Trong vùng Trang lau dọn, nhấp nút Bắt đầu để xử lý trang lau dọn.

    GHI CHÚ:

    Quá trình lau dọn mất khoảng 2 phút. Trang lau dọn sẽ dừng theo chu kỳ trong quá trình lau dọn. Không tắt sản phẩm cho đến khi hoàn tất quá trình lau dọn. Bạn có thể phải lặp lại quá trình lau dọn vài lần để lau dọn hoàn toàn sản phẩm.


Quản lý và bảo trì sản phẩm

Lau chùi khu vực chứa hộp mực in

    Bạn không cần phải lau chùi thường xuyên khu vực chứa hộp mực in. Tuy nhiên, khi lau chùi khu vực này, bạn có thể cải thiện chất lượng của các tờ giấy được in ra.

    CẢNH BÁO!

    Trước khi thay đệm ngăn cách, tắt sản phẩm, rút dây điện ra khỏi ổ cắm tường, rồi chờ cho sản phẩm nguội lại.

    1.
    Rút dây điện ra khỏi sản phẩm. Mở cửa hộp mực, rồi tháo hộp mực.

    tháo hộp mực in

    THẬN TRỌNG:

    Đừng chạm vào trục chuyển bằng cao su đen bên trong sản phẩm. Điều đó có thể làm hư hỏng sản phẩm.
    THẬN TRỌNG:

    Để ngăn xảy ra hư hỏng, không được để hộp mực in tiếp xúc với ánh sáng. Dùng một mảnh giấy để che hộp mực in lại.
    2.
    Dùng một miếng vải khô và không có xơ vải để lau các chất lắng tụ khỏi khu vực lối dẫn giấy in và khoang chứa hộp mực in.

    lau chùi lối dẫn vật liệu

    3.
    Lắp lại hộp mực, rồi đóng cửa hộp mực.

    lắp lại hộp mực in

    4.
    Rút dây điện ra.

    cắm dây nguồn vào


Quản lý và bảo trì sản phẩm

Lau dọn mặt ngoài

    Sử dụng miếng vải mềm, ẩm và không có xơ để lau sạch bụi, vết ố và vết bẩn khỏi bề mặt bên ngoài của thiết bị.


Quản lý và bảo trì sản phẩm

Cập nhật sản phẩm

    Các cập nhật phần mềm, phần sụn và hướng dẫn lắp đặt sản phẩm này hiện có tại www.hp.com/support/ljp1100series. Nhấp vào Các phần tải xuống và trình điều khiển, nhấp vào hệ điều hành, rồi chọn phần tải xuống cho sản phẩm.


Giải quyết sự cố

Giải quyết sự cố
  • Xử lý vấn đề chung
  • Giải thích các mẫu đèn bảng kiểm soát
  • Xử lý kẹt giấy
  • Giải quyết các vấn đề xử lý giấy
  • Giải quyết các vấn đề về chất lượng hình ảnh
  • Xử lý vấn đề về hoạt động
  • Xử lý vấn đề về khả năng kết nối
  • Giải quyết các vấn đề phần mềm của sản phẩm


Giải quyết sự cố

Xử lý vấn đề chung

Nếu sản phẩm không đáp trả tín hiệu đúng cách, hãy hoàn thành các bước trong danh sách kiểm tra sau, theo thứ tự. Nếu sản phẩm không vượt qua được bước nào, hãy làm theo những gợi ý xử lý sự cố tương ứng cho bước đó. Nếu bước nào đó có thể xử lý được vấn đề, bạn có thể dừng lại và không cần phải thực hiện các bước khác trong danh sách kiểm tra.

Mục này cung cấp thông tin về các chủ đề sau:

  • Danh sách kiểm tra xử lý sự cố
  • Những yếu tố có thể ảnh hưởng đến hiệu suất sản phẩm


Giải quyết sự cố

Danh sách kiểm tra xử lý sự cố

    1.
    Bảo đảm rằng sản phẩm đã được cài đặt đúng cách.

    a.
    Nhấn nút nguồn để bật sản phẩm hoặc vô hiệu hóa chế độ Tự động tắt.
    b.
    Kiểm tra điểm kết nối dây cáp nguồn.
    c.
    Kiểm tra chắc chắn rằng điện áp đường dây đã phù hợp với cấu hình nguồn điện của sản phẩm. (Xem nhãn ở mặt sau của sản phẩm để biết thông tin về yêu cầu điện áp). Nếu bạn đang sử dụng dải điện áp và điện áp của nó không nằm trong phạm vi của thông số kỹ thuật, hãy cắm sản phẩm trực tiếp vào ổ cắm trên tường. Nếu đã cắm trực tiếp vào ổ cắm trên tường, hãy thử ổ cắm khác.
    d.
    Bảo đảm rằng hộp mực được lắp đúng cách.
    e.
    Nếu không biện pháp nào ở đây có thể phục hồi nguồn điện, hãy liên hệ với bộ phận Chăm sóc Khách hàng HP.

    2.
    Kiểm tra cáp hoặc kết nối không dây (chỉ có ở những mẫu không dây).

    a.
    Kiểm tra kết nối cáp giữa sản phẩm và máy tính. Bảo đảm rằng kết nối đã chặt.
    b.
    Kiểm tra chắc chắn rằng bản thân cáp không bị hỏng bằng cách sử dụng dây cáp khác, nếu có thể.
    c.
    Đối với kết nối không dây, xem đèn không dây trên bảng kiểm soát.
    ●
    Nếu đèn đang sáng, sản phẩm đã được kết nối với mạng.
    ●
    Nếu đèn đang nhấp nháy, sản phẩm đang tìm một kết nối mạng. Bảo đảm rằng đường truyền không dây hoặc điểm truy cập và sản phẩm được cài đặt để sử dụng cùng một chế độ hoặc giao thức.
    ●
    Nếu đèn tắt, sản phẩm không được kết nối với mạng và bộ phận không dây trong sản phẩm có thể đang tắt. Nhấn nút không dây và thử kết nối vào mạng hoặc chạy tiện ích Cấu hình Không dây để cấu hình sản phẩm. Xem Sử dụng tiện ích Cấu hình Không dây. Để xác định rằng sản phẩm đã tìm được mạng, in trang cấu hình. Sản phẩm phải được gán một địa chỉ IP.

    Nếu vẫn không thể kết nối sản phẩm vào mạng, gỡ cài đặt rồi cài đặt lại sản phẩm. Nếu lỗi vẫn còn, liên hệ người quản lý mạng hoặc tham khảo sổ tay sử dụng đường truyền không dây hoặc điểm truy cập.

    3.
    Kiểm tra xem có đèn nào trên bảng kiểm soát đang sáng không. Xem Giải thích các mẫu đèn bảng kiểm soát.
    4.
    Bảo đảm rằng giấy bạn đang sử dụng đáp ứng đặc điểm kỹ thuật.
    5.
    Bảo đảm rằng giấy được nạp đúng cách vào khay tiếp giấy.
    6.
    Bảo đảm rằng phần mềm sản phẩm được cài đặt đúng cách.
    7.
    Hãy kiểm tra rằng bạn đã cài trình điều khiển máy in cho sản phẩm này. Kiểm tra chương trình để chắc chắn rằng bạn đang sử dụng trình điều khiển máy in đó cho sản phẩm này.
    8.
    In một trang cấu hình. Xem In trang thông tin.

    a.
    Nếu không thể in trang, kiểm tra xem khay tiếp giấy có chứa giấy không.
    b.
    Nếu có kẹt giấy trong sản phẩm, hãy xem Xử lý kẹt giấy.

    9.
    In một tài liệu nhỏ từ một chương trình khác đã hoạt động trong quá khứ. Nếu giải pháp này có kết quả, thì vấn đề nằm ở chương trình bạn đang sử dụng. Nếu giải pháp này không có kết quả (không in được tài liệu), hoàn tất các bước sau:

    a.
    Thử in từ máy tính khác có cài đặt phần mềm của sản phẩm.
    b.
    Kiểm tra kết nối cáp USB. Gắn sản phẩm vào đúng cổng hoặc cài đặt lại phần mềm, chọn loại kết nối bạn đang sử dụng.
    c.
    Nếu chất lượng in không đạt, hoàn tất các bước sau:
    ●
    Kiểm tra xem các cài đặt in có đúng với loại giấy bạn đang sử dụng không. Xem Thay đổi trình điều khiển máy in cho phù hợp với loại và kích thước giấy.
    ●
    Sử dụng các quy trình trong Giải quyết các vấn đề về chất lượng hình ảnh để giải quyết các vấn đề về chất lượng in.


Giải quyết sự cố

Những yếu tố có thể ảnh hưởng đến hiệu suất sản phẩm

    Một vài yếu tố có thể tác động đến thời gian in một lệnh in:

    ●
    Việc sử dụng giấy đặc biệt (chẳng hạn như giấy trong, giấy nặng và giấy có kích thước tùy chỉnh)
    ●
    Thời gian xử lý sản phẩm và thời gian tải xuống
    ●
    Mức độ phức tạp và kích thước đồ họa
    ●
    Tốc độ của máy tính bạn sử dụng
    ●
    Kết nối USB hoặc mạng
    ●
    Cấu hình I/O của sản phẩm


Giải quyết sự cố

Giải thích các mẫu đèn bảng kiểm soát

    Lời chú dẫn của đèn trạng thái
    đèn tắt
    Ký hiệu "đèn tắt"
    đèn bật
    Ký hiệu "đèn bật"
    đèn nhấp nháy
    Ký hiệu "đèn nhấp nháy"

    Các mẫu đèn trên bảng kiểm soát
    Trạng thái đèn
    Tình trạng của sản phẩm
    Xử lý
    Tất cả đèn đều tắt.
    đèn tắt
    Sản phẩm đang ở chế độ Tự động tắt hoặc đã được tắt.
    Nhấn nút nguồn để vô hiệu hóa chế độ Tự động tắt hoặc để bật sản phẩm.
    Các đèn tình trạng xoay tròn
    đèn nhấp nháy
    Các đèn tình trạng xoay tròn trong giai đoạn khởi động bộ định dạng hoặc khi sản phẩm đang xử lý sự cố một trang lau máy.
    Không cần thao tác gì. Chờ cho đến khi giai đoạn khởi động kết thúc. Sản phẩm sẽ chuyển sang tình trạng sẵn sàng khi giai đoạn khởi động hoàn tất.
    Đèn sẵn sàng đang sáng và đèn cảnh báo đã tắt.
    đèn bật
    Sản phẩm đang ở tình trạng sẵn sàng.
    Không cần thao tác gì. Sản phẩm đã sẵn sàng nhận lệnh in.
    Đèn sẵn sàng đang nhấp nháy và đèn cảnh báo đã tắt.
    đèn nhấp nháy
    Sản phẩm đang nhận hoặc xử lý dữ liệu.
    Không cần thao tác gì. Sản phẩm đang nhận hoặc đang xử lý một lệnh in.
    Đèn cảnh báo đang nhấp nháy và đèn sẵn sàng đã tắt.
    đèn nhấp nháy
    Sản phẩm đã nhận biết một lỗi có thể sửa chữa được trên sản phẩm, như kẹt giấy, cửa bị mở, không có hộp mực hoặc không có giấy trong khay giấy.
    Kiểm tra sản phẩm, xác định lỗi và khắc phục lỗi. Nếu là lỗi thiếu giấy trong khay giấy hoặc sản phẩm đang ở chế độ nạp giấy thủ công, đặt đúng loại giấy vào khay và theo các hướng dẫn trên màn hình hoặc mở và đóng cửa hộp mực để tiếp tục in.
    Đèn cảnh báo đang nhấp nháy và đèn sẵn sàng đang sáng.
    đèn nhấp nháy
    Sản phẩm đã nhận biết một lỗi liên tục và sẽ tự khắc phục lỗi.
    Nếu phục hồi thành công, sản phẩm sẽ chuyển sang tình trạng xử lý dữ liệu và hoàn tất lệnh in.
    Nếu phục hồi không thành công, sản phẩm sẽ chuyển sang tình trạng lỗi Liên tục. Thử lấy giấy in ra khỏi đường giấy in và tắt sản phẩm, rồi bật lại.
    Đèn cảnh báo và đèn sẵn sàng cùng sáng.
    đèn nhấp nháy
    Sản phẩm đã nhận biết một lỗi nghiêm trọng không thể khắc phục.
    1.
    Tắt sản phẩm hoặc rút dây điện ra khỏi sản phẩm.
    2.
    Chờ 30 giây, rồi bật máy hoặc cắm lại dây điện vào sản phẩm.
    3.
    Chờ cho sản phẩm khởi động.
    Nếu lỗi vẫn còn, liên hệ tổ hỗ trợ khách hàng của HP. Xem Hỗ trợ khách hàng.
    Đèn không dây đang nhấp nháy.
    đèn mạng đang nhấp nháy
    Sản phẩm đang cố gắng định vị mạng không dây.
    Không cần thao tác gì.
    Đèn không dây đang sáng.
    đèn mạng đang sáng
    Sản phẩm đã được kết nối với mạng không dây.
    Không cần thao tác gì.
    Đèn không dây đã tắt.
    đèn tắt
    Sản phẩm không được nối mạng và bộ phận không dây trong sản phẩm có thể đã được tắt.
    Nếu đèn tắt, sản phẩm không được kết nối với mạng và bộ phận không dây trong sản phẩm có thể đang tắt. Nhấn nút không dây và thử kết nối vào mạng hoặc chạy tiện ích Cấu hình Không dây để cấu hình sản phẩm. Xem Sử dụng tiện ích Cấu hình Không dây. Để xác định rằng sản phẩm đã tìm được mạng, in trang cấu hình. Sản phẩm phải được gán một địa chỉ IP.
    Để xem thông tin về việc kết nối với mạng không dây, xem Kết nối mạng (chỉ có ở các mẫu không dây).
    Nếu vẫn không thể kết nối sản phẩm vào mạng, gỡ cài đặt rồi cài đặt lại sản phẩm. Nếu lỗi vẫn còn, liên hệ người quản lý mạng hoặc tham khảo sổ tay sử dụng đường truyền không dây hoặc điểm truy cập.


Giải quyết sự cố

Xử lý kẹt giấy

Khi xử lý kẹt giấy, hãy thật cẩn thận không làm rách giấy bị kẹt. Nếu có một mẩu giấy nhỏ còn lại trong sản phẩm, nó có thể làm kẹt giấy thêm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những nguyên nhân kẹt giấy thường gặp
  • Các địa điểm kẹt giấy
  • Gỡ giấy kẹt khỏi khay tiếp giấy
  • Gỡ giấy kẹt khỏi khu vực giấy ra
  • Gỡ giấy kẹt bên trong sản phẩm
  • Xử lý khi giấy bị kẹt lại
  • Thay đổi cài đặt phục hồi khi bị kẹt giấy


Giải quyết sự cố

Những nguyên nhân kẹt giấy thường gặp
    ●
    Khay tiếp giấy được nạp không đúng cách hoặc quá đầy.
    GHI CHÚ:

    Khi bạn thêm vật liệu in mới, phải luôn loại bỏ tất cả vật liệu in ở khay tiếp giấy và làm phẳng tất cả tập vật liệu in. Việc này tránh nạp nhiều lần và giảm kẹt giấy.

    ●
    Vật liệu in không đạt chỉ tiêu kỹ thuật của hãng HP.
    ●
    Có thể sản phẩm cần được lau chùi bụi giấy và các phần tử khác ở đường đi của giấy.

    Mực lỏng có thể vẫn còn trong sản phẩm sau khi bị kẹt giấy. Mực này sẽ mất đi sau vài trang in.

    THẬN TRỌNG:

    Nếu bạn bị dính bột mực trên quần áo, hãy giặt quần áo bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết vĩnh viễn vào vải.


Giải quyết sự cố

Các địa điểm kẹt giấy

    Kẹt giấy có thể xuất hiện tại các vị trí sau đây trong sản phẩm.

    Các vị trí kẹt giấy

    1
    Các vùng bên trong
    2
    Khay tiếp giấy
    3
    Khay đựng giấy ra

    GHI CHÚ:

    Giấy có thể bị kẹt ở nhiều hơn một địa điểm.


Giải quyết sự cố

Gỡ giấy kẹt khỏi khay tiếp giấy
    THẬN TRỌNG:

    Không dùng vật sắc nhọn như kẹp hoặc kìm nhọn để tháo giấy kẹt. Hỏng hóc do các vật nhọn sắc gây ra sẽ không được bảo hành.

    Khi tháo vật liệu in bị kẹt, kéo vật liệu in thẳng ra khỏi sản phẩm. Việc kéo vật liệu in ra khỏi sản phẩm theo hướng tạo thành góc sẽ gây hư hỏng cho sản phẩm.

    GHI CHÚ:

    Tùy vào vị trí kẹt giấy, một số bước thao tác có thể được bỏ qua.

    1.
    Mở cửa hộp mực, rồi tháo hộp mực.

    Đã mở nắp hộp mực in

    2.
    Lấy xấp giấy ra khỏi khay tiếp giấy.

    Đã tháo khay giấy 1

    3.
    Bằng cả hai tay, nắm lấy một phía của giấy in bị kẹt mà bạn nhìn thấy rõ nhất (phía này bao gồm cả phần ở giữa) và cẩn thận kéo nó ra khỏi sản phẩm.

    Đã tháo bỏ giấy in bị kẹt

    4.
    Lắp lại hộp mực, rồi đóng cửa hộp mực.

    Đã tái lắp đặt hộp mực in


Giải quyết sự cố

Gỡ giấy kẹt khỏi khu vực giấy ra
    THẬN TRỌNG:

    Không dùng vật sắc nhọn như kẹp hoặc kìm nhọn để tháo giấy kẹt. Hỏng hóc do các vật nhọn sắc gây ra sẽ không được bảo hành.

    1.
    Mở cửa hộp mực, rồi gỡ hộp mực ra.

    Tháo hộp mực in

    2.
    Vẫn để cửa hộp mực mở, rồi dùng hai tay nắm lấy cạnh của trang giấy bị kẹt bạn nhìn thấy nhiều nhất (kể cả ở giữa), và cẩn thận kéo ra khỏi sản phẩm.
    3.
    Gắn lại hộp mực, rồi đóng cửa hộp mực.

    Lắp lại hộp mực in.


Giải quyết sự cố

Gỡ giấy kẹt bên trong sản phẩm

    1.
    Mở cửa hộp mực, rồi tháo hộp mực.

    tháo hộp mực

    THẬN TRỌNG:

    Để ngăn xảy ra hư hỏng, không được để hộp mực in tiếp xúc với ánh sáng. Dùng một mảnh giấy để che hộp mực in lại.
    2.
    Nếu bạn nhìn thấy giấy bị kẹt, cẩn thận nắm lấy tờ giấy kẹt và từ từ kéo ra khỏi sản phẩm.

    gỡ giấy bị kẹt

    3.
    Lắp lại hộp mực, rồi đóng cửa hộp mực.

    thay hộp mực in


Giải quyết sự cố

Xử lý khi giấy bị kẹt lại
    ●
    Kiểm tra xem khay nạp giấy có quá đầy hay không. Dung tích khay nạp giấy thay đổi tùy theo loại giấy in mà bạn đang sử dụng.
    ●
    Kiểm tra xem các đường dẫn giấy đã được chỉnh đúng vị trí chưa.
    ●
    Kiểm tra xem khay nạp giấy đã được lắp chắc chắn vào đúng vị trí chưa.
    ●
    Không nạp giấy in vào khay nạp giấy khi sản phẩm đang in.
    ●
    Chỉ dùng loại và khổ giấy in HP khuyến nghị sử dụng.
    ●
    Không được xòe giấy ra trước khi nạp giấy vào khay. Khi mở ram giấy, nắm chặt giấy bằng cả hai tay và xoắn giấy bằng cách xoay hai tay bạn theo chiều ngược nhau.
    ●
    Không được để giấy in dính chồng trong khay đựng giấy ra. Loại vật liệu in và lượng mực in sử dụng sẽ ảnh hưởng đến dung tích khay giấy ra.
    ●
    Kiểm tra đầu nối nguồn điện. Kiểm tra để đảm bảo dây cắm điện được gắn cố định vào sản phẩm và bộ nguồn cấp điện. Cắm dây cắm điện vào ổ cắm điện tiếp đất.


Giải quyết sự cố

Thay đổi cài đặt phục hồi khi bị kẹt giấy

    Khi bật tính năng Jam recovery (Khôi phục Tình trạng Kẹt giấy), sản phẩm sẽ in lại mọi trang bị hư trong quá trình kẹt giấy.

    1.
    Mở hộp thoại Thuộc tính của sản phẩm.
    2.
    Nhấp vào tab Cài đặt Thiết bị.
    3.
    Nhấp vào tùy chọn Tự động hoặc tùy chọn Tắt bên dưới Phục hồi khi bị kẹt giấy.


Giải quyết sự cố

Giải quyết các vấn đề xử lý giấy

    Các vấn đề sau về giấy có thể làm lệch chất lượng in, kẹt giấy hoặc làm hư hỏng sản phẩm.

    Sự cố
    Nguyên nhân
    Giải pháp
    Chất lượng in hoặc độ bám của bột mực kém
    Giấy quá ẩm, nhám, nặng hoặc quá nhẵn hoặc giấy được dập nổi hoặc được làm từ lô giấy kém chất lượng.
    In thử trên loại giấy khác từ 100 đến 250 Sheffield với độ ẩm từ 4% đến 6%.
    Mất ký tự, kẹt giấy hoặc bị nhăn
    Cất giữ giấy không đúng cách.
    Cất giữ thệp giấy trong vật liệu phủ chống ẩm của nó.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Quá nhăn
    Giấy quá ẩm, hướng thớ giấy sai hoặc cấu trúc thớ ngắn.
    Sử dụng giấy có thớ dài.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Kẹt giấy, làm hư hỏng sản phẩm
    Giấy bị rách hoặc có răng cưa.
    Sử dụng giấy không bị rách hoặc răng cưa.
    Sự cố khi tiếp giấy
    Giấy có các góc không đều.
    Sử dụng loại giấy chất lượng cao dành cho máy in la-de.
    Giấy có hai mặt khác nhau.
    Lật mặt giấy.
    Giấy quá ẩm, nhám, nặng hoặc quá nhẵn hoặc có hướng thớ giấy sai, hoặc có cấu trúc thớ ngắn hoặc được dập nổi hoặc được làm từ lô giấy kém chất lượng.
    Thử dùng loại giấy khác từ 100 đến 250 Sheffield với độ ẩm từ 4% đến 6%.
    Sử dụng giấy có thớ dài.
    Phần in bị lệch (không thẳng).
    Bộ dẫn hướng giấy có thể được chỉnh không đúng cách.
    Bỏ tất cả giấy ra khỏi khay, chỉnh lại bộ dẫn hướng giấy và sau đó để giấy trở lại khay. Điều chỉnh bộ dẫn hướng giấy cho phù hợp với khổ giấy mà bạn đang sử dụng và thử in lại.
    Hơn một tờ giấy cùng nạp một lúc.
    Khay giấy có thể đã bị quá tải.
    Bỏ bớt một lượng giấy ra khỏi khay.
    Giấy có thể đã bị nhăn, gập hoặc bị rách.
    Kiểm tra xem giấy có bị nhăn, gập hoặc bị rách không. Thử in trên giấy được lấy từ thếp giấy khác hoặc thếp giấy mới.
    Sản phẩm không kéo giấy ở khay tiếp giấy.
    Có thể sản phẩm đang ở chế độ nạp thủ công.
    Trên máy tính, theo các hướng dẫn trên màn hình để vô hiệu hóa chế độ nạp thủ công. Hoặc, trên sản phẩm, mở và đóng cửa hộp mực.
    Trục nạp giấy có thể bị hỏng hoặc bẩn.
    Liên hệ với bộ phận Chăm Sóc Khách Hàng của HP. Xem Dịch vụ và hỗ trợ hoặc tờ rơi hỗ trợ có ở hộp đựng.
    Bộ phận điều chỉnh chiều dài giấy trong khay tiếp giấy được cài ở chiều dài lớn hơn kích thước giấy.
    Cài bộ phận điều chỉnh chiều dài giấy đúng với chiều dài.


Giải quyết sự cố

Giải quyết các vấn đề về chất lượng hình ảnh

Bạn có thể ngăn phần lớn sự cố xảy ra liên quan đến vấn đề chất lượng in bằng cách làm theo hướng dẫn sau.

●
Sử dụng giấy đáp ứng chỉ tiêu kỹ thuật của HP. Xem Giấy và vật liệu in.
●
Lau chùi sản phẩm nếu cần. Xem Lau sản phẩm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Ví dụ về lỗi hình ảnh
  • Tối ưu hóa và cải thiện chất lượng hình ảnh


Giải quyết sự cố

Ví dụ về lỗi hình ảnh

Phần này cung cấp các thông tin về việc nhận biết và hiệu chỉnh các lỗi in ấn.

GHI CHÚ:

Nếu các bước này không hiệu chỉnh được lỗi, hãy liên hệ với đại diện dịch vụ hoặc đại diện bán hàng do HP ủy quyền.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bản in mờ hoặc không rõ
  • Vết bột mực
  • Ký tự bị bỏ mất
  • Sọc dọc
  • Xám nền
  • Hoen bột mực
  • Bột mực không bám dính chặt
  • Vết sọc lặp đi lặp lại
  • Định hình ký tự kém
  • Trang lệch
  • Cuộn hoặc quăn
  • Nhăn hoặc nếp gấp
  • Phân tán bột mực ra phía ngoài
  • Độ ẩm


Giải quyết sự cố

Bản in mờ hoặc không rõ

    Bản in mờ hoặc không rõ
    ●
    Phân phối lại mực để kéo dài tuổi thọ. Xem Phân phối lại bột mực.
    ●
    Hộp mực gần hết hạn. Lắp hộp mực HP mới chính hãng.
    ●
    Vật liệu in có thể không đáp ứng thông số kỹ thuật của HP cho vật liệu in (ví dụ: vật liệu in quá ẩm hoặc quá ráp).
    ●
    Nếu toàn bộ trang bị nhạt thì điều đó có nghĩa là mức điều chỉnh mật độ mực in quá ít hoặc sản phẩm đã bật Chế độ Tiết kiệm. Điều chỉnh mật độ in và vô hiệu hóa EconoMode ở Các Thuộc tính của sản phẩm.


Giải quyết sự cố

Vết bột mực

    Vết bột mực
    ●
    Vật liệu in có thể không đáp ứng thông số kỹ thuật của HP cho vật liệu in (ví dụ: vật liệu in quá ẩm hoặc quá ráp).
    ●
    Có thể sản phẩm cần được lau.
    ●
    Hộp mực in có thể bị lỗi. Lắp hộp mực HP mới chính hãng.


Giải quyết sự cố

Ký tự bị bỏ mất

    Vết bong mực
    ●
    Một tờ vật liệu in có thể bị lỗi. Thử in lại.
    ●
    Độ ẩm của vật liệu in không đều hoặc trên bề mặt vật liệu in có các vết ẩm. Thử in lại với vật liệu in mới.
    ●
    Lô vật liệu in kém chất lượng. Quá trình sản xuất có thể khiến một số vùng không ăn bột mực. Thử loại hoặc nhãn hiệu vật liệu in khác.
    ●
    Hộp mực in có thể bị lỗi. Lắp hộp mực HP mới chính hãng.


Giải quyết sự cố

Sọc dọc

    Sọc dọc
    ●
    Có thể có mực ở trống cảm quang. In thêm vài trang để xem vấn đề có được khắc phục chưa.
    ●
    Trống cảm quang bên trong hộp mực có thể bị xước. Lắp hộp mực HP mới chính hãng.


Giải quyết sự cố

Xám nền

    Nền xám
    ●
    Thay đổi vật liệu in có trọng lượng cơ bản nhẹ hơn.
    ●
    Kiểm tra môi trường của sản phẩm. Các điều kiện rất khô(độ ẩm thấp) có thể làm tăng độ tối của nền.
    ●
    Cài đặt mật độ có thể quá cao. Điều chỉnh cài đặt mật độ. Xem Thay đổi mật độ in
    ●
    Lắp hộp mực HP mới chính hãng.


Giải quyết sự cố

Hoen bột mực

    Vết loang mờ mực
    ●
    Nếu các vết lốm đốm mực xuất hiện trên cạnh trên của vật liệu, các bộ dẫn hướng vật liệu có thể bị bẩn. Lau bộ dẫn mực bằng giẻ mềm, khô.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.
    ●
    Nhiệt độ bộ nhiệt áp có thể quá thấp. Trong trình điều khiển máy in, bảo đảm chọn loại giấy thích hợp.
    ●
    Thử lắp một hộp mực HP mới chính hãng.


Giải quyết sự cố

Bột mực không bám dính chặt

    Bột mực không bám dính
    ●
    Nhiệt độ bộ nhiệt áp có thể quá thấp. Trong trình điều khiển máy in, bảo đảm chọn loại giấy thích hợp.
    ●
    Lau bên trong sản phẩm. Xem Lau sản phẩm.
    ●
    Kiểm tra chất lượng giấy.
    ●
    Cắm trực tiếp sản phẩm vào ổ cắm điện AC thay vì cắm vào một dải ổ điện.


Giải quyết sự cố

Vết sọc lặp đi lặp lại

    Vết sọc đứng lặp đi lặp lại
    ●
    Hộp mực in có thể bị hỏng. Nếu một dấu tương tự xảy ra ở cùng một điểm trên trang, lắp một hộp mực HP mới chính hãng.
    ●
    Các bộ phận bên trong có thể bị dính mực. Nếu khuyết điểm xảy ra ở mặt sau trang giấy, có thể vấn đề sẽ được máy tự khắc phục sau vài trang in.
    ●
    Trong trình điều khiển máy in, bảo đảm chọn loại giấy thích hợp.


Giải quyết sự cố

Định hình ký tự kém

    Ký tự bị lỗi
    ●
    Nếu các ký tự định hình kém, tạo ra hình ảnh trống thì có thể do gốc vật liệu in quá trơn. Thử vật liệu in khác.
    ●
    Nếu các ký tự được tạo không đúng, giảm hiệu ứng gợn sóng, sản phẩm cần được bảo dưỡng. In một trang cấu hình. Nếu ký tự vẫn định hình kém, hãy liên hệ với đại diện dịch vụ hoặc đại diện bán hàng do HP ủy quyền.


Giải quyết sự cố

Trang lệch

    Lệch giấy
    ●
    Phải chắc chắn là vật liệu in được nạp đúng cách và bộ dẫn giấy in không quá chặt hoặc quá lỏng so với chồng giấy.
    ●
    Khay tiếp giấy có thể quá đầy.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.


Giải quyết sự cố

Cuộn hoặc quăn

    Uốn hoặc cong
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in. Cả nhiệt độ cao lẫn độ ẩm cao đều làm giấy cuộn lại.
    ●
    Giấy in có thể đã để trong khay quá lâu. Hãy trở lật chồng giấy trong khay. Ngoài ra, thử xoay 180° giấy có trong khay.
    ●
    Nhiệt độ bộ nhiệt áp có thể quá cao. Trong trình điều khiển máy in, bảo đảm chọn đúng loại giấy. Nếu sự cố vẫn còn, chọn loại vật liệu in sử dụng nhiệt độ bộ nhiệt áp thấp hơn, như loại vật liệu in nhẹ hoặc giấy trong suốt.


Giải quyết sự cố

Nhăn hoặc nếp gấp

    Nếp nhăn hoặc nếp gấp
    ●
    Chắc chắn là vật liệu in đã được nạp đúng cách.
    ●
    Kiểm tra chủng loại và chất lượng vật liệu in.
    ●
    Lật chồng vật liệu in trong khay đựng. Ngoài ra, thử xoay 180° giấy có trong khay.
    ●
    Đối với phong bì, lỗi này có thể do khí ở bên trong phong bì. Lấy phong bì ra, ép phẳng phong bì, rồi thử in lại.


Giải quyết sự cố

Phân tán bột mực ra phía ngoài

    Phân tán bột mực ra phía ngoài
    ●
    Nếu có một lượng lớn mực rải rác quanh các ký tự, việc chuyển mực sang giấy chưa được tối ưu. (Một lượng nhỏ bột mực bị phân tán là một điều bình thường đối với in la-de). Thử một cài đặt loại giấy khác trong trình điều khiển máy in hoặc sử dụng loại giấy khác.
    ●
    Lật chồng vật liệu in trong khay đựng.
    ●
    Sử dụng vật liệu in dành riêng cho máy in la-de.


Giải quyết sự cố

Độ ẩm

    GHI CHÚ:

    Sản phẩm này giải nhiệt bằng cách làm mát đối lưu. Nhiệt và độ ẩm được tạo trong quy trình in thoát qua các lỗ thông ở phần vỏ sản phẩm hoặc ở khu vực khay giấy ra.

    Kiểm tra hoạt động bình thường của sản phẩm
    Việc tạo ra độ ẩm là kết quả hoạt động bình thường của sản phẩm. Tuy nhiên, HP đề nghị sử dụng các bước sau để kiểm tra xem sản phẩm có tạo ra hơi nước và có vấn đề gì về tính năng hay không.
    1.
    Tắt sản phẩm, rồi bật lại.
    2.
    Gửi một lệnh in đến sản phẩm, rồi kiểm tra xem sản phẩm có hoạt động đúng cách không.
    3.
    Khi đang in và nhìn thấy hơi nước, lập tức in lại bằng chính trang giấy đó. Bạn sẽ không nhìn thấy hơi nước hoặc ít hơi nước hơn nhiều trong quy trình in.
    Giới hạn hoặc giảm hơi ẩm hoặc hơi nước
    ●
    Bảo đảm sản phẩm được đặt ở khu vực thoáng gió đáp ứng yêu cầu về môi trường trong quyển hướng dẫn này. Xem Đặc điểm môi trường.
    ●
    Đừng đặt sản phẩm hoặc để giấy gần cửa ra vào, nơi nhiệt độ thay đổi có thể làm tăng độ ẩm.
    ●
    Sử dụng ram giấy chưa mở hoặc chưa tiếp xúc với độ ẩm cao.
    ●
    Cất giấy trong thùng chứa kín gió, nơi giấy ít có khả năng hấp thu độ ẩm.


Giải quyết sự cố

Tối ưu hóa và cải thiện chất lượng hình ảnh

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi mật độ in


Giải quyết sự cố

Thay đổi mật độ in

    Bạn có thể thay đổi cài đặt mật độ in từ hộp thoại thuộc tính máy in.

    1.
    Windows XP, Windows Server 2008 và Windows Server 2003 (sử dụng màn hình trình đơn Khởi động mặc định): Nhấp vào Khởi động, rồi nhấp vào Máy in và Fax.

    - hoặc -

    Windows XP, Windows Server 2008 và Windows Server 2003 (sử dụng màn hình trình đơn Khởi động cũ): Nhấp vào Khởi động, rồi nhấp vào Máy in.

    - hoặc -

    Windows Vista: Bấm Start (Khởi động), bấm Control Panel (Bảng điều khiển), sau đó vào phân mục dành cho Hardware and Sound (Phần cứng và Âm thanh), bấm Printer (Máy in).

    2.
    Trong danh sách máy in, nhấp phải vào tên sản phẩm này, rồi nhấp vào mục trình đơn Thuộc tính để mở hộp thoại các thuộc tính máy in.
    3.
    Nhấp vào tab Cài đặt Thiết bị, rồi di chuyển thanh trượt Mật độ In đến cài đặt bạn muốn.
    4.
    Nhấp vào nút Áp dụng để chấp nhận cài đặt, rồi nhấp vào nút OK để đóng hộp thoại.


Giải quyết sự cố

Xử lý vấn đề về hoạt động

    Sự cố
    Nguyên nhân
    Giải pháp
    Các trang được in ra hoàn toàn trắng.
    Đầu kéo ở hộp mực hoặc băng niêm phong vẫn còn trên hộp mực.
    Xác minh rằng đầu kéo ở hộp mực và băng đã được gỡ hoàn toàn khỏi hộp mực.
    Tài liệu có thể có các trang trắng.
    Kiểm tra tài liệu được in xem có nội dung trên tất cả các trang không.
    Máy in có thể bị lỗi.
    Để kiểm tra máy in, hãy in một trang Cấu hình.
    In các trang rất chậm.
    Các loại giấy nặng hơn có thể làm chậm lệnh in.
    Hãy in trên một loại giấy khác.
    Các trang phức tạp có thể in chậm.
    Giấy nhỏ hoặc hẹp có thể khiến in chậm.
    Quá trình sấy nóng thích hợp có thể yêu cầu tốc độ in chậm hơn để đảm bảo chất lượng in tốt nhất.
    Sử dụng cài đặt chất lượng in FastRes 1200 có thể khiến in chậm.
    1.
    Mở trình điều khiển in, rồi nhấp vào nút Các thuộc tính hoặc Tuỳ chọn.
    2.
    Nhấp vào tab Giấy/Chất lượng, rồi sử dụng danh sách Chất lượng In thả xuống để chọn cài đặt độ phân giải thấp hơn.
    3.
    Nhấp vào nút OK hoặc nút Áp dụng để chấp nhận cài đặt.
    Không in trang.
    Sản phẩm có thể không lấy giấy theo đúng cách.
    Bảo đảm giấy được nạp vào khay đúng cách.
    Giấy đang kẹt trong sản phẩm.
    Xử lý kẹt giấy. Xem Xử lý kẹt giấy.
    Cáp USB có thể bị lỗi hoặc gắn không đúng cách.
    ●
    Tháo cáp USB ở cả hai đầu, rồi gắn lại.
    ●
    Thử in một nhiệm vụ đã in được trước đó.
    ●
    Thử sử dụng một cáp USB khác.
    Các thiết bị khác đang chạy trên máy tính.
    Có thể sản phẩm không chia sẻ cổng USB. Nếu bạn có ổ cứng ngoài hoặc hộp công tắc được kết nối vào cùng một cổng như sản phẩm, có thể thiết bị kia đang gây ảnh hưởng. Để kết nối và sử dụng sản phẩm, tháo thiết bị kia và sử dụng hai cổng USB trên máy tính.


Giải quyết sự cố

Xử lý vấn đề về khả năng kết nối

Mục này cung cấp thông tin về các chủ đề sau:

  • Giải quyết các vấn đề kết nối trực tiếp
  • Giải quyết các vấn đề không dây


Giải quyết sự cố

Giải quyết các vấn đề kết nối trực tiếp

    Nếu bạn đã kết nối trực tiếp sản phẩm vào máy tính, kiểm tra cáp USB.

    ●
    Kiểm tra xem cáp đã cắm vào máy tính và vào sản phẩm chưa.
    ●
    Xác định rằng cáp không dài hơn 2 m. Thay cáp nếu cần.
    ●
    Kiểm tra hoạt động của cáp bằng cách cắm dây cáp vào sản phẩm khác. Thay dây cáp nếu cần.


Giải quyết sự cố

Giải quyết các vấn đề không dây

    Chương trình cài đặt không thể phát hiện sản phẩm trong quá trình cài đặt.
    Nguyên nhân
    Giải pháp
    Sản phẩm bị tắt.
    Bảo đảm sản phẩm đã được bật và sẵn sàng. Khởi động lại sản phẩm nếu cần.
    Sản phẩm ở quá xa đường truyền không dây hoặc điểm truy cập.
    Di chuyển sản phẩm đến gần đường truyền không dây hoặc điểm truy cập.
    Một chương trình tường lửa cá nhân đang chặn sự liên lạc.
    Tạm thời vô hiệu hóa chương trình tường lửa để cài đặt sản phẩm. Kích hoạt lại chương trình tường lửa sau khi việc cài đặt cho sản phẩm hoàn tất. Nếu việc vô hiệu hóa tường lửa cho phép bạn liên lạc với sản phẩm, bạn có thể chỉ định cho sản phẩm một địa chỉ IP tĩnh, rồi kích hoạt lại tường lửa. Để xem thông tin về tường lửa được sử dụng trong môi trường HP, xem www.hp.com/support/XP_firewall_information.
    Sản phẩm hiện không liên lạc với đường truyền không dây hoặc điểm truy cập.
    ●
    Bảo đảm rằng đèn không dây [image] đang sáng. Nếu đèn không sáng, nhấn nút không dây [image].
    ●
    Di chuyển sản phẩm đến gần đường truyền không dây hoặc điểm truy cập, rồi thử lại.
    ●
    Phục hồi cài đặt không dây mặc định.
    a.
    Tắt sản phẩm.
    b.
    Nhấn và giữ nút không dây [image] và nút hủy [image], rồi bật sản phẩm.
    c.
    Giữ các nút cho đến khi tất cả đèn cùng nhấp nháy, rồi nhả các nút.
    Nếu lỗi vẫn còn, gỡ cài đặt sản phẩm, rồi chạy lại chương trình cài đặt. Khi được nhắc về cài đặt mạng, cung cấp các cài đặt, rồi tiếp tục việc cài đặt.

    Sản phẩm không thể kết nối với mạng không dây.
    Nguyên nhân
    Giải pháp
    Các cài đặt không dây của sản phẩm và cài đặt mạng không tương thích.
    Có thể bạn cần cấu hình thủ công các cài đặt mạng cho sản phẩm. Bảo đảm bạn biết những cách cài đặt mạng sau:
    ●
    Chế độ liên lạc
    ●
    Tên mạng (SSID)
    ●
    Kênh (chỉ có ở các mạng ad-hoc)
    ●
    Loại xác nhận
    Sử dụng tiện ích Cấu hình Không dây để cấu hình sản phẩm cho việc in ở mạng không dây.
    Nếu lỗi vẫn còn, gỡ cài đặt sản phẩm, rồi chạy lại chương trình cài đặt. Khi được nhắc về cài đặt mạng, cung cấp các cài đặt, rồi tiếp tục việc cài đặt.
    Đường truyền không dây hoặc điểm truy cập được cấu hình với bộ lọc kiểm soát truy cập phương tiện (MAC) đang ngăn cản sản phẩm truy cập vào mạng.
    Cấu hình đường truyền không dây hoặc điểm truy cập để danh sách các địa chỉ MAC được chấp nhận có bao gồm địa chỉ phần cứng của sản phẩm. Tham khảo sổ tay sở hữu thiết bị để được trợ giúp.

    Đôi khi kết nối không dây bị vô hiệu hóa.
    Nguyên nhân
    Giải pháp
    Có thể môi trường sản phẩm đang ảnh hưởng đến liên lạc không dây. Các tình huống sau có thể ảnh hưởng đến liên lạc không dây:
    ●
    Một bức tường bê tông hoặc có khung kim loại đứng giữa sản phẩm và đường truyền không dây hoặc điểm truy cập.
    ●
    Tivi, các thiết bị máy tính, lò vi sóng, máy liên lạc nội bộ, điện thoại di động/cầm tay, máy sạc pin, các bộ đổi điện AC được lắp đặt gần mạng.
    ●
    Một đài phát hoặc dây điện cao thế đang ở gần mạng.
    ●
    Một đèn huỳnh quang gần mạng đang được bật hoặc tắt.
    Di chuyển sản phẩm đến một địa điểm có thể nhận tín hiệu ổn định từ đường truyền không dây hoặc điểm truy cập. Hoặc bạn có thể di chuyển đường truyền không dây hoặc điểm truy cập.


Giải quyết sự cố

Giải quyết các vấn đề phần mềm của sản phẩm

Mục này cung cấp thông tin về các chủ đề sau:

  • Các sự cố thông thường của Windows
  • Xử lý vấn đề thường gặp đối với máy Macintosh


Giải quyết sự cố

Các sự cố thông thường của Windows

    Thông báo lỗi:
    "General Protection FaultException OE" (Lỗi Bảo vệ ChungLoại trừ OE)
    "Spool32"
    "Illegal Operation" (Thao tác Không hợp lệ)
    Nguyên nhân
    Giải pháp
    Đóng tất cả các chương trình phần mềm, khởi động lại Windows và thử lại.
    Xóa tất cả tập tin tạm thời từ thư mục phụ Temp. Để tìm thư mục Temp, hoàn tất các bước sau:
    1.
    Nhấp vào nút Khởi động, rồi nhấp vào mục Chạy.
    2.
    Trong hộp Mở, gõ %temp%.
    3.
    Nhấp vào nút OK. Một cửa sổ Windows Explorer dành cho thư mục Temp sẽ mở ra.
    Xem các tài liệu Microsoft Windows kèm theo máy tính để biết thêm thông tin về các thông báo lỗi của Windows.


Giải quyết sự cố

Xử lý vấn đề thường gặp đối với máy Macintosh

    Các vấn đề ở Mac OS X

    Trình điều khiển máy in không được liệt kê trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Phần mềm sản phẩm có thể chưa được cài đặt hay không được cài đặt đúng.
    Đảm bảo rằng tệp .GZ của sản phẩm nằm trong thư mục sau trên ổ cứng:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài lại phần mềm nếu cần. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Tệp Mô tả Máy in Bằng Ngôn ngữ PostScript (PPD) bị lỗi.
    Xóa tập tin .GZ ra khỏi thư mục ổ cứng sau:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài đặt lại phần mềm. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.

    Tên sản phẩm không xuất hiện trong danh sách sản phẩm ở Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể chưa sẵn sàng.
    Bảo đảm các cáp được nối đúng, sản phẩm đã bật nguồn và đèn sẵn sàng Tháo hộp mực in đã sáng.
    Sử dụng sai tên sản phẩm.
    In trang cấu hình để kiểm tra tên sản phẩm. Xác định rằng tên trên trang cấu hình phù hợp với tên sản phẩm trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Cáp ghép nối có thể bị lỗi hoặc chất lượng kém.
    Thay cáp bằng một cáp chất lượng cao.

    Trình điều khiển máy in không tự động cài đặt sản phẩm đã chọn ở Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.
    Nguyên nhân
    Giải pháp
    Sản phẩm có thể chưa sẵn sàng.
    Bảo đảm các cáp được nối đúng, sản phẩm đã bật nguồn và đèn sẵn sàng Tháo hộp mực in đã sáng.
    Phần mềm sản phẩm có thể chưa được cài đặt hay không được cài đặt đúng.
    Đảm bảo rằng tệp PPD của sản phẩm nằm trong thư mục sau trên ổ cứng:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài lại phần mềm nếu cần. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Tệp Mô tả Máy in Bằng Ngôn ngữ PostScript (PPD) bị lỗi.
    Xóa tập tin .GZ ra khỏi thư mục ổ cứng sau:
    ●
    Mac OS X v10.4: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, với <lang> là mã ngôn ngữ bằng hai mẫu tự dành cho ngôn ngữ bạn đang sử dụng.
    ●
    Mac OS X v10.5 và v10.6: Library/Printers/PPDs/Contents/Resources
    Cài đặt lại phần mềm. Xem hướng dẫn trong phần hướng dẫn bắt đầu sử dụng.
    Cáp ghép nối có thể bị lỗi hoặc chất lượng kém.
    Thay cáp giao diện bằng một cáp chất lượng cao.

    Một lệnh in đã không được gửi tới sản phẩm bạn muốn.
    Nguyên nhân
    Giải pháp
    Chuỗi in này có thể đã bị ngừng.
    Khởi động lại chuỗi in. Mở print monitor (màn hình in) và chọn Start Jobs (Bắt đầu Lệnh In).
    Sử dụng sai tên sản phẩm. Một sản phẩm khác có cùng tên hoặc có tên tương tự có thể đã nhận công việc in của bạn.
    In trang cấu hình để kiểm tra tên sản phẩm. Xác định rằng tên trên trang cấu hình phù hợp với tên sản phẩm trong Tiện ích Cài đặt Máy in hoặc danh sách In & Fax.

    Bạn không thể in từ thẻ USB thứ ba.
    Nguyên nhân
    Giải pháp
    Lỗi này xảy ra khi phần mềm cho các sản phẩm USB chưa được cài đặt.
    Khi thêm thẻ USB của bên thứ ba, bạn có thể cần phần mềm Hỗ trợ Thẻ điều hợp USB chính hiệu Apple. Hầu hết phiên bản hiện nay của phần mềm này có thể mua qua trang Web của Hãng Apple.

    Khi được nối bằng cáp USB, sản phẩm không xuất hiện trong Tiện ích Cài đặt Máy hoặc danh sách In & Fax sau khi bạn chọn trình điều khiển.
    Nguyên nhân
    Giải pháp
    Sự cố này do hoặc phần mềm hoặc một bộ phận phần cứng.
    Xử lý sự cố phần mềm
    ●
    Kiểm tra xem Macintosh của bạn có hỗ trợ USB không.
    ●
    Xác định rằng hệ điều hành Macintosh của bạn là Mac OS X v10.4 hoặc mới hơn.
    ●
    Chắc chắn là Macintosh của bạn có phần mềm USB thích hợp của hãng Apple.
    Xử lý sự cố phần cứng
    ●
    Kiểm tra xem sản phẩm đã được bật chưa.
    ●
    Kiểm tra xem cáp USB đã được tiếp xúc đúng cách chưa.
    ●
    Kiểm tra xem bạn đang sử dụng cáp USB tốc độ cao thích hợp chưa.
    ●
    Hãy chắc chắn là bạn không có quá nhiều thiết bị USB cùng nối vào một nguồn từ nguồn điện. Ngắt các thiết bị này ra khỏi nguồn và cho cáp trực tiếp tiếp xúc với cổng USB trên máy chủ.
    ●
    Kiểm tra xem có hơn hai đầu cắm USB không có điện được cắm thành một hàng trong chuỗi không. Tháo tất cả thiết bị khỏi chuỗi, rồi nối thẳng cáp vào cổng USB trên máy tính chủ.
    GHI CHÚ:

    Bàn phím iMac là một đầu cắm USB không có điện.


Hàng cung cấp và phụ tùng

Hàng cung cấp và phụ tùng
  • Đặt mua các chi tiết máy, bộ phận, và mực in
  • Số của bộ phận


Hàng cung cấp và phụ tùng

Đặt mua các chi tiết máy, bộ phận, và mực in

    Đặt mua mực và giấy in
    www.hp.com/go/suresupply
    Đặt mua các bộ phận hoặc phụ kiện HP chính hãng
    www.hp.com/buy/parts
    Đặt mua qua các nhà cung cấp dịch vụ hoặc hỗ trợ
    Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.


Hàng cung cấp và phụ tùng

Số của bộ phận

Danh sách các phụ tùng sau hiện có vào thời điểm in. Thông tin đặt hàng và sự sẵn có của phụ tùng có thể thay đổi trong thời gian hoạt động của sản phẩm.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phụ kiện xử lý giấy
  • Hộp mực
  • Dây cáp và mạch ghép nối


Hàng cung cấp và phụ tùng

Phụ kiện xử lý giấy

    Mục
    Mô tả
    Số bộ phận
    Trục nạp
    Trục nạp của khay tiếp giấy
    RL1-1443-000CN
    Đệm ngăn cách
    Đệm ngăn cách của khay tiếp giấy
    RM1-4006-000CN


Hàng cung cấp và phụ tùng

Hộp mực

    Mục
    Mô tả
    Số bộ phận
    Hộp mực in HP LaserJet
    Hộp mực đen
    Xem một trong các mục sau để xác định số bộ phận của hộp mực.
    ●
    Trang cấu hình
    ●
    Trang tình trạng cung cấp
    ●
    Hộp mực in hiện thời
    ●
    www.hp.com/go/ljsupplies


Hàng cung cấp và phụ tùng

Dây cáp và mạch ghép nối

    Mục
    Mô tả
    Số bộ phận
    Cáp USB
    Cáp nối A-to-B 2 mét
    8121-0868


Dịch vụ và hỗ trợ

Dịch vụ và hỗ trợ
  • Tuyên bố bảo hành có giới hạn của HP
  • Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet
  • Thỏa thuận cấp phép người dùng cuối
  • Dịch vụ bảo hành khách hàng tự sửa chữa
  • Hỗ trợ khách hàng
  • Đóng gói lại sản phẩm


Dịch vụ và hỗ trợ

Tuyên bố bảo hành có giới hạn của HP

    SẢN PHẨM CỦA HP
    THỜI HẠN BẢO HÀNH CÓ GIỚI HẠN
    HP LaserJet Professional P1100, P1100w, ngoại trừ P1109W
    Một năm sau ngày mua
    Máy in HP LaserJet Professional P1109w
    Sáu tháng sau ngày mua

    HP bảo đảm với bạn, khách hàng người dùng cuối, rằng phần cứng của HP và các phụ kiện sẽ không có các khiếm khuyết về mặt vật liệu và chất lượng gia công sau ngày mua, trong thời hạn nêu trên. Nếu HP nhận được thông báo về các khiếm khuyết như thế trong thời gian bảo hành, thì HP sẽ có quyền chọn sửa chữa hoặc thay thế sản phẩm được chứng minh là có khiếm khuyết. Các sản phẩm thay thế có thể là thiết bị mới hoặc thiết bị có hiệu suất tương đương với sản phẩm mới.

    HP bảo đảm với bạn rằng phần mềm HP sẽ không trục trặc khi xử lý các hướng dẫn lập trình của sản phẩm sau ngày mua, trong thời hạn nêu trên, do khiếm khuyết về vật liệu và chất lượng gia công khi đã lắp đặt và sử dụng đúng cách. Nếu HP nhận được thông báo về các khiếm khuyết như thế trong thời gian bảo hành, HP sẽ thay thế phần mềm không thực thi các hướng dẫn lập trình của sản phẩm do các khiếm khuyết như thế.

    HP không bảo đảm rằng hoạt động của sản phẩm của HP sẽ không bị gián đoạn hay không có lỗi. Nếu HP không thể, trong một thời gian hợp lý, sửa chữa hoặc thay thế bất kỳ sản phẩm nào theo điều kiện bảo hành, thì bạn sẽ có quyền nhận lại số tiền đã trả để mua ngay sau khi trả lại sản phẩm.

    Sản phẩm của HP có thể chứa các bộ phận được sản xuất lại, có hiệu suất như sản phẩm mới hoặc có thể được sử dụng ngẫu nhiên.

    Bảo hành không được áp dụng cho các khiếm khuyết phát sinh từ (a) hoạt động bảo dưỡng hoặc hiệu chỉnh không thích hợp hoặc không đầy đủ, (b) phần mềm, bề mặt chuyển tiếp, bộ phận hoặc vật tư không do HP cung cấp, (c) việc sử dụng hoặc sửa đổi trái phép, (d) hoạt động bên ngoài phạm vi theo thông số kỹ thuật về môi trường được công bố cho sản phẩm, hoặc (e) việc chuẩn bị hoặc bảo dưỡng không thích hợp tại chỗ.

    TRONG PHẠM VI ĐƯỢC LUẬT PHÁP ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, DÙ ĐƯỢC THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY HÀM Ý VÀ HP TỪ CHỐI RÕ RÀNG MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP VỚI MỤC ĐÍCH RIÊNG. Một số quốc gia/vùng, tiểu bang hoặc tỉnh không cho phép các giới hạn về thời hạn bảo hành ngụ ý, vì vậy, hạn chế hoặc loại trừ trên có thể không được áp dụng cho bạn. Bảo hành này cho phép bạn có các quyền pháp lý cụ thể và bạn cũng có thể có các quyền khác tùy theo quốc gia/vùng, bang hoặc tỉnh.

    Bảo hành có giới hạn của HP có hiệu lực ở mọi quốc gia/vùng hoặc địa phương nơi HP có dịch vụ hỗ trợ cho sản phẩm này và nơi HP có bán sản phẩm này trên thị trường. Mức độ của dịch vụ bảo hành bạn nhận đươc có thể thay đổi theo tiêu chuẩn địa phương. HP sẽ không thay đổi kiểu dáng, cách lắp ráp hoặc chức năng của sản phẩm để làm cho sản phẩm hoạt động được ở quốc gia/vùng nơi HP không dự định để sản phẩm hoạt động, vì các lý do pháp lý hoặc theo quy định.

    TRONG TRƯỜNG HỢP ĐƯỢC CHO PHÉP THEO LUẬT PHÁP TẠI ĐỊA PHƯƠNG, CÁC BIỆN PHÁP KHẮC PHỤC TRONG TUYÊN BỐ BẢO HÀNH NÀY LÀ BIỆN PHÁP RIÊNG VÀ DUY NHẤT CỦA BẠN. TRỪ KHI ĐƯỢC NÊU RÕ Ở TRÊN, TRONG MỌI TRƯỜNG HỢP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ SỰ MẤT MÁT DỮ LIỆU HOẶC CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP HOẶC HỆ QUẢ (KỂ CẢ HAO HỤT LỢI NHUẬN HAY MẤT DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, BẤT KỂ LÀ THEO HỢP ĐỒNG, DO SAI LẦM CÁ NHÂN HOẶC NGUYÊN NHÂN KHÁC. Một số quốc gia/vùng, bang hoặc tỉnh không cho phép việc loại trừ hoặc giới hạn đối với các thiệt hại tình cờ hoặc do hậu quả, nên hạn chế và loại trừ trên có thể không được áp dụng cho bạn.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Bảo hành Bảo vệ Đặc biệt của HP: Tuyên bố bảo hành có giới hạn dành cho hộp mực in LaserJet

    Sản phẩm này của HP được bảo đảm sẽ không có các khuyết tật về mặt vật liệu và khả năng vận hành.

    Chế độ bảo hành này không áp dụng cho những sản phẩm (a) đã nạp lại mực, tân trang, tái chế hoặc can thiệp vào dưới mọi hình thức, (b) đã bị các sự cố xuất phát từ việc sử dụng sai, bảo quản không đúng, hoặc sử dụng không phù hợp với các đặc điểm kỹ thuật của sản phẩm về mặt môi trường đã được công bố (c) có biểu hiện hao mòn trong quá trình sử dụng bình thường.

    Để được bảo hành, xin gửi sản phẩm về nơi đã mua (kèm theo bản mô tả sự cố và các bản in mẫu) hoặc liên hệ bộ phận hỗ trợ khách hàng của HP. HP sẽ quyết định lựa chọn hoặc đổi cho bạn sản phẩm mới thay cho sản phẩm có khuyết tật hoặc hoàn tiền lại cho bạn số tiền bạn đã trả để mua sản phẩm.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP CHỈ CUNG CẤP CHẾ ĐỘ BẢO HÀNH TRÊN VÀ KHÔNG THỪA NHẬN BẤT KỲ CHẾ ĐỘ HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO KHÁC, THỂ HIỆN BẰNG VĂN BẢN HAY LỜI NÓI, ĐƯỢC DIỄN TẢ CỤ THỂ HAY KHÔNG CỤ THỂ VÀ HP TỪ CHỐI MỌI YÊU CẦU HOẶC ĐIỀU KIỆN BẢO HÀNH NÀO MÀ HP KHÔNG CÔNG BỐ VỀ KHẢ NĂNG BÁN ĐƯỢC SẢN PHẨM, CHẤT LƯỢNG VỪA Ý, VÀ TÍNH PHÙ HỢP CỦA SẢN PHẨM VỚI MỤC ĐÍCH RIÊNG.

    Ở MỨC ĐỘ PHÁP LUẬT ĐỊA PHƯƠNG CHO PHÉP, HP HOẶC CÁC NHÀ CUNG CẤP CỦA HP TRONG MỌI TRƯỜNG HỢP SẼ KHÔNG CHỊU BẤT KỲ TRÁCH NHIỆM PHÁP LÝ NÀO VỀ CÁC THIỆT HẠI TRỰC TIẾP, CÁ BIỆT, NGẪU NHIÊN, GIÁN TIẾP (KỂ CẢ MẤT MÁT VỀ LỢI NHUẬN VÀ DỮ LIỆU) HOẶC CÁC THIỆT HẠI KHÁC, CÓ HAY KHÔNG ĐƯỢC GHI TRONG HỢP ĐỒNG, CÁC SAI SÓT KHÔNG VI PHẠM HỢP ĐỒNG, HOẶC BẤT KỲ THIỆT HẠI NÀO KHÁC.

    CÁC ĐIỀU KHOẢN QUY ĐỊNH VỀ BẢO HÀNH TRONG BẢN CÔNG BỐ NÀY, NGOẠI TRỪ TRƯỜNG HỢP LUẬT PHÁP CHO PHÉP, SẼ KHÔNG GÂY LOẠI TRỪ, GIỚI HẠN, HOẶC THAY ĐỔI HAY BỔ SUNG THÊM ĐỐI VỚI CÁC QUYỀN LỢI ĐƯỢC PHÁP LUẬT QUY ĐỊNH BẮT BUỘC ÁP DỤNG TRONG VIỆC BÁN SẢN PHẨM NÀY CHO BẠN.


Dịch vụ và hỗ trợ

Thỏa thuận cấp phép người dùng cuối

    VUI LÒNG ĐỌC CẨN THẬN TRƯỚC KHI SỬ DỤNG SẢN PHẨM PHẦN MỀM NÀY: Thỏa thuận cấp phép người dùng cuối (“EULA”) này là hợp đồng giữa (a) bạn (với tư cách cá nhân hoặc tổ chức bạn đại diện) và (b) Công ty Hewlett-Packard (“HP”) chi phối việc sử dụng sản phẩm phần mềm (“Phần mềm”) của bạn. EULA không áp dụng nếu có thỏa thuận riêng giữa bạn và HP hoặc nhà cung cấp của HP đối với Phần mềm. bao gồm thỏa thuận cấp phép bằng văn bản trực tuyến. Thuật ngữ "Phần mềm" có thể bao gồm (i) phương tiện có liên quan, (ii) hướng dẫn sử dụng và các tài liệu in khác và (iii) tài liệu "trực tuyến" hoặc điện tử (gọi chung là "Tài liệu cho người dùng").

    CÁC QUYỀN TRONG PHẦN MỀM NÀY CHỈ ĐƯỢC CUNG CẤP VỚI ĐIỀU KIỆN LÀ BẠN ĐỒNG Ý VỚI TẤT CẢ CÁC ĐIỀU KHOẢN VÀ ĐIỀU KIỆN CỦA EULA NÀY. BẰNG VIỆC CÀI ĐẶT, SAO CHÉP, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG PHẦN MỀM, BẠN ĐỒNG Ý CHỊU SỰ RÀNG BUỘC CỦA EULA NÀY. NẾU BẠN KHÔNG CHẤP NHẬN EULA NÀY, KHÔNG CÀI ĐẶT, TẢI XUỐNG HOẶC NÓI CÁCH KHÁC LÀ SỬ DỤNG PHẦN MỀM. NẾU BẠN ĐÃ MUA PHẦN MỀM NHƯNG KHÔNG ĐỒNG Ý VỚI EULA NÀY, VUI LÒNG TRẢ LẠI PHẦN MỀM CHO NƠI BẠN ĐÃ MUA TRONG VÒNG MƯỜI BỐN NGÀY ĐỂ NHẬN LẠI TIỀN BẰNG GIÁ MUA; NẾU PHẦN MỀM ĐƯỢC CÀI ĐẶT TRÊN HOẶC ĐƯỢC CUNG CẤP VỚI MỘT SẢN PHẨM KHÁC CỦA HP. BẠN CÓ THỂ TRẢ LẠI TOÀN BỘ SẢN PHẨM CHƯA SỬ DỤNG.

    1. PHẦN MỀM CỦA BÊN THỨ BA. Phần mềm có thể bao gồm, cùng với phần mềm độc quyền của HP ("Phần mềm của HP"), phần mềm được bên thứ ba cấp phép ("Phần mềm của bên thứ ba" và "Giấy phép của bên thứ ba"). Bất kỳ Phần mềm của bên thứ ba nào được cấp phép cho bạn đều phải tuân theo các điều khoản và điều kiện tương ứng của Giấy phép của bên thứ ba. Thông thường, Giấy phép của bên thứ ba nằm trong một tập tin như license.txt; bạn nên liên hệ với bộ phận hỗ trợ của HP nếu không thể tìm thấy bất kỳ Giấy phép của bên thứ ba nào. Nếu Giấy phép của bên thứ ba bao gồm các giáy phép cung cấp mã nguồn (chẳng hạn như Giấy phép công cộng chung GNU) và mã nguồn tương ứng không được bao gồm với Phần mềm, thì bạn hãy kiểm tra trang hỗ trợ sản phẩm của trang web HP (hp.com) để tìm hiểu cách nhận được mã nguồn như vậy.

    2. QUYỀN CỦA GIẤY PHÉP. Bạn sẽ có các quyền sau với điều kiện bạn tuân thủ tất cả các điều khoản và điều kiện của EULA này:

    a. Sử dụng. HP cấp cho bạn quyền sử dụng một bản sao Phần mềm của HP. “Sử dụng” nghĩa là cài đặt, sao chép, lưu trữ, tải, thực thi, hiển thị hoặc nói cách khác là sử dụng Phần mềm của HP. Bạn không được sửa đổi hoặc vô hiệu hóa bất cứ tính năng điều khiển, cấp phép nào của Phần mềm của HP. Nếu Phần mềm này do HP cung cấp để Sử dụng với sản phẩm in hoặc xử lý hình ảnh (ví dụ: nếu Phần mềm là trình điều khiển máy in, phần mềm cơ sở hoặc trình cắm thêm), Phần mềm của HP chỉ có thể sử dụng được với sản phẩm đó ("Sản phẩm của HP"). Các hạn chế bổ sung đối với việc Sử dụng có thể xuất hiện trong Tài liệu cho người dùng. Bạn không được tách các bộ phận cấu thành của Phần mềm của HP để Sử dụng. Bạn không có quyền phân phối Phần mềm của HP.

    b. Sao chép. Quyền sao chép của bạn nghĩa là bạn có thể tạo các bản sao lưu trữ hoặc sao lưu Phần mềm của HP, với điều kiện là mỗi bản sao đều chứa tất cả các thông báo bản quyền của Phần mềm của HP và chỉ được sử dụng cho mục đích sao lưu.

    3. NÂNG CẤP. Để Sử dụng Phần mềm của HP do HP cung cấp dưới dạng bản nâng cấp, cập nhật hoặc bổ sung (gọi chung là "Nâng cấp"), trước tiên bạn phải được cấp phép cho Phần mềm của HP gốc được HP chỉ định là đủ điều kiện để Nâng cấp. Trong trường hợp bản Nâng cấp thay thế Phần mềm của HP gốc, bạn sẽ không được sử dụng Phần mềm của HP nữa. EULA áp dụng cho từng bản Nâng cấp trừ khi HP quy định các điều khoản khác cùng với bản Nâng cấp. Trong trường hợp có xung đột giữa EULA này và những điều khoản như vậy, các điều khoản khác sẽ được ưu tiên áp dụng.

    4. CHUYỂN NHƯỢNG.

    a. Chuyển nhượng cho bên thứ ba. Người dùng cuối ban đầu của Phần mềm của HP có thể thực hiện chuyển nhượng một lần Phần mềm của HP cho một người dùng cuối khác. Mọi chuyển nhượng sẽ bao gồm tất cả các bộ phận cấu thành, phương tiện, Tài liệu cho người dùng, EULA này, và Chứng nhận xác thực, nếu áp dụng. Không được tiến hành chuyển nhượng gián tiếp, chẳng hạn như ký gửi. Trước khi chuyển nhượng, người dùng cuối nhận Phần mềm được chuyển nhượng sẽ đồng ý với EULA này. Khi chuyển nhượng Phần mềm của HP, giấy phép của bạn tự động chấm dứt.

    b. Hạn chế. Bạn không được cho thuê, cho mướn, hoặc cho mượn Phần mềm của HP hoặc Sử dụng Phần mềm của HP cho mục đích sử dụng chia sẻ thương mại theo thời gian hoặc theo nhóm. Bạn không được cấp giấy phép phụ, chuyển giao hoặc nói cách khác là chuyển nhượng Phần mềm của HP trừ khi được quy định rõ ràng trong EULA này.

    5. QUYỀN SỞ HỮU. Tất cả các quyền sở hữu trí tuệ trong Phần mềm và Tài liệu cho người dùng do HP hoặc nhà cung cấp của mình sở hữu và được bảo vệ bằng luật pháp, bao gồm luật bản quyền, bí mật thương mại, bằng sáng chế và luật thương hiệu hiện hành. Bạn không được xóa bất kỳ nhận dạng sản phẩm, thông báo bản quyền hoặc hạn chế quyền sở hữu nào khỏi Phần mềm.

    6. GIỚI HẠN ĐỐI VỚI NGHIÊN CỨU ĐẢO NGƯỢC. Bạn không được nghiên cứu đảo ngược, dịch ngược hoặc phân tách Phần mềm của HP, trừ khi và chỉ trong phạm vi khi quyền thực hiện việc đó được pháp luật hiện hành cho phép.

    7. ĐỒNG Ý SỬ DỤNG DỮ LIỆU. HP và các chi nhánh của mình có thể thu thập và sử dụng dữ liệu kỹ thuật mà bạn cung cấp liên quan đến (i) việc Sử dụng Phần mềm hoặc Sản phẩm của HP hoặc (ii) việc cung cấp các dịch vụ hỗ trợ liên quan đến Phần mềm hoặc Sản phẩm của HP. Tất cả những thông tin như vậy đều phải tuân theo chính sách bảo mật của HP. HP sẽ không sử dụng thông tin đó theo hình thức sẽ nhận dạng cá nhân bạn trừ khi việc đó là cần thiết để cải thiện việc Sử dụng của bạn hoặc cung cấp dịch vụ hỗ trợ.

    8. GIỚI HẠN TRÁCH NHIỆM. Bất kể những thiệt hại mà bạn phải gánh chịu, toàn bộ trách nhiệm của HP và nhà cung cấp của mình theo EULA này và biện pháp khắc phục duy nhất của bạn theo EULA này sẽ được giới hạn là khoản tiền lớn hơn trong số hai khoản tiền gồm khoản tiền bạn đã thực chi cho Sản phẩm hoặc 5 USD. TRONG PHẠM VI TỐI ĐA ĐƯỢC LUẬT PHÁP HIỆN HÀNH CHO PHÉP, TRONG MỌI TRƯỜNG HỢP, HP VÀ NHÀ CUNG CẤP CỦA MÌNH SẼ KHÔNG CHỊU TRÁCH NHIỆM ĐỐI VỚI BẤT KỲ THIỆT HẠI ĐẶC BIỆT, DO TÌNH CỜ, GIÁN TIẾP HOẶC DO HẬU QUẢ NÀO (BAO GỒM THIỆT HẠI DO MẤT DOANH THU, MẤT DỮ LIỆU, GIÁN ĐOẠN KINH DOANH, THƯƠNG TÍCH CÁ NHÂN HOẶC MẤT RIÊNG TƯ) LIÊN QUAN THEO BẤT KỲ HÌNH THỨC NÀO ĐỂ VIỆC SỬ DỤNG HOẶC KHÔNG THỂ SỬ DỤNG PHẦN MỀM, DÙ HP HOẶC BẤT KỲ NHÀ CUNG CẤP NÀO CỦA MÌNH ĐÃ ĐƯỢC THÔNG BÁO VỀ KHẢ NĂNG XẢY RA THIỆT HAI ĐÓ HAY CHƯA VÀ DÙ BIỆN PHÁP KHẮC PHỤC TRÊN KHÔNG ĐẠT ĐƯỢC MỤC ĐÍCH CẦN THIẾT. Một số tiểu bang hoặc khu vực pháp lý khác không cho phép việc loại trừ hoặc giới hạn đối với các thiệt hại tình cờ hoặc do hậu quả, nên hạn chế và loại trừ trên có thể không áp dụng cho bạn.

    9. KHÁCH HÀNG LÀ CHÍNH PHỦ HOA KỲ. Nếu bạn là thực thể của chính phủ Hoa Kỳ, thì tuân theo FAR 12.211 và FAR 12.212, Phần mềm máy tính thương mại, Tài liệu của phần mềm máy tính, và Dữ liệu kỹ thuật cho các mục thương mại đều được cấp phép theo thỏa thuận cấp phép thương mại của HP thích hợp.

    10. TUÂN THỦ LUẬT XUẤT KHẨU. Bạn sẽ tuận thủ tất cả các luật, quy tắc và quy định (i) áp dụng cho việc xuất khẩu hoặc nhập khẩu Phầm mềm, hoặc (ii) hạn chế việc Sử dụng Phần mềm, bao gồm bất kỳ hạn chế nào đối với việc phổ biến vũ khí nguyên tử, hóa học hoặc sinh học.

    11. BẢO LƯU CÁC QUYỀN. HP và nhà cung cấp của mình bảo lưu tất cả các quyền không được trao cụ thể trong EULA này.

    (c) 2007 HP Development Company, L.P.

    Phiên bản 11/06


Dịch vụ và hỗ trợ

Dịch vụ bảo hành khách hàng tự sửa chữa

    Các sản phẩm của HP được thiết kế với nhiều bộ phận Khách hàng Tự Sửa chữa (CSR) để giảm thời gian sửa chữa đến mức tối thiểu và cho phép linh động hơn trong việc thực hiện thay thế các bộ phận bị lỗi. Nếu trong thời gian chẩn đoán, HP xác định rằng có thể sử dụng bộ phận CSR để hoàn thành việc sửa chữa thì HP sẽ chuyển bộ phận đó trực tiếp đến bạn để thay thế. Có hai loại bộ phận CSR: 1) Bộ phận bắt buộc phải có để khách hàng tự sửa chữa. Nếu bạn yêu cầu HP thay thế những bộ phận này, bạn sẽ phải trả tiền vận chuyển và chi phí nhân công cho dịch vụ này. 2) Bộ phận tùy chọn để khách hàng tự sửa chữa. Những bộ phận này cũng là để Khách hàng Tự Sửa chữa. Tuy nhiên, nếu bạn yêu cầu HP thay thế chúng cho bạn, bạn có thể không phải trả tiền theo dạng dịch vụ bảo hành dành cho sản phẩm của bạn.

    Dựa trên độ khả thi và vị trí địa lý cho phép, các bộ phận CSR sẽ được chuyển đến cho bạn trong lần phân phát của ngày làm việc tiếp theo. Việc phát trong cùng ngày hoặc trong vòng bốn giờ đồng hồ có thể được thực hiện miễn phí tại nơi điều kiện địa lý cho phép. Nếu cần hỗ trợ, bạn có thể gọi Trung tâm Hỗ trợ Kỹ thuật HP và kỹ thuật viên sẽ trợ giúp bạn qua điện thoại. HP sẽ cho biết có phải hoàn trả bộ phận bị lỗi cho HP không, ở trong tài liệu được chuyển kèm với bộ phận CSR thay thế. Trong trường hợp cần phải hoàn trả bộ phận bị lỗi cho HP, bạn phải chuyển bộ phận bị lỗi đó cho HP trong một khoảng thời gian xác định, thường là trong năm (5) ngày làm việc. Bộ phận bị lỗi phải được hoàn trả cùng với tài liệu trong hộp vận chuyển đi kèm. Nếu bạn không hoàn trả bộ phận bị lỗi, HP có thể sẽ yêu cầu bạn trả tiền cho bộ phận thay thế. Đối với những sửa chữa do khách hàng thực hiện, HP sẽ trả mọi chi phí hoàn trả bộ phận và chi phí vận chuyển, và xác định nhà vận chuyển/hãng vận tải sẽ được dùng để chuyển bộ phận đến bạn.


Dịch vụ và hỗ trợ

Hỗ trợ khách hàng

    Nhận hỗ trợ điện thoại cho quốc gia/vùng của bạn
    Chuẩn bị sẵn sàng tên sản phẩm, số sê-ri, ngày mua hàng và thông tin mô tả sự cố.
    Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp sản phẩm bạn đã mua hoặc xem tại www.hp.com/support/.
    Hỗ trợ Internet thường trực 24 giờ
    www.hp.com/support/ljp1100series
    Hỗ trợ cho các sản phẩm được sử dụng với máy tính Macintosh
    www.hp.com/go/macosx
    Tải xuống thông tin về các phần mềm tiện ích, trình điều khiển thiết bị, và các thông tin điện tử
    www.hp.com/support/ljp1100series
    Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì
    www.hp.com/go/carepack


Dịch vụ và hỗ trợ

Đóng gói lại sản phẩm

    Nếu dịch vụ Chăm sóc khách hàng HP xác định rằng sản phẩm của bạn cần gửi lại cho HP để sửa chữa, hãy làm theo các bước sau để đóng gói lại sản phẩm trước khi giao thiết bị.

    THẬN TRỌNG:

    Khách hàng sẽ chịu trách nhiệm đối với hư hỏng xảy ra trong quá trình vận chuyển do đóng gói không đúng cách.

    1.
    Tháo ra và giữ lại hộp mực in.
    THẬN TRỌNG:

    Cần đặc biệt lưu ý nhớ tháo các hộp mực ra trước khi vận chuyển sản phẩm. Hộp mực in để lại trong sản phẩm sẽ bị rò rỉ trong quá trình vận chuyển và làm đổ mực ra động cơ của sản phẩm và các bộ phận khác.

    Để tránh làm hư hỏng hộp mực in, hãy tránh chạm vào trục trên thiết bị, và bọc hộp mực in bằng vật liệu đóng gói ban đầu, để hộp không tiếp xúc với ánh sáng.

    2.
    Tháo và giữ lại dây điện nguồn, cáp giao diện và các phụ kiện tùy chọn, như thẻ EIO.
    3.
    Nếu có thể, hãy gửi kèm các bản in mẫu và 50 đến 100 trang giấy in hoặc vật liệu in khác đã bị lỗi khi in.
    4.
    Tại Hoa Kỳ, hãy gọi dịch vụ Chăm sóc khách hàng HP để xin hộp đóng gói mới. Tại các khu vực khác, hãy dùng hộp đóng gói ban đầu khi mua thiết bị, nếu có thể. HP khuyến nghị bạn nên mua bảo hiểm cho thiết bị khi vận chuyển.


Thông số kỹ thuật

Thông số kỹ thuật
  • Các đặc điểm kỹ thuật về hình thể
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Đặc điểm môi trường


Thông số kỹ thuật

Các đặc điểm kỹ thuật về hình thể

    Các đặc điểm kỹ thuật về hình thể1
    Thông số kỹ thuật
    Dòng Máy in HP LaserJet Professional P1100
    Trọng lượng sản phẩm
    4,7 kg
    Chiều cao sản phẩm
    194 mm
    Chiều sâu sản phẩm
    224 mm
    Chiều rộng sản phẩm
    347 mm

    1 Các giá trị trên là dựa theo các dữ liệu ban đầu. Xem www.hp.com/support/ljp1100series.


Thông số kỹ thuật

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

    Xem www.hp.com/go/ljp1100_regulatory để biết thông tin mới nhất.


Thông số kỹ thuật

Đặc điểm môi trường

    Các đặc điểm kỹ thuật về môi trường
    Vận hành1
    Bảo quản1
    Nhiệt độ
    15° đến 32,5°C
    -20° to 40°C
    Độ ẩm Tương đối
    10% đến 80%
    10% đến 90%

    1 Các giá trị trên là dựa theo các dữ liệu ban đầu. Xem www.hp.com/support/ljp1100series.


Thông tin về Tuân thủ Quy định

Thông tin về Tuân thủ Quy định
  • Các qui định của FCC
  • Chương trình Quản lý Sản phẩm Bảo vệ Môi trường
  • Tuyên bố phù hợp (HP LaserJet Professional P1102, P1102s, P1106, P1108 và P1109)
  • Tuyên bố phù hợp (HP LaserJet Professional P1102w và P1109w)
  • Tuyên bố phù hợp (HP LaserJet Pro P1102w và P1109w)
  • Tuyên bố An toàn
  • Tuyên bố Bổ sung cho các sản phẩm không dây


Thông tin về Tuân thủ Quy định

Các qui định của FCC

    Đã kiểm tra và xác định rằng thiết bị này tuân thủ các giới hạn cho thiết bị kỹ thuật số Nhóm B, theo Phần 15 của Qui định FCC. Các giới hạn này được thiết kế để cung cấp sự bảo vệ phù hợp chống lại nhiễu có hại khi lắp đặt trong nhà. Thiết bị này tạo, sử dụng, và có thể phát ra năng lượng sóng vô tuyến. Nếu thiết bị này không được lắp đặt và sử dụng theo đúng hướng dẫn, nó có thể gây nhiễu có hại với các liên lạc vô tuyến. Tuy nhiên, không có sự đảm bảo rằng sẽ không xuất hiện nhiễu tại một lắp đặt cụ thể. Nếu thiết bị này gây nhiễu có hại cho đài radio hoặc tivi, có thể được xác định bằng cách tắt và bật thiết bị, người sử dụng nên chỉnh lại nhiễu bằng một trong những biện pháp sau:

    ●
    Xoay hoặc chuyển lại vị trí của ăng-ten nhận.
    ●
    Gia tăng khoảng cách giữa thiết bị và bộ nhận.
    ●
    Cắm thiết bị với ổ điện trên một mạch khác với ổ điện của bộ nhận.
    ●
    Tham vấn với người bán hàng của bạn hoặc một chuyên gia radio/tivi có kinh nghiệm.
    GHI CHÚ:

    Mọi thay đổi hoặc chỉnh sửa đối với máy in không được chấp nhận rõ ràng bởi HP có thể làm mất quyền sử dụng thiết bị này của người sử dụng.

    Cần sử dụng cáp giao diện được bảo vệ để tuân thủ các giới hạn của Nhóm B của Phần 15, Qui định FCC.


Thông tin về Tuân thủ Quy định

Chương trình Quản lý Sản phẩm Bảo vệ Môi trường

Mục này cung cấp thông tin về các chủ đề sau:

  • Bảo vệ môi trường
  • Sản sinh ra khí ozone
  • Điện năng tiêu thụ
  • Tiêu hao mực in
  • Sử dụng giấy
  • Bộ phận làm bằng chất dẻo
  • Nguồn cung cấp HP LaserJet
  • Hướng dẫn Hoàn trả và Tái chế
  • Giấy in
  • Hạn chế về Nguyên liệu
  • Vứt bỏ thiết bị thải ra bởi người dùng ở hộ gia đình riêng tại Liên minh Châu Âu
  • Hóa chất
  • Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)
  • Thông tin thêm


Thông tin về Tuân thủ Quy định

Bảo vệ môi trường

    HP cam kết việc cung cấp sản phẩm chất lượng theo cách thức thân thiện với môi trường. Sản phẩm này được thiết kế với một số thuộc tính giúp giảm thiểu tác động đến môi trường.


Thông tin về Tuân thủ Quy định

Sản sinh ra khí ozone

    Sản phẩm này không sản sinh một lượng khí ozone đáng kể nào (O3).


Thông tin về Tuân thủ Quy định

Điện năng tiêu thụ

    Mức sử dụng năng lượng sẽ giảm đáng kể khi ở chế độ Sẵn sàng hoặc Tự động-Tắt ,điều đó giúp tiết kiệm tài nguyên thiên nhiên và tiền bạc mà không ảnh hưởng đến hiệu suất cao của sản phẩm. Thiết bị in ấn và xử lý hình ảnh của Hewlett-Packard được đánh dấu với logo ENERGY STAR® đạt chuẩn theo thông số kỹ thuật ENERGY STAR của Cơ quan bảo vệ môi trường Hoa Kỳ đối với thiết bị xử lý hình ảnh. Dấu hiệu sau sẽ xuất hiện trên các sản phẩm tạo hình đạt chuẩn ENERGY STAR:

    Thương hiệu ENERGY STAR

    Thông tin bổ sung về kiểu sản phẩm đọc ảnh đạt tiêu chuẩn ENERGY STAR được liệt kê tại:

    www.hp.com/go/energystar


Thông tin về Tuân thủ Quy định

Tiêu hao mực in

    EconoMode (Chế độ Tiết kiệm) sử dụng ít bột mực hơn, và điều này có thể kéo dài tuổi thọ của hộp mực in.


Thông tin về Tuân thủ Quy định

Sử dụng giấy

    Tính năng in hai mặt thủ công của sản phẩm này (in hai mặt) và khả năng in N-up (in nhiều trang trên một trang) có thể làm giảm việc sử dụng giấy, từ đó giảm nhu cầu về tài nguyên thiên nhiên.


Thông tin về Tuân thủ Quy định

Bộ phận làm bằng chất dẻo

    Các bộ phận làm bằng chất dẻo nặng trên 25 gram được đánh dấu theo tiêu chuẩn quốc tế, giúp tăng khả năng nhận biết để tái chế khi hết tuổi thọ của sản phẩm.


Thông tin về Tuân thủ Quy định

Nguồn cung cấp HP LaserJet

    Thật dễ dàng để trả lại và tái chế các hộp mực in HP LaserJet sau khi sử dụng—việc làm này là hoàn toàn miễn phí—với chương trình Đối tác Toàn cầu của HP. Các hướng dẫn và thông tin về chương trình bằng nhiều ngôn ngữ được giao cùng với mỗi máy in HP LaserJet và hộp mực mới. Bạn sẽ giúp giảm bớt tác động tới môi trường hơn nữa bằng cách hoàn trả nhiều hộp mực một lúc thay vì các hộp riêng lẻ.

    HP cam kết cung cấp các sản phẩm và dịch vụ sáng tạo, chất lượng cao, bền vững với môi trường, từ việc việc thiết kế và phân phối sản phẩm đến việc sử dụng và tái chế. Khi bạn tham gia vào chương trình Đối tác Toàn cầu của HP, chúng tôi bảo đảm rằng các hộp mực in HP LaserJet của bạn được tái chế đúng cách, được xử lý để thu lại chất dẻo và kim loại dùng cho sản phẩm mới, và tránh được việc phải chôn lấp hàng triệu tấn rác thải. Vì các hộp mực này được tái chế và sử dụng làm nguyên liệu, nó sẽ không quay trở lại với bạn. Cảm ơn bạn đã có trách nhiệm với môi trường!

    GHI CHÚ:

    Vui lòng chỉ sử dụng các nhãn hoàn trả khi hoàn trả các hộp mực in HP LaserJet. Không sử dụng nhãn này đối với các hộp mực HP inkjet, các hộp mực không phải của HP, các hộp mực đổ lại hoặc tái sản xuất, hoặc để bảo hành. Để có thêm thông tin về việc tái chế hộp mực HP inkjet, xin vui lòng xem trang http://www.hp.com/recycle.


Thông tin về Tuân thủ Quy định

Hướng dẫn Hoàn trả và Tái chế

Mục này cung cấp thông tin về các chủ đề sau:

  • Hợp chủng quốc Hòa Kỳ và Puerto Rico
  • Hoàn trả ngoài phạm vi Hoa Kỳ


Thông tin về Tuân thủ Quy định

Hợp chủng quốc Hòa Kỳ và Puerto Rico

Nhãn đính kèm trên hộp mực in HP LaserJet dùng để hoàn trả và tái chế nhiều hơn một hộp mực in HP LaserJet sau khi sử dụng. Xin vui lòng làm theo hướng dẫn thích hợp dưới đây.

Mục này cung cấp thông tin về các chủ đề sau:

  • Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)
  • Hoàn trả đơn lẻ
  • Vận chuyển


Thông tin về Tuân thủ Quy định

Hoàn trả nhiều sản phẩm (nhiều hơn một hộp mực)

    1.
    Đóng gói mỗi hộp mực HP LaserJet vào hộp và túi đựng nguyên bản của chúng.
    2.
    Sử dụng dây da hoặc dây gói hàng để buộc các hộp lại với nhau. Gói hàng có thể nặng tối đa đến 31 kg (70 lb).
    3.
    Sử dụng một nhãn vận chuyển trả trước duy nhất.

    HOẶC

    1.
    Sử dụng hộp phù hợp mà bạn có, hoặc yêu cầu hộp thu gom lớn, miễn phí từ www.hp.com/recycle hoặc gọi 1-800-340-2445 (chỉ dành cho hộp mực HP LaserJet nặng tối đa là 31 kg (70 lb)).
    2.
    Sử dụng một nhãn vận chuyển trả trước duy nhất.


Thông tin về Tuân thủ Quy định

Hoàn trả đơn lẻ

    1.
    Đóng gói hộp mực HP LaserJet vào hộp và túi đựng nguyên bản của nó.
    2.
    Dán nhãn vận chuyển vào mặt trước hộp.


Thông tin về Tuân thủ Quy định

Vận chuyển

Đối với tất cả các hộp mực HP LaserJet hoàn trả lại để tái chế, hãy mang gói hàng cho UPS trong lần giao hàng hoặc phát hàng tiếp theo, hoặc mang gói hàng đến trung tâm nhận hàng gửi được UPS ủy quyền. Để biết thông tin về trung tâm nhận hàng gửi của UPS tại địa phương bạn, hãy gọi 1-800-PICKUPS hoặc đến trang www.ups.com. Nếu bạn hoàn trả và sử dụng nhãn USPS, hãy mang gói hàng đến hãng vận tải hoặc nơi nhận hàng gửi U.S. Postal Service (Ngành Bưu điện Hoa Kỳ) tại Văn phòng của U.S. Postal Service. Để biết thêm thông tin, hoặc để đặt mua thêm nhãn hoặc hộp khi hoàn trả nhiều, hãy đến trang www.hp.com/recycle hoặc gọi 1-800-340-2445. Yêu cầu UPS đến lấy hàng sẽ được tính phí theo đơn giá đến lấy hàng thông thường. Thông tin có thể thay đổi mà không cần báo trước.

Mục này cung cấp thông tin về các chủ đề sau:

  • Những người sống ở Alaska và Hawaii


Thông tin về Tuân thủ Quy định

Những người sống ở Alaska và Hawaii

    Không sử dụng nhãn UPS. Hãy gọi tới số 1-800-340-2445 để biết thông tin và hướng dẫn. Dịch vụ Bưu chính của Mỹ cung cấp các dịch vụ vận chuyển hoàn trả hộp mực miễn phí theo thỏa thuận với HP cho Alaska và Hawaii.


Thông tin về Tuân thủ Quy định

Hoàn trả ngoài phạm vi Hoa Kỳ

    Để tham gia vào chương trình hoàn trả và tái chế HP Planet Partners (Đối tác Hành tinh HP), bạn chỉ cần làm theo những hướng dẫn đơn giản ở trong bản hướng dẫn tái chế (có trong gói hàng cung cấp sản phẩm mới của bạn) hoặc đến trang www.hp.com/recycle. Chọn quốc gia/vùng lãnh thổ của bạn để biết thông tin về cách thức hoàn trả bộ mực in HP LaserJet của bạn.


Thông tin về Tuân thủ Quy định

Giấy in

    Sản phẩm này có thể sử dụng giấy tái chế nếu như giấy đó đáp ứng được các quy định trong sách hướng dẫn HP LaserJet Printer Family Print Media Guide. Sản phẩm này phù hợp để sử dụng giấy tái chế theo tiêu chuẩn EN12281:2002.


Thông tin về Tuân thủ Quy định

Hạn chế về Nguyên liệu

    Sản phẩm này của HP không chứa thủy ngân bổ sung.

    Sản phẩm này của HP không có pin.


Thông tin về Tuân thủ Quy định

Vứt bỏ thiết bị thải ra bởi người dùng ở hộ gia đình riêng tại Liên minh Châu Âu

    biểu tượng rác thải của EU

    Biểu tượng này trên sản phẩm hoặc bao gói sản phẩm chỉ định rằng sản phẩm không được phép vứt bỏ cùng với rác thải sinh hoạt khác. Thay vào đó, bạn có trách nhiệm vứt bỏ thiết bị không sử dụng bằng cách giao nó tại một điểm thu gom được chỉ định cho mục đích tái chế thiết bị điện và điện tử không sử dụng. Việc thu gom và tái chế riêng các loại thiết bị không sử dụng của bạn mỗi khi vứt bỏ sẽ giúp bảo tồn tài nguyên thiên nhiên và đảm bảo rằng thiết bị đó được tái chế theo cách giúp bảo vệ sử khỏe con người và môi trường. Để biết thêm thông tin về nơi vứt bỏ thiết bị không sử dụng để tái chế, xin hãy liên hệ với phòng hành chính địa phương, dịch vụ vứt bỏ rác thải gia đình hoặc cửa hàng nơi bạn đã mua sản phẩm đó.


Thông tin về Tuân thủ Quy định

Hóa chất

    HP cam kết cung cấp cho khách hàng của chúng tôi thông tin về những hóa chất có trong sản phẩm của chúng tôi khi cần để tuân thủ với các yêu cầu pháp lý chẳng hạn như REACH (Qui Định EC số 1907/2006 của Quốc Hội và Hội Đồng Châu Âu). Một báo cáo thông tin về hóa chất cho sản phẩm này có thể được tìm thấy trên trang web: www.hp.com/go/reach.


Thông tin về Tuân thủ Quy định

Tờ Thông tin An toàn đối với Nguyên Liệu (MSDS)

    Bạn có thể lấy Tờ Thông tin An toàn Vật liệu (MSDS) của nguồn cung cấp có chứa các hóa chất (ví dụ như bột mực) bằng cách truy cập vào trang web của HP tại địa chỉ www.hp.com/go/msds hoặc www.hp.com/hpinfo/community/environment/productinfo/safety.


Thông tin về Tuân thủ Quy định

Thông tin thêm

    Để có thêm thông tin về các chủ đề môi trường này:

    ●
    Tờ mô tả về tác động môi trường của sản phẩm này và nhiều sản phảm có liên quan của HP
    ●
    Cam kết của HP đối với môi trường
    ●
    Hệ thống Quản lý Môi trường của HP
    ●
    Chương trình hoàn trả và tái chế khi sản phẩm hết tuổi thọ
    ●
    Tờ Thông tin An toàn đối với Nguyên liệu

    Thăm trang www.hp.com/go/environment hoặc www.hp.com/hpinfo/globalcitizenship/environment.


Thông tin về Tuân thủ Quy định

Tuyên bố phù hợp (HP LaserJet Professional P1102, P1102s, P1106, P1108 và P1109)

    Tuyên bố phù hợp
    theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1
    Tên nhà sản xuất:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-00-rel.11.0
    Địa chỉ nhà sản xuất:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    HP LaserJet Professional P1102/HP LaserJet Pro P1102/HP LaserJet Pro P1109
    Máy in HP LaserJet Pro P1102s/P1106/P1108
    Model theo Quy định:2)
    BOISB-0901-00
    Tùy chọn sản phẩm:
    TẤT CẢ
    Hộp mực in:
    CE285A, CC388A
    phù hợp với các Thông số kỹ thuật sau của sản phẩm:
    AN TOÀN:
    IEC 60950-1:2005 + A1:2009 / EN60950-1: 2006 +A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)
    IEC 62479:2010 / EN62479:2010
    GB4943-2001
    EMC:
    CISPR22:2008 / EN55022:2010 - Loại B11)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Đề mục 47 CFR, Phần 15 Loại B / ICES-003, Mục 4
    GB9254-2008, GB17625.1-2003
    SỬ DỤNG NĂNG LƯỢNG:
    Quy định (EC) Số 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581:2012
    Thông tin bổ sung:
    Sản phẩm này tuân thủ theo các yêu cầu của Chỉ dẫn EMC 2004/108/EC, Chỉ dẫn điện áp thấp 2006/95/EC, Chỉ dẫn Ecodesign 2009/125/EC, Chỉ dẫn RoHS 2011/65/EU và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1.
    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với hệ thống Máy tính cá nhân của HP.
    2.
    Vì mục đích tuân thủ quy định, sản phẩm này được gán một số hiệu theo Quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    Thượng Hải, Trung Quốc
    Tháng 12 năm 2010
    Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:
    Địa chỉ Liên hệ tại Châu Âu
    Văn phòng dịch vụ và bán hàng của Hewlett-HP tại địa phương hoặc Hewlett-Packard GmbH, Department HQ-TRE, Herrenberger Strasse 140, D-71034 Böblingen www.hp.eu/certificates
    Địa chỉ liên hệ tại Hoa Kỳ
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Thông tin về Tuân thủ Quy định

Tuyên bố phù hợp (HP LaserJet Professional P1102w và P1109w)

    Tuyên bố phù hợp
    theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1
    Tên nhà sản xuất:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-01-rel.6.0
    Địa chỉ nhà sản xuất:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    Máy in HP LaserJet Professional P1102w
    Model theo Quy định:2)
    BOISB-0901-01
    Tùy chọn sản phẩm:
    TẤT CẢ
    Bộ phận Rađiô3)
    BOISB-0803-00
    Hộp mực in:
    CE285A
    phù hợp với các Thông số kỹ thuật sau của sản phẩm:
    AN TOÀN:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11:2009
    IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)
    IEC 62311:2007 / EN62311:2008
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Loại B1)
    EN 61000-3-2:2006
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Đề mục 47 CFR, Phần 15 Loại B1) / ICES-003, Mục 4
    GB9254-2008, GB17625.1-2003
    Radio3)
    EN 301 489-1 V1.8.1 / EN 301 489-17 V2.1.1
    EN 300 328 V1.7.1
    FCC Đề mục 47 CFR, Phần 15 Mục C (Khoản 15.247) / IC: RSS-210
    SỬ DỤNG NĂNG LƯỢNG:
    Quy định (EC) Số 1275/2008
    Quy trình thử nghiệm lượng điện tiêu thụ điển hình (TEC) dành cho Thiết bị xử lý hình ảnh đạt chuẩn ENERGY STAR®
    Thông tin bổ sung:
    Sản phẩm này tuân thủ các yêu cầu của Chỉ thị R&TTE 1999/5/EC Phụ lục IV, Chỉ thị 2004/108/EC của EMC, Chỉ thị điện áp thấp 2006/95/EC và Chỉ thị EuP 2005/32/EC và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1.
    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với hệ thống Máy tính cá nhân của HP.
    2.
    Vì mục đích tuân thủ quy định, sản phẩm này được gán một số hiệu theo Quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    3.
    Sản phẩm này sử dụng một mô-đun radio có số hiệu theo quy định là BOISB-0803-00 nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    Thượng Hải, Trung Quốc
    Tháng 12 năm 2010
    Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:
    Địa chỉ Liên hệ tại Châu Âu
    Văn phòng dịch vụ và bán hàng của Hewlett-HP tại địa phương hoặc Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Địa chỉ liên hệ tại Hoa Kỳ
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Thông tin về Tuân thủ Quy định

Tuyên bố phù hợp (HP LaserJet Pro P1102w và P1109w)

    Tuyên bố phù hợp
    theo tiêu chuẩn ISO/IEC 17050-1 và EN 17050-1
    Tên nhà sản xuất:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: BOISB-0901-06-rel.8.0
    Địa chỉ nhà sản xuất:
    Building 6, No. 690 BiBo Road, ZhangJiang, Shanghai, China
    tuyên bố rằng sản phẩm
    Tên sản phẩm:
    Máy in HP LaserJet Pro P1102w/HP LaserJet Pro P1109w
    Model theo Quy định:2)
    BOISB-0901-06
    Tùy chọn sản phẩm:
    TẤT CẢ
    Mô-đun Rađiô3)
    SDGOB-0892
    Hộp mực in:
    CE285A
    phù hợp với các Thông số kỹ thuật sau của sản phẩm:
    AN TOÀN:
    IEC 60950-1:2005+A1:2009 / EN 60950-1:2006+A11:2009+A1:2010+A12:2011
    IEC 60825-1:2007 / EN 60825-1:2007 (Sản phẩm laze/LED loại 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2011
    EMC:
    CISPR22:2008 / EN55022:2010 - Loại B1)
    EN 61000-3-2:2006 +A1:2009 +A2:2009
    EN 61000-3-3:2008
    EN 55024:2010
    FCC Đề mục 47 CFR, Phần 15 Loại B / ICES-003, Mục 4
    GB9254-2008, GB17625.1-2003
    Radio3)
    EN 301 489-1 V1.9.2 / EN 301 489-17 :V2.2.1
    EN 300 328 V1.8.1
    FCC Đề mục 47 CFR, Phần 15 Mục C (Khoản 15.247) / IC: RSS-210
    IEC 62311 :2007 / EN62311 :2008
    SỬ DỤNG NĂNG LƯỢNG:
    Quy định (EC) Số 1275/2008
    EN50564:2011, IEC62301:2011
    RoHS
    EN 50581 :2012
    Thông tin bổ sung:
    Sản phẩm này tuân thủ theo các yêu cầu của Chỉ dẫn R&TTE 1999/5/EC, Chỉ dẫn EMC 2004/108/EC và Chỉ dẫn điện áp thấp 2006/95/EC, Chỉ dẫn Ecodesign 2009/125/EC, Chỉ dẫn RoHS 2011/65/EU, và có dấu CE [image] tương ứng.
    Thiết bị này tuân thủ theo Phần 15 của Quy định FCC. Việc vận hành thiết bị phụ thuộc vào hai điều kiện sau: (1) thiết bị này không gây nhiễu sóng có hại, và (2) thiết bị này phải chấp nhận các nhiễu sóng, kể cả các loại nhiễu sóng có thể sinh ra các hoạt động không mong muốn.
    1.
    Sản phẩm đã được chạy thử trong một cấu hình tiêu biểu với hệ thống Máy tính cá nhân của HP.
    2.
    Vì mục đích tuân thủ quy định, sản phẩm này được gán một số hiệu theo Quy định. Con số này không được phép nhầm lẫn với tên sản phẩm hoặc số của sản phẩm.
    3.
    Sản phẩm này sử dụng một mô-đun radio có số hiệu theo quy định là SDGOB-0892 nếu cần để đáp ứng các yêu cầu điều chỉnh kỹ thuật cho các quốc gia/vùng mà sản phẩm này sẽ được bán.
    Thượng Hải, Trung Quốc
    Tháng 12 năm 2010
    Chỉ dành cho các Chủ đề về tuân thủ quy định, liên hệ với:
    Địa chỉ Liên hệ tại Châu Âu
    Văn phòng dịch vụ và bán hàng của Hewlett-HP tại địa phương hoặc Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Địa chỉ liên hệ tại Hoa Kỳ
    Product Regulations Manager, Hewlett-Packard, 3000 Hanover St., Palo Alto 94304, U.S.A. 1-650-857-1501


Thông tin về Tuân thủ Quy định

Tuyên bố An toàn

Mục này cung cấp thông tin về các chủ đề sau:

  • An toàn laser
  • Các quy định DOC tại Canada
  • Tuyên bố VCCI (Nhật)
  • Hướng dẫn sử dụng dây điện
  • Tuyên bố về dây dẫn (Nhật)
  • Tuyên bố EMC (Hàn Quốc)
  • Tuyên bố về laser cho Phần Lan
  • Tuyên bố GS (Đức)
  • Bộ phận Hóa chất (Trung Quốc)
  • Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)


Thông tin về Tuân thủ Quy định

An toàn laser

    Trung tâm Thiết bị Và Sức khỏe Điện Quang (CDRH) của Cơ quan Quản lý Thực phẩm và Dược phẩm Hoa Kỳ đã áp dụng các quy định đối với các sản phẩm laser được sản suất kể từ 1 tháng 8 năm 1976. Việc tuân thủ quy định là bắt buộc đối với các sản phẩm lưu hành trên thị trường Hoa Kỳ. Thiết bị này được chứng nhận là sản phẩm laser "Loại 1" theo hệ Tiêu chuẩn Hiệu suất Phóng xạ của Cơ quan Dịch vụ Y tế và Con người Hoa Kỳ (DHHS) theo Đạo luật về Quản lý Phóng xạ đối với Sức khỏe và An toàn 1968. Vì lượng phóng xạ phát ra từ thiết bị này được giữ lại hoàn toàn bên trong lớp vỏ bảo vệ và vỏ bọc bên ngoài, nên tia laser không thể thoát ra ngoài trong bất kỳ giai đoạn hoạt động thông thường nào của máy.

    CẢNH BÁO!

    Việc điều khiển sử dụng, điều chỉnh hoặc thực hiện các thao tác vận hành khác với những gì được quy định trong hướng dẫn sử dụng này có thể gây phóng xạ nguy hiểm.


Thông tin về Tuân thủ Quy định

Các quy định DOC tại Canada

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Thông tin về Tuân thủ Quy định

Tuyên bố VCCI (Nhật)

    Tuyên bố VCCI của Nhật Bản


Thông tin về Tuân thủ Quy định

Hướng dẫn sử dụng dây điện

    Đảm bảo rằng nguồn điện của bạn đầy đủ đối với định mức điện áp của sản phẩm. Định mức điện áp được ghi trên nhãn sản phẩm. Sản phẩm sử dụng 110-127 Vac hoặc 220-240 Vac và 50/60 Hz.

    Cắm dây điện vào giữa sản phẩm và dây nối đất AC.

    THẬN TRỌNG:

    Để tránh làm hư hỏng sản phẩm, chỉ sử dụng dây điện được cung cấp cùng sản phẩm.


Thông tin về Tuân thủ Quy định

Tuyên bố về dây dẫn (Nhật)

    Tuyên bố của Nhật Bản về dây dẫn điện


Thông tin về Tuân thủ Quy định

Tuyên bố EMC (Hàn Quốc)

    Tuyên bố EMC


Thông tin về Tuân thủ Quy định

Tuyên bố về laser cho Phần Lan

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Professional P1100, P1100w, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (1994) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Professional P1100, P1100w - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen. Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Thông tin về Tuân thủ Quy định

Tuyên bố GS (Đức)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Thông tin về Tuân thủ Quy định

Bộ phận Hóa chất (Trung Quốc)

    Bản hóa chất (Trung Quốc)


Thông tin về Tuân thủ Quy định

Tuyên bố Hạn Chế Sử dụng Chất độc hại (Thổ Nhĩ Kỳ)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Thông tin về Tuân thủ Quy định

Tuyên bố Bổ sung cho các sản phẩm không dây

Mục này cung cấp thông tin về các chủ đề sau:

  • Tuyên bố Tuân thủ FFC—Hoa Kỳ
  • Tuyên bố ở Úc
  • Tuyên bố ANATEL của Brazil
  • Tuyên bố ở Canađa
  • Thông báo điều chỉnh của Liên minh Châu Âu
  • Thông báo sử dụng ở Pháp
  • Thông báo sử dụng ở Nga
  • Tuyên bố ở Hàn Quốc
  • Tuyên bố ở Đài Loan
  • Ghi nhãn điện tử Vietnam Telecom có dây đối với các sản phẩm được phê chuẩn Loại ICTQC


Thông tin về Tuân thủ Quy định

Tuyên bố Tuân thủ FFC—Hoa Kỳ

    Exposure to radio frequency radiation

    THẬN TRỌNG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    THẬN TRỌNG:

    Dựa trên phần 15.21 của quy định FCC, sự thay đổi sửa đổi đối với hoạt động của sản phẩm này mà không được HP phê chuẩn rõ ràng có thể làm mất hiệu lực đối với cách sử dụng được phép.


Thông tin về Tuân thủ Quy định

Tuyên bố ở Úc

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Thông tin về Tuân thủ Quy định

Tuyên bố ANATEL của Brazil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Thông tin về Tuân thủ Quy định

Tuyên bố ở Canađa

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Thông tin về Tuân thủ Quy định

Thông báo điều chỉnh của Liên minh Châu Âu

    Có thể sử dụng tính năng viễn thông của sản phẩm này ở các quốc gia/vùng của Liên minh châu Âu và EFTA sau:

    Áo, Bỉ, Bungari, Síp, Cộng hòa Séc, Đan Mạch, Ét-xtô-nhia, Phần Lan, Pháp, Đức, Hy Lạp, Hungari, Ai-xơ-len, Ái Nhĩ Lan, Ý, Látvia, Liechtenstein, Li-tô-nhia, Lu-xem-bua, Man-ta, Hà Lan, Na Uy, Ba Lan, Bồ Đào Nha, Rumani, Cộng Hòa Xlôvakia, Xlô-vê-nhia, Tây Ban Nha, Thụy Điển, Thụy Sĩ và Vương quốc Anh.


Thông tin về Tuân thủ Quy định

Thông báo sử dụng ở Pháp

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Thông tin về Tuân thủ Quy định

Thông báo sử dụng ở Nga

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Thông tin về Tuân thủ Quy định

Tuyên bố ở Hàn Quốc

    Tuyên bố không dây của Đài Loan


Thông tin về Tuân thủ Quy định

Tuyên bố ở Đài Loan

    Tuyên bố không dây của Đài Loan


Thông tin về Tuân thủ Quy định

Ghi nhãn điện tử Vietnam Telecom có dây đối với các sản phẩm được phê chuẩn Loại ICTQC

    Nhãn Vietnam telecom


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

Lưu ý

  • Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.
  • Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.
  • Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.
  • Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.

http://www.hp.com


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt

http://www.hp.com


Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.

http://www.hp.com


Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | Alt+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | Alt+Tab
Để hiển thị menu Tùy Chọn. | Alt+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | Alt+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | Alt+O, và sau đó bấm T
Để in một chủ đề. | Alt+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | Alt+Mũi Tên Trái, hoặc Alt+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | Alt+Mũi Tên Phải, hoặc Alt+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | Alt+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc Alt+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | Alt+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | Alt+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | Alt+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống, hoặc Page Up và Page Down
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | Tab

http://www.hp.com


Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | Alt+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | Dấu Cộng (+) và Dấu Trừ (-), hoặc Mũi Tên Trái và Mũi Tên Phải
Để chọn một chủ đề. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Vào

http://www.hp.com


Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | Alt+N
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề liên quan. | Alt+D

http://www.hp.com


Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | Alt+S
Để nhập một từ khóa để tìm kiếm. | Alt+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | Alt+L
Để chọn một chủ đề trong danh sách kết quả. | Alt+T, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | Alt+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | Alt+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | Alt+R

http://www.hp.com


Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | Alt+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | Alt+A
Để chọn một chủ đề trong danh sách Ưa Thích. | Alt+P, và sau đó Mũi Tên Lên và Mũi Tên Xuống
Để hiển thị chủ đề đã chọn. | Alt+D
Để xóa chủ đề đã chọn khỏi danh sách. | Alt+R

http://www.hp.com


Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.
  • Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.
  • Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.
  • Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.
  • Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.
  • Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.

http://www.hp.com


Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.
  • Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.
  • Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.
Lưu ý Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.

http://www.hp.com


Để tạo danh sách các chủ đề trợ giúp ưa thích

  1. Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.
  2. Bấm vào tab Ưa Thích, và sau đó bấm Thêm.
Lưu ý
  • Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.
  • Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.
  • Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.

http://www.hp.com


Để sao chép một chủ đề trợ giúp

  1. Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.
  2. Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.
  3. Mở tài liệu bạn muốn sao chép chủ đề vào.
  4. Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.
  5. Trên menu Edit, bấm Paste.
Lưu ý Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.

http://www.hp.com


Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

Lưu ý Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.

http://www.hp.com


Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • Back hiển thị chủ đề trước đó bạn đã xem.
  • Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.
  • Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.
  • Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.
  • Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.
  • Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.
  • Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.
Lưu ý Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.

http://www.hp.com


Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh
Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả.
Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả.
Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In.
In chủ đề.

Lưu ý Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.

http://www.hp.com